Probleme mit 30° Tomasetto Multiventil

Diskutiere Probleme mit 30° Tomasetto Multiventil im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo: Bei meinem Auto BMW E34 525i (KME Diego) war folgendes Problem aufgetreten: Wenn mein 51 Liter (40L nutzbar) Tank noch mit ca.20 Liter Gas...

  1. #1 ralle525, 09.01.2012
    ralle525

    ralle525 AutoGasMitwisser

    Dabei seit:
    07.07.2009
    Beiträge:
    249
    Zustimmungen:
    1
    Hallo:
    Bei meinem Auto BMW E34 525i (KME Diego) war folgendes Problem aufgetreten:


    Wenn mein 51 Liter (40L nutzbar) Tank noch mit ca.20 Liter Gas befüllt war hat die Gasanlage immer wieder auf Benzin zurückgeschaltet bei stärkerer Beschleunigung.
    Fehlerspeichereintrag "Druck zu niedrig oder Tank leer"
    Ursache war ein verklemmtes 4eckiges Kunststoffstück das Federbelastet im MV intigriert ist.
    Dieses Stück sitzt in dem Entnahmekanal des MV.
    Ich vermute das es das Schutzventil vor zu schneller Entnahme ist.

    Hatten andere auch schon so ein Problem?


    Nun zur Geschichte damit falls jemand das selbe Problem hat auch eine ungefähre vorgehensweise hat.


    Nachdem ich die üblichen verdächtigen wie Filter, Map Sensor geprüft hatte war ich schon langsam etwas stutzig was das Problem nun sein könnte.

    Nun ist ja nicht mehr viel was noch das Problem seien könnte...
    Also habe ich schnell die Hauptleitung des Multiventiles zum Verdampfer geprüft auch alles i.O

    Dann habe ich mal spaßeshalber das Sicherheitsventil am MV zugedreht die Entnahmeleitung am Tank abgeschraubt und über die KME Software die Magnetventile geöffnet.
    Nun habe ich langsam das Sicherheitsventil am Tank wieder aufgedreht
    !!!Vorsicht Handschuhe anziehen Erfrierungsgefahr!!!
    festgestellt das da auch nur ein "laues Lüftchen" Gas aus einem halb vollen Tank strömt.

    Also Multiventil vorsichtig gelockert alles Gas abgelassen und dann MV ausgebaut.

    Auf den ersten Blick hat man nich viel gesehen.
    Als ich dann den Weg des Gases den es durch das MV nimmt nachverfolgt habe Stück für Stück das Magnetventil und das Sicherheitsventil abgeschraubt, nach jedem zerlegevorgang habe ich mit einer Druckluftpistole versucht den Gasdruck zu simulieren und dabei ist mir aufgefallen das sich dort ein kleiners 4eckiges Kuststoffstück befindet welches den Kanal verschließt.
    Probeweiser habe ich mal das Teil ausgebaut das restliche MV wieder komletiert und siehe da es geht
    :cool::cool::cool:


    Ich werde das jetzt mal eine Woche beobachten ob das PRoblem behoben ist und dann werde ich mir bei Bedarf ein neues MV bestellen.













     
  2. Anzeige

  3. #2 christox, 10.01.2012
    christox

    christox AutoGasDazugehöriger

    Dabei seit:
    06.09.2011
    Beiträge:
    47
    Zustimmungen:
    0
    Hi !

    Das Teil habe ich mir in meinem Multiventil auch mal angeschaut beim "Zerlegen und verstehen der Funktion". Ich bin auch der Meinung, daß das Teil den Gasstrom drosseln soll, Dasselbe gibt es als sogenannte "Check Valve" in Öldämpfern: Wenn zuviel Gas ausströmt drückt es das Teil gegen Federkraft auf die Entnahmeöffnung und der Strom muss durch ein winziges Loch in der Platte, sodass der Tank langsam leer läuft und nicht innerhalb Sekunden...

    Welche Leistung hat Dein Motor und hast Du das Tomasetto 6mm oder 8mm (Super) ?

    Ich kann mir vorstellen, daß das Tomasetto Super erst bei höherem Volumenstrom zudrosselt.

    MfG,

    Chris !
     
  4. #3 ralle525, 10.01.2012
    ralle525

    ralle525 AutoGasMitwisser

    Dabei seit:
    07.07.2009
    Beiträge:
    249
    Zustimmungen:
    1
    Mein Motor hat 141 KW und ich habe ein 6mm Ventil und Leitung verbaut.
    Die letzten 2,5 Jahre hat das ja einwandfrei funktioniert bis letzte Woche wo die Probleme aufgetreten sind.
    Und klar hat das 8mm Super Ventil einen Größeren Volumenstrom als das 6mm sonst würden ja die ganzen Leistungsstärkeren Fz kein 8mm gebrauchen.
     
  5. #4 wobdude, 10.01.2012
    wobdude

    wobdude AutoGasDazugehöriger

    Dabei seit:
    23.11.2011
    Beiträge:
    31
    Zustimmungen:
    0
  6. #5 gonzo1981, 09.06.2016
    gonzo1981

    gonzo1981 AutoGasMitwisser

    Dabei seit:
    29.10.2009
    Beiträge:
    169
    Zustimmungen:
    1
    Hatte das problem auch paarmal. Meistens nach dem tanken.
    kann jemand bessere multiventile empfehlen?
     
  7. Anzeige

  8. #6 mawi2012, 09.06.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.018
    Zustimmungen:
    215
    Leichenfledderer :D
     
  9. #7 golfeinstd, 10.09.2016
    golfeinstd

    golfeinstd AutogasTestSchreiber

    Dabei seit:
    15.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Nabend,

    Habe gleiches Problem mit meinem Multiventil. Lag es wirklich an dem Plastikteil?
    Konnte kein Fazit lesen!
    Danke.
    Gruß Hagen
     
Thema: Probleme mit 30° Tomasetto Multiventil
Besucher kamen mit folgenden Suchen
  1. tomasetto multiventil

    ,
  2. multiventil tomasetto

    ,
  3. tomasetto multiventil einstellen

    ,
  4. multiventil 30°,
  5. tomasetto at02,
  6. multiventil,
  7. multiventil einstellen,
  8. lpg multiventil einstellen,
  9. multiventil tomasetto funktion,
  10. multiventil tomasetto funktion www.lpgforum.de,
  11. tomasetto,
  12. multiventil torodial 30° h 230240,
  13. multiventil tomasetto nummer,
  14. Multiventil 8mm,
  15. multiventil tomasetto einstellen,
  16. probleme mit multiventil,
  17. tomasetti gasanlage,
  18. tomasetto multiventil 8mm,
  19. Thomasetto Multiventilen einstellen,
  20. autogas multiventil einstellen,
  21. probleme multiventil,
  22. Tomasetto einstellen Kugelventil,
  23. tomasetto ventil,
  24. tomasetto multiventil zylindertank,
  25. tomasetti multiventile
Die Seite wird geladen...

Probleme mit 30° Tomasetto Multiventil - Ähnliche Themen

  1. Kühlmitteltemperatur Probleme...... ( bmw e39 528iTU / IG1 )

    Kühlmitteltemperatur Probleme...... ( bmw e39 528iTU / IG1 ): Moin, So erstmal Kure Daten Zum Fahrzeug Bmw E39 Bj. 99 528i TU... Verdampfer Landi Renzo Ig1 ca. 180 tkm lohnt es sich noch nachdem die...
  2. Startprobleme auf einem Zylinder

    Startprobleme auf einem Zylinder: Hallo! Habe bei meinem Audi S6 auf Zylinder 6 Startprobleme. Im Fehlerspeicher wird "Zündaussetzer" hinterlegt. Zylinder 6 zickt beim Kaltstart...
  3. KME Diego G3 Anlage Probleme

    KME Diego G3 Anlage Probleme: Hallo Community, habe mir vor kurzen einen Mercedes CLK 200 Bj.:08/97 mit KME Diego Gasanlage gekauft. Bei der Probefahrt funktionierte die...
  4. Probleme Prins VSI

    Probleme Prins VSI: Hallo Habe neuestens ein Problem mit meiner Gasanlage und zwar wenn das Auto kalt ist, startet die Gasanlage ganz normal nach einiger Zeit, und...
  5. Probleme mit Icom

    Probleme mit Icom: Hallo, ich bin neu hier. Habe seit 2 Jahren ein Auto mit Icom Gasanlage. Ein BMW e61 525i. Seit einigen Wochen ist ständig die Motorkontrolleuchte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden