Probleme im Winter, Standgas, Bei Last (Prince ´´Bigas``) Audi a4 1.6

Diskutiere Probleme im Winter, Standgas, Bei Last (Prince ´´Bigas``) Audi a4 1.6 im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo, habe seit längerem ein Problem, und hoffe hier hat wer ein Tip für mich, da mein Umrüster Insolvent ist und die anderen leider den Fehler...

  1. #1 Donald7777, 30.04.2012
    Donald7777

    Donald7777 AutogasTestSchreiber

    Dabei seit:
    10.10.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    habe seit längerem ein Problem, und hoffe hier hat wer ein Tip für mich, da mein Umrüster Insolvent ist und die anderen leider den Fehler nicht finden können.

    Erst mal zur Anlage, es ist eine Prince Gas (Bigas) die in einem Audi A4 b6 mit 1.6 l verbaut ist,

    Momentan hab ich volgendes Problem, wenn sie umschaltet und der Wagen noch keine 90° laut Tacho erreicht hat, dann läuft er unrund, im Stand das gleiche Problem, auch springt er nach ner LPG fahrt schlecht an, muss immer 3sec. orgeln lassen (wenn ich den abstelle, ist dieses Problem über Nacht weg) und er springt ganz normal an. Im Fehlerspeicher steht Gemisch zu mager (Sporadisch) Zündaussetzer Bank 1 Zylinder 1,

    Bei zügigem fahren oder schnellem beschleunigen, geht die Mototleuchte an (Wetterbedingt, wenn es Warm ist läuft er um einiges besser)

    Auf Benzin keine Probleme.

    Getauscht wurde MAP sensor, temperatur Fühler am rail, Alle filter,

    Bin über jeden Tip dankbar :-)
     
  2. Anzeige

  3. #2 jan-sch, 30.04.2012
    Zuletzt bearbeitet: 30.04.2012
    jan-sch

    jan-sch AutoGasKenner

    Dabei seit:
    20.10.2006
    Beiträge:
    421
    Zustimmungen:
    0
    Für mich hört sich das nach munterem Teiletauschen an.

    Ich würde einfach die Werkstatt wechseln. - Tut mir leid, aber eine bessere Idee habe ich nicht...

    Mein Mondeo war gerade wieder zur Gasinspektion im Hunsrück. Das ist zwar jedesmal eine kleine Weltreise für mich, aber die wissen, was sie tun (zumindest bei Bigas). - Bei anderen Gasanlagen gibt es deutlich mehr Experten. Aber auch da vertraue ich nicht einfach jedem Schrauber...

    PS:
    Ich sehe, dass man den Temperaturfühler am Rail getauscht hat. Wie sieht denn das Rail aus? Ist es das Valtek (Typ 30) Rail? - Bei mir stand Prince-Gas drauf, aber die Valtek Prüfnummer... Die könnten doch schon das Problem sein. Manchmal genügt es, die Gasanlage neu einzustellen - oder man kalibriert die Valteks. - Im Tausch sind die auch nicht so teuer....
     
Thema: Probleme im Winter, Standgas, Bei Last (Prince ´´Bigas``) Audi a4 1.6
Besucher kamen mit folgenden Suchen
  1. valtek typ 30 gemisch zu mager

    ,
  2. autogas probleme im winter

    ,
  3. bigas rail-problem

    ,
  4. prince gas anlage häufig probleme,
  5. bigas lpg gasanlage wo sitzt der temperaturfühler,
  6. audi abk temperaturfühler zurücksetzen ,
  7. valtek temperaturfühler,
  8. audi a4 b6 geht im leerlauf aus,
  9. prince lpg probleme,
  10. prins winter,
  11. vw lpg winter,
  12. kühlmitteltemperaturgeber wechseln reset audi a4,
  13. Prince Autogasanlage,
  14. audi a4 standgas,
  15. leerlaufproblem im winter,
  16. kraftstoff mager ursache audi a4 1.6,
  17. probleme mit gas a4,
  18. autogasanlagen winter,
  19. audi a4 b6 1 6l startprobleme,
  20. lpg probleme im winter,
  21. audi a4 probleme benzin 1.6,
  22. Audi A4 1.6 fehler,
  23. a4 b6 gemisch zu mager,
  24. temperaturfühler valtek rail typ 30,
  25. vw autogas winter probleme
Die Seite wird geladen...

Probleme im Winter, Standgas, Bei Last (Prince ´´Bigas``) Audi a4 1.6 - Ähnliche Themen

  1. Winter-Probleme

    Winter-Probleme: Hallo Leute, Ich habe mal wieder Probleme mit meiner Gas-Anlage... Corsa D 1.2L und seit 180tkm mit Landi-Renzo Anlage. Vor 3 Wochen hatte ich...
  2. An die FSI und TSI Fahrer und Probleme im Winter mit Starten

    An die FSI und TSI Fahrer und Probleme im Winter mit Starten: Hallo Habe eine JTAG HP seit knapp 3Jahren im Passat CC. Betrifft dann denk ich alle Flüssiggaseinspritzer. Ich weiß nicht ob ihr auch das...
  3. Noch kein "Wintergas" Hat deshalb der Wagen Umschaltprobleme?

    Noch kein "Wintergas" Hat deshalb der Wagen Umschaltprobleme?: Hallo, seit ein paar Tagen habe ich morgens öfter das Problem, dass meine KME i.V. mit einem BMW e46 Probleme beim automatischen Wechsel von...
  4. Mit Wintergas Probleme?!?

    Mit Wintergas Probleme?!?: Mit dem Wintergas scheint meine Anlage Probleme zu haben.Immer wieder im Gasbetrieb läuft sie in den Fehler P0171-Gemisch zu mager. Das ganze Jahr...
  5. Prins-Anlage Probleme im Winterbetrieb

    Prins-Anlage Probleme im Winterbetrieb: Hallo Zusammen, ich habe seit 2007 in meinem Audi A3 1,6 eine Prins Anlage die bisher problemlos lief. Im Winter bin ich bisher mit der Bahn zur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden