Probleme im Standgas mit meiner Anlage

Diskutiere Probleme im Standgas mit meiner Anlage im KME Diego Forum im Bereich Autogas Anlagen; Hallo in die Runde, als erstes finde ich es klasse, das mann hier so schnell und freundlich geholfen bekomme, dafür jetzt schon mein danke.......

  1. #1 babutsch, 02.12.2017
    babutsch

    babutsch AutogasTestSchreiber

    Dabei seit:
    25.04.2017
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo in die Runde, als erstes finde ich es klasse, das mann hier so schnell und freundlich geholfen bekomme, dafür jetzt schon mein danke....

    Fahrzeugdaten:

    Jeep Grand Cherokee 4,7 V8

    Gasanlage:
    KME Diego G3

    Jetzt zu meinem Problem, mein Anlage läuft soweit ganz gut, habe nur das Problem, seit dem ich eine Wartung habe machen lasse und eine Düse habe austauschen lassen, blubbert er in Standgas leicht. Das macht sich duch ein leichtes Vibrieren im Auto bemerkbar, wärend der Fahrt, merkt mann nichts und er läuft auch ganz gut und nimmt das Gas gut an.
    Heute Morgen kam die Motorleuchte das auf Bank 1 zu mager läuft.
    Ich selbst habe alles ausgelesen und eine neue Kalibrierung gemacht, binn dann eine Map im Benzinbetrieb und die selbe Strecke dann auf Gas gefahren.
    Habe soviel gelesen das mann danach noch Justieren muss, vieleicht kann mir dabei einer Helfen, einen Gasumrüster habe ich in meiner Nähe leider nicht.

    wäre klasse wenn mir einer Helfen könne.

    Gruß
     

    Anhänge:

  2. Anzeige

  3. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.286
    Zustimmungen:
    51
    Hallo...
    Die Magic jets haben eine eingeschraubte Düse , ist die übernommen worden? mfG Rohwi
     
  4. #3 babutsch, 02.12.2017
    babutsch

    babutsch AutogasTestSchreiber

    Dabei seit:
    25.04.2017
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    das ist eine gute Frage, woran kann ich das erkenen?

    Habe nochmal ein wenig angepasst.
     

    Anhänge:

Thema:

Probleme im Standgas mit meiner Anlage

Die Seite wird geladen...

Probleme im Standgas mit meiner Anlage - Ähnliche Themen

  1. Probleme mit dem Standgas auf Benzin aber nicht auf Gas

    Probleme mit dem Standgas auf Benzin aber nicht auf Gas: Hallo Leute, ich bin Daniel und habe mal eine Frage,die mich seit ner Weile beschäftigt.Also ich habe mir kürzlich ein Golf 2 1,6 PN Motor 70 Ps...
  2. BRC macht Probleme: Unrunder Lauf im Standgas

    BRC macht Probleme: Unrunder Lauf im Standgas: Hallo, ich habe einen e46 330i M54 Motor mit BRC Gasanlage. Nachdem ich nach dem Kauf ca 2500 km ohne Probleme gefahren bin, läuft der BMW im...
  3. Probleme Gaßanlage - Rote LED - sowie Ruckeln im Standgaß

    Probleme Gaßanlage - Rote LED - sowie Ruckeln im Standgaß: Hallo, Das Forum hier ist die letzte Chance, das mein kleiner Polo nochmal 2 Jahre Leben darf. Zunächst zum Problem...Im Gaßbetrieb ging er im...
  4. MTM Ecodrive Standgasprobleme Bitte um Hilfe bei Einstellung...

    MTM Ecodrive Standgasprobleme Bitte um Hilfe bei Einstellung...: MoinMoin... Habe mal eine kleine Frage an die Community hier. Habe eine V-Klasse 638/2 V230 143PS mit einer MTM EcoDrive... Mein Steuergerät...
  5. KME Diego/Dodge Ram1500/ Standgasprobleme

    KME Diego/Dodge Ram1500/ Standgasprobleme: Hallo zusammen, ich habe momentan das Problem das mein Ram auf Gasbetrieb mein Benzinsteuergerät verstellt bis das Standgas nicht mehr stimmt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden