Probleme im Leerlauf

Diskutiere Probleme im Leerlauf im Icom JTG Forum im Bereich Autogas Anlagen; Hallo Fachleute, bin neu hier im Forum und möchte mich, und mein Problem vorstellen. Ich bin der Franz und besitze ein Fiat 500C Baujahr 2012 1,2...

  1. #1 Holderfranz, 27.06.2013
    Zuletzt bearbeitet: 27.06.2013
    Holderfranz

    Holderfranz AutogasTestSchreiber

    Dabei seit:
    22.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Fachleute,
    bin neu hier im Forum und möchte mich, und mein Problem vorstellen.
    Ich bin der Franz und besitze ein Fiat 500C Baujahr 2012 1,2 V 68 Ps.
    Habe ihn mit 5000 Km auf Gas Icom JTG umbauen lassen nähe Karlsruhe.
    Ich fahre im Schnitt 90 Km pro Tag. So habe ich jetzt 25.000Km gefahren.
    Bis vor ca. 6 Wochen auch problemlos. Danach tauchte schleichend folgender Fehler auf.
    Nach gefahrenen 20 Km ruckelt der Motor im Standgas nach einem Ampelstop. Wenn ich mit dem Gas spiele kann ich wieder anfahren.
    Schalte ich um auf Benzin ist der Fehler weg. Schalte ich wieder auf Gas ist der Fehler auch wieder weg, und kommt dann nach ca. 20 Km wieder wie gehabt. Umrüster hat Pumpendruck gemessen ist ok. Düsen und Umschaltbox wurden gewechselt keine Besserung. Gasanlage ist laut Umrüster in Ordnung.
    Fehler liegt nach seiner Aussage an der Zündung. Nach seinen Angaben habe ich die Zündkerzen gewechselt auch keine Besserung.
    Als nächstes sollen jetzt die Zündkabel getauscht werden. Zwei sind schon getauscht. Fehler immer noch der gleiche. Das Auto fährt außer dem Fehler, im Gasbetrieb sonst recht ordentlich mit Gas und ist gut mit der Leistung auch bergauf.

    Wer kann mir hier einen guten Rat geben:)
     
  2. Anzeige

    Schau mal hier: Probleme im Leerlauf. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. geksi

    geksi AutoGasMitwisser

    Dabei seit:
    06.09.2012
    Beiträge:
    215
    Zustimmungen:
    0
    Als nächstes Umrüster tauschen
     
  4. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.636
    Zustimmungen:
    36
    Hallo

    Was ergab das Fehler auslesen ???

    Hatte es z.B. letztens bei einem BMW von einem Freund , der ist immer kurz nach dem Start augegangen , dann lief er normal
    und das nur im Gasbetrieb.

    Nach einigen Wochen dann auch im Benzinbetrieb , es war der Nockenwellensensor der langsam kaputt ging

    Also mal sehen ob der Fehlerspeicher etwas hinterlegt hat.


    Gruß Eddy
     
  5. #4 Holderfranz, 28.06.2013
    Holderfranz

    Holderfranz AutogasTestSchreiber

    Dabei seit:
    22.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Eddy,
    An dem Auto wurde vor 3 wochen eine Inspektion durchgeführt und der Fehlerspeicher ausgelesen war alles ok.

    Werde mit deinem Vorschlag zum Umrüster gehen und auch den Fehlerspeicher noch mal auslesen lassen.

    Gruß Franz
     
  6. Anzeige

Thema: Probleme im Leerlauf
Besucher kamen mit folgenden Suchen
  1. icom gasanlage probleme leerlauf

    ,
  2. probleme mit standgas relevant

    ,
  3. autronic 720 geht im standgas aus

    ,
  4. standgas problem al720
Die Seite wird geladen...

Probleme im Leerlauf - Ähnliche Themen

  1. Diego G3 - Probleme im Leerlauf E39 540i

    Diego G3 - Probleme im Leerlauf E39 540i: Hallo zusammen, Ich habe in meinem E39 eine Diego G3 verbaut mit wohl recht veraltetem Steuergerät. Die Option "Leerlaufmodel verwenden" gibt es...
  2. Stag 300 Leerlaufprobleme

    Stag 300 Leerlaufprobleme: Meine Stag 300 hat seid dem Einbau vom Umrüster Leerlauf Probleme (ich fahre zu dem nicht mehr hin, weil ich um Tüv zu bekommen die Anlage noch...
  3. Leerlaufprobleme im kalten Zustand...

    Leerlaufprobleme im kalten Zustand...: ich habe einen golf 4 bj. 2002. 75PS. tartarini anlage verbaut. wenn ich den auf gas "abstelle" und den morgens bzw nach längerer standzeit starte...
  4. Ford Fusion 1.6+, Bj. 2004, 101 PS, Probleme im Leerlauf

    Ford Fusion 1.6+, Bj. 2004, 101 PS, Probleme im Leerlauf: Hallo Zusammen, ich habe mir vor gut einem Jahr einen Ford Fusion 1.6+, 101 PS, Automatic, Bj. 2004 mit Tartarini LPG-Anlage zugelegt. Mir fiel...
  5. Probleme( Leerlauf) mit Vialle Venturi Anlage

    Probleme( Leerlauf) mit Vialle Venturi Anlage: Hallo, ich habe in meinen Vectra B eine alte Vialle Venturi Anlage verbaut und leider beginnt sie lamgsam an Probleme zumachen. Gasumstellung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden