Probleme bei 60/40 möglich??

Diskutiere Probleme bei 60/40 möglich?? im Gas Cafe Forum im Bereich LPG Autogas; Drehzahlschwankungen im Leerlauf. Hallo Forum, folgende Beobachtung hab ich gestern zum wiederholten male gemacht: Habe gestern definitiv...

  1. #1 hasi_21, 06.05.2007
    Zuletzt bearbeitet: 14.06.2007
    hasi_21

    hasi_21 AutoGasMitwisser

    Dabei seit:
    08.11.2006
    Beiträge:
    203
    Zustimmungen:
    0
    Drehzahlschwankungen im Leerlauf.

    Hallo Forum,

    folgende Beobachtung hab ich gestern zum wiederholten male gemacht:

    Habe gestern definitiv 60/40-Mischung getankt. Meine Stammtanke hat 95/5. Nun kam es, dass ich das Gefühl hatte der Motor war nichtmehr so Durchzugsstark wie sonst. Beim Beschleunigen kam es mir so vor, als wenn immermal aussetzter waren, dass für einen Bruchteil einer Sekunde das Schub weg war. Zu vergleichen mit einem leichten rucken, aber eigentlich kaum spürbar.
    Im Stand im Leerlauf an der Ampel sackte die Drehzahl immermal ab und der Motor war kurz vorm Ausgehen. Wenn ich dann auf Benzin umschaltete "würgte" der Motor kurz und dann war ein normales Drehzahlverhalten zu beobachten.

    Selbige Beobachtungen machte ich auch, wo ich vor ein paar WOchen ebenfalls auswärts getankt habe. Nur da war mir das Gemisch nicht bekannt. Kann mir aber vorstellen, dass es auch 60/40 war, nach der Beobachtung von gestern.

    Nun die Frage: Ist es möglich, dass es daran liegt. Bei der Tanke von meinem Umrüster gibts ja auch nur 95/5 und ich kann mir vorstellen, dass er die ANlage dann auf das Gemisch abgestimmt hat. Oder ist das egal?

    Gruß Robert
     
  2. Anzeige

    Schau mal hier: Probleme bei 60/40 möglich??. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schnufel, 06.05.2007
    schnufel

    schnufel AutoGasKenner

    Dabei seit:
    01.02.2006
    Beiträge:
    440
    Zustimmungen:
    1
    es kann sein das dein steuergerät durch den ständigen betrieb mit 95/5er lpg eine anfettung durch die lambdaregelung vorgenommen hat. da nun 60/40er drin ist, benötigt der motor eigentlich weniger kraftstoff, aber so schnell reagiert die regelung nicht und der motor läuft zu fett.
    im fehlerspeicher sollte in dem falle der fehler "gemisch fettgrenze überschritten" hinterlegt sein. du solltest deine analge in dem falle vom umrsüter neu justieren lassen.
    ich hatte das problem auch, bei mir machte es sich nach dem starten auf bezin immer bemerktbar, das plötzlich keine leistung da war und dann plötzlich ruckartig wieder und gelegentlich auch drehzahlschwanken im leerlauf.
    hab das nachstellen lassen und jetzt läuft er problemlos. hoffe der tipp hilft dir etwas.

    mfg schnuf
     
  4. #3 hasi_21, 06.05.2007
    hasi_21

    hasi_21 AutoGasMitwisser

    Dabei seit:
    08.11.2006
    Beiträge:
    203
    Zustimmungen:
    0
    uih, ein Leipziger?

    danke für den Tipp, also lag ich so falsch auch nicht.
    Nun weiss ich allerdings nicht, ob der Umrüster auch den Fehlerspeicher auslesen kann oder ob das wieder nur mazda kann. werd das auf jeden Fall die Woche mal abklären lassen.

    kann es nach der Justierung auch wieder negative Veränderungen beim 95/5 Betrieb geben? Ich mein immerhin läuft die Anlage seit über 20000km problemlos..
     
  5. merlin

    merlin AutoGasInteressierter

    Dabei seit:
    27.04.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo hansi_21

    Ich habe mit meiner Prins die Erfahrung gemacht, das wenn sie auf 60/40 (Propan/Butan) abgestimmt ist, bei 40/60 (P/B) und bei 95/05 (P/B) ohne Murren -keine OBD-Anzeige- funktioniert.

    Den geringsten Literverbrauch habe ich dann bei 60% Butan und ~10% mehr bei 95% Propan. Hintergund: 1l Butan hat etwa 12% höheren Heizwert als 1l Propan (C3H8 zu C4H10 = höhere Dichte) bei kg Mengen sieht es anders aus.
    Da ich bei meiner Haustanke im Sommer 40/60 bekomme (0,619 € in Salzgitter ) tanke ich da.

    Ich habe bei meinem Gaser auch festgestellt, daß bei 95% P Anteil der Leistungsverlust größer (spürbarer) ist.
    :idee: Liegt warscheinlich daran das die Mischung Gas - Luft bei 95% Propan und Lambda 1 ungünstiger ist... Wahrscheinlich haben deshalb die "Methangaser" auch bis zu 20% weniger Leistung bei Gas gegenüber dem Benzinbetrieb
     
  6. MX511

    MX511 AutoGasKenner

    Dabei seit:
    06.05.2006
    Beiträge:
    391
    Zustimmungen:
    0
    Ich kam letzte Nacht aus Sardinien zurück. Hier bekomme ich nur 95/5er und dort unten sollte es 60/40
    oder 40/60er gewesen sein. Jedenfalls war der Tank-Leerlaufdruck deutlich geringer.

    Ich hatte dort auch so eine etwas ungleichmäßige Gasannahme. (nicht so linear sondern etwas stufig...)
    Und der Verbrauch lag, trotz höherer Energiedichte auch höher als hier. Meine Seifenkiste war zwar bis an Rand vollgestopft,
    dafür war meine Fahrweise relativ defensiv.

    Alles in allem decken sich meine Erfahrungen, jedenfalls teilweise, mit Deiner Schilderung.
     
  7. #6 InformatikPower, 07.05.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Mich wundern die Aussagen hier doch ein wenig. Ist es nicht so, dass der Motor automatisch (Lambdaregelung) anfettet und abmagert und somit die Gemische ausgleichen kann?

    Zwar tanke ich selber meistens bei der BP in den Niederlanden, aber bisher hatte ich noch keine Probleme, wenn ich mal woanders getankt habe....
     
  8. MX511

    MX511 AutoGasKenner

    Dabei seit:
    06.05.2006
    Beiträge:
    391
    Zustimmungen:
    0
    Die einzige Idee die mir dazu einfällt ist die, das die Elektronik mit den gelernten Werten dann nicht so schnell klar kommt und erst umlernen muß. Dadurch könnte die etwas ungleichmäßigere Leistungsentfaltung erklärt werden.

    Warum keine bessere "Futterverwertung" messbar war - keine Ahnung.
     
  9. #8 schnufel, 07.05.2007
    schnufel

    schnufel AutoGasKenner

    Dabei seit:
    01.02.2006
    Beiträge:
    440
    Zustimmungen:
    1
    bei der lamdaregelung gibt es ja zwei werte, einmal den "kurzen" der schneller reagiert und dann den langzeitwert. wenn man jetzt eine bestimtme zeit mit einem gemisch fährt, passt sich dieser an. ändert sich das gemisch nun passt die langzeitregelung nicht mehr so gut und da kann wenn es ungünstig liegt halt sein das es ein zu fettes gemisch gibt und der motor nicht richtig verbrennen kann und man so keine leistung hat.
    so kann ich mir da erklären. entspricht so zumindest meiner beobachtung bei mir weswegen ich diese vermutung habe.

    ein umrüstbetrieb sollte im übrigen schon den fehlerspeicher auslesen können, ist eigentlich die selbe hardware die man auch benutzt um z.b. den lambdawert auszulesen und das wird bei einer ordentlichen einstellung benötigt.

    im übrigen bin ich jetzt weniger in leipzig unterwegs als viel mehr im stuttgarter raum.

    mfg schnuf
     
  10. #9 hasi_21, 07.05.2007
    hasi_21

    hasi_21 AutoGasMitwisser

    Dabei seit:
    08.11.2006
    Beiträge:
    203
    Zustimmungen:
    0
    Also heute beim Umrüster gewesen. Mittwoch Termin gemacht. Er will erstmal Fehlerspeicher auslesen und meinte es könne durchaus möglich sein, dass man etwas nachstellen muss. Er gab in etwa eure Erfahrungen wieder.
    Da bin ich ja mal gespannt.

    @schnufel: ich dafür mehr im Karlsruher raum ;)
     
  11. #10 hasi_21, 10.05.2007
    hasi_21

    hasi_21 AutoGasMitwisser

    Dabei seit:
    08.11.2006
    Beiträge:
    203
    Zustimmungen:
    0
    So,

    ich war beim Umrüster und der hat mal nachgeschaut.

    Fehler war keiner hinterlegt. Aber das Gemisch war im Leerlauf tatsächlich etwas zu fett eingestellt. Beim fahren hat er keine Probleme feststellen können. Er hat also im Leerlauf etwas magerer eingestellt.

    Ausserdem hat er festgestellt, dass der Motor wohl mit Gas "ruhiger" läuft. Der Korrekturwert lag bei Gas bei ca. 5%, gegenüber bei Benzin bei 20%. Was auch immer das jetzt genau bedeutet. Kenn mich dann leider doch nicht so gut aus.
     
  12. #11 schnufel, 10.05.2007
    schnufel

    schnufel AutoGasKenner

    Dabei seit:
    01.02.2006
    Beiträge:
    440
    Zustimmungen:
    1
    klar der langzeitwert stellt sich auf gas ein und da ist der kurzzeitige korrekturwert niedriger als wenn dann plötzlich wieder bezin fließt. müsstest bei der einstellfahrt erstmal paar kilometer davor auf bezin fahren und dann muss die gasanalge eingestellt.

    mfg schnuf
     
  13. #12 hasi_21, 14.06.2007
    hasi_21

    hasi_21 AutoGasMitwisser

    Dabei seit:
    08.11.2006
    Beiträge:
    203
    Zustimmungen:
    0
    Erneutes ruckeln bei Leerlauf

    Hallo,

    muss das Thema nochmal aufgreifen, da das Problem immernoch besteht. Kurz zum erinnern. Meine Leerlaufdrehzahl schwankt und manchmal ist der Motor kurz vorm ausgehen. Ausgegangen ist er bisher noch nicht.
    Ein nachstellen durch den Umrüster hat nur kurzzeitige Besserung ergeben.

    Also wenn der Motor warm ist und ich z.b. an der Ampel warten muss, sackt die Drehzahl im Gas-Betrieb manchmal richtig ab und das Auto ist am vibrieren. Wenn ich dann mal auf Benzin umschalte, ist das Phänomen im Umschaltzeitpunkt nochmal kurz zu beobachten und dann scheint er ruhiger zu laufen.
    Seit dem der Umrüster das gemisch im leerlauf magere gestellt hat, habe ich auch deutlich weniger Verbrauch bei unveränderter Fahrweise. Also gut und gerne 2l auf 100km weniger. Hab das mit dem Spritmonitor verfolgt. Seither hab ich 7mal getankt wo der Durchschnitt wesentlich geringer war, als bei den Betankungen vor der Nachstellerei.

    In einem anderen Forum habe ich gelesen, es könnte auch sein, dass die Auslassventile so langsam kommen, wenn der Motor im Leerlauf ruckelt. Kann da was dran sein oder liegt mein Problem wirklich woanders?

    Gruß Robert
     
  14. #13 Don-Schrott, 15.06.2007
    Don-Schrott

    Don-Schrott AutoGasDazugehöriger

    Dabei seit:
    16.04.2007
    Beiträge:
    40
    Zustimmungen:
    0
    Hallo!
    Richtig beobachtet!!! Das Gemisch 50/50 und 60/40 hat bereits zu Rundschreiben einiger Autohersteller geführt. Diese haben ihren Service-stellen und einigen Tankstellen nahegelgt ihre Fahrzeuge nicht mit einem
    Gemisch zu betanken das einen höheren Butangehalt als "40" aufweist.
    Das betrifft in erster Linie Fahrzeuge die vom Werk aus mit LPG ausgerüstet
    sind. Über die Hintergründe schweigen die Herrschaften sich allerdings aus.
    Tests haben allerdings ergeben, das bei einigen Gemischen (z.B. 70/30)
    und höheren Drehzahlen wiederholt Ventilschäden aufgetreten sind.
    mfg.
    Don-Schrott
     
  15. #14 hasi_21, 15.06.2007
    hasi_21

    hasi_21 AutoGasMitwisser

    Dabei seit:
    08.11.2006
    Beiträge:
    203
    Zustimmungen:
    0
    @don-schrott:

    woher stammt die info?


    Aber jetzt mal das gemisch ausser acht gelassen. Was kann das noch sein, mit meinen Drehzahlschwankungen im Leerlauf. habs noch nich geschafft beim Umrüster anzurufen, wollt mich erstmal hier informieren.
     
  16. #15 Matze_bbh, 18.06.2007
    Matze_bbh

    Matze_bbh AutoGasInteressierter

    Dabei seit:
    23.11.2006
    Beiträge:
    61
    Zustimmungen:
    0
    Hallo

    Also ich weiß nicht was ihr habt :D

    Mein Auto läuft mit 60/40 wesentlich besser als mit 95/5.
    Weniger Verbrauch, 6-8kmh mehr Vmax, Bessere Gasanhname.

    Mit 95/5 wirkt der immer recht kraftlos und durchzugsarm. Eingestellt wurde die Anlage mit 95/5.

    Gruß Matthias
     
  17. #16 hasi_21, 19.06.2007
    hasi_21

    hasi_21 AutoGasMitwisser

    Dabei seit:
    08.11.2006
    Beiträge:
    203
    Zustimmungen:
    0
    Lasst mal das Gemisch ausser Acht jetzt.

    Es geht einfach nur darum, dass der Motor im leerlauf, einfach mal starke Drehzahlschwankungen aufweist und immer kurz vorm ausgehen ist. Ich kann mir nicht vorstellen, dass das normal ist.
     
  18. #17 InformatikPower, 19.06.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Irgendwie ist hier noch nie wirklich eine Analyse gelaufen...
    Sage mal hast du die Probleme ausschließlich, wenn du andere Gemische als 60/40 fährst?

    Irgendwie kommts mir nämlich alles ziemlich spanisch vor...
     
  19. #18 hasi_21, 20.06.2007
    hasi_21

    hasi_21 AutoGasMitwisser

    Dabei seit:
    08.11.2006
    Beiträge:
    203
    Zustimmungen:
    0
    Das Problem ist, man weiss ja eigentlich nie was man tankt. Aber da ich die letzten Male immer an meiner Stammtanke war, weiß ich, dass es 60/40 ist. Und das ruckeln ist das erste mal bei 60/40 aufgetreten. Aber keine Ahnung ob das wirklich damit zusammenhängt.

    Im Mazdaforum meinte jemand, dass es ein sich anbahnender Motorschaden sein könnte?!
     
  20. Anzeige

  21. MX511

    MX511 AutoGasKenner

    Dabei seit:
    06.05.2006
    Beiträge:
    391
    Zustimmungen:
    0
    Bevor Du Dich völlig verrückt machst, was ich verstehen kann, laß mal
    bei Mazda die Basis-Leerlaufdrehzahl einstellen. (im Benzinbetrieb)

    Das kostet im Vergleich zu anderen Mazda-Leistungen fast nichts und wirkt
    oft Wunder.
     
  22. #20 InformatikPower, 20.06.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Ich schließe mich mal an!
    Lass das erstmal machen - Versuch macht klug - und außerdem kannst du nur um sicherzugehen auch einen Kompressionstest machen lassen. Der sagt dann aus, ob du einem Motorschaden entgegensiehst oder nicht.

    Wie ist denn das Fahrverhalten auf Benzin?
     
Thema: Probleme bei 60/40 möglich??
Besucher kamen mit folgenden Suchen
  1. 6040 oder 4060 lpg empfehlenswert

    ,
  2. autogas problem mit 6040

Die Seite wird geladen...

Probleme bei 60/40 möglich?? - Ähnliche Themen

  1. Chevrolet Nubira Lanzi macht Probleme

    Chevrolet Nubira Lanzi macht Probleme: Guten Tag, Ich habe ein Chevrolet Nubira Kombi 2004 1.6 , eingebaut ist ein Landi Renzo Eurogas. Nun habe ich seit neustem das Problem das er sehr...
  2. Prins VSI einstellprobleme Polo6r 3 Zylinder

    Prins VSI einstellprobleme Polo6r 3 Zylinder: hallo habe eine frage und zwar bekomme ich die Prins vsi-1 Gasanlage auf mein POLO6R 3-Zylinder nicht richtig eingestellt, MKL geht an und er...
  3. Probleme mit der Gasanlage

    Probleme mit der Gasanlage: Hallo an alle, ich habe bei meine Ford Explorer (Bauj. 2006)eine Prins Gasanlage einbauen lassen. War jetzt aber schon zweimal in der Werkstatt...
  4. Vialle Lpi Probleme mit den Ausströmern

    Vialle Lpi Probleme mit den Ausströmern: Hallo ich bin Falko und habe ein Problem mit den Ausströmern. Verbaut ist eine Vialle Lpi. Hat jemand eine Idee, wo ich diese Self made Ausströmer...
  5. i20 LPG Autogas Umrüstung bei Ekogas Probleme bzw. nicht möglich

    i20 LPG Autogas Umrüstung bei Ekogas Probleme bzw. nicht möglich: Hallo, kennt jemand dieses Problem auch? Hatte mich bei EKOGAS und Hyundai Hotline erkundigt, ob für den i20 eine Umrüstung möglich ist ohne...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden