Probleme auf Benzin, bin ratlos.... Hilfe :)

Diskutiere Probleme auf Benzin, bin ratlos.... Hilfe :) im LPG BMW Autogas Forum im Bereich Autogas Umrüstung; Probleme auf Benzin, bin ratlos.... Hilfe :) Halli Hallo! Habe gerade das Forum hier entdeckt und habe mich schon in ein Paar Threads...

  1. #1 Mikaljord, 09.09.2011
    Mikaljord

    Mikaljord AutogasTestSchreiber

    Dabei seit:
    09.09.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Probleme auf Benzin, bin ratlos.... Hilfe :)

    Halli Hallo!

    Habe gerade das Forum hier entdeckt und habe mich schon in ein Paar Threads durchgelesen.

    Ich habe vor 2750km einen 3er BMW E46 318i VFL mit 118PS auf Gas umrüsten lassen(KME Diego).

    Umrüstung und die 1000km danach waren kein Problem, nach der 1000km Inspektion fingen meine Probleme an... Ich hatte damals das Problem das der Wagen sobald ich es in den Leerlauf geschaltet habe, ausging.

    Naja, Nockenwellensensor(neu) reingebaut weils im Fehlerspeicher stand, keine Besserung.

    Danach wurde mein Luftmassenmesser diagnostiziert(eigener Werkstattmeister hat mich darauf gebracht, gebrauchte eingebaut). Danach lief der Wagen gut auf Benzin. habe letzen Freitag die Anlage nochmal einstellen lassen, weil die Einstellung nicht passte und die Drehzahl mit dem neu eingebauten Luftmassenmesser nicht passte.

    Nach der Einstellung lief der Wagen ein zwei Tage auf Benzin und auf Gas gut, seit 3 Tagen läuft der Wagen auf Benzin die ersten paar Hundert Meter beschissen, der Wagen ruckelt und es knallt sogar aus dem Auspuff... Normales Fahren bis der Wagen auf Gas umschaltet ist nicht möglich.

    Wenn die Anlage auf Gas umschaltet beginnt das Fahrvergnügen....

    Könnt ihr mir Tipps geben? Woran kanns liegen das der Wagen in der Kaltphase im Benzinbetrieb ruckelt, keine Luft bekommt(so kommts mir vor) und auf Gas problemlos läuft?

    Wie gesagt Nockenwellensensor(Neu) und Luftmassenmesser (gebraucht) wurden ausgetauscht...


    Was kann ich machen?

    Vielen Dank für eure Antworten im Vorraus!
     
  2. Anzeige

  3. #2 V8gaser, 09.09.2011
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.472
    Zustimmungen:
    573
    Den Motor hat es sogar original von BMW mit Gas gegeben, aber Erdgas. Als 318g.
    Schätze die Anlage ist einfach beschissen eingestellt. Das Ding hat weder Vanos, noch Valvetronik, der einzige Knackpunkt könnte das Schaltsaugrohr sein. Vieleicht wurde da bei der Eingasung gemurkst, aber er lief ja 1000km. Also würd ich den wieder zum Umrüster stellen und sagen:MACH!
    Schätze der wird auch recht früh auf Gas umschalten, ist da viel zu mager eingestellt. Also fettet Die DME an und er läuft dann beim Kaltstart auf Benzin brutal zu fett.
     
  4. #3 Mikaljord, 09.09.2011
    Mikaljord

    Mikaljord AutogasTestSchreiber

    Dabei seit:
    09.09.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Also der Wagen läuft jetzt seit 2750km ohne Probleme...

    Der Schaltet auf Gas sobald er die Temperatur dafür hat, also Kühlwasser so ungefähr über dem blauen balken in der Anzeige anzeigt... Ist etwas schlecht zu erklären.

    Ich habe sonst keine Probleme, auf Gas läuft alles Prima, letzte Einstellung am Freitag wurde während der Fahrt gemacht. Ich bin gefahren und der Werkstattmeister hat diese "Einstellungspunkte" oder was auch immer die Punkte zu bedeuten haben, gesetzt...

    Ich musste einmal konstant bei 1500U/min fahren und einmal Konstant 100km/h

    danach lief der Wagen ein zwei Tage perfekt. Jetzt nichtmehr.

    Wenn ihr sagt das die Einstellung murks ist muss ich den wohl nochmal das ganze einstellen lassen... Ich hab halt die Befürchtung gehabt, das es wieder der Luftmassenmesser ist oder die Lambdasonde/n.
     
  5. #4 V8gaser, 09.09.2011
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.472
    Zustimmungen:
    573
    Zwei Messpunkte nur......?? Also um eine KME ordentlich einzustellen braucht es schon etwas mehr.
    Fahr mal ein/zwei Tage nur auf Benzin und schau ob er da dann sauber läuft. Wenn ja liegt es eindeutig an der Einstellung - wenn man das so nennen kann.
     
  6. Toddy

    Toddy FragenBeantworter

    Dabei seit:
    19.09.2010
    Beiträge:
    2.439
    Zustimmungen:
    2
    Eine vernünftige Grundeinstellung dauert ca. 50-100km,da hast erst mal ruhe....dann nach weiteren 200-300 km nochmals nachstellen....oder eben noch mehr km
    So wie Du es beschreibst werden die Adaptionswerte des Gasbetriebes( die falschen) ins Motorsteuergerät übernommen....und im Benzinbetrieb hast dann die Probleme.
     
  7. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.286
    Zustimmungen:
    51
    Hallo...
    Und eine vernuenftige Einstellung hat kein Leerlaufmodell. mfG Rohwi
     
  8. Anzeige

Thema: Probleme auf Benzin, bin ratlos.... Hilfe :)
Besucher kamen mit folgenden Suchen
  1. e46 gasumbau abgasleuchte

    ,
  2. autogas probleme mit bezin

    ,
  3. lpg benzin startschwierigkeiten

    ,
  4. benzin auf lpg umrüsten Probleme oder nicht,
  5. umschaltung gas benzin kme,
  6. autogas probleme auf benzin,
  7. corsa cng ruckeln benzinbetrieb,
  8. lpg benzin gas umschaltung kme,
  9. gasumbau probleme im benzinbetrieb,
  10. kaltstartprobleme benzin,
  11. probleme im benzinbetrieb lpg,
  12. bmw beim umschalten von gas auf benzin zylinderaussetzer,
  13. problem von benzin gas,
  14. probleme umbau benzin gas,
  15. gasanlage probleme im benzinbetrieb,
  16. autogas problem auch benzin,
  17. autogas problem auch auf benzin,
  18. 3 er bmw benziner umrüsten gas,
  19. corsa c ruckelt geht wieder aus lpg,
  20. verbrennungsaussetzer gasanlage benzinbetrieb,
  21. e46 abgasleuchte und ruckeln,
  22. aussetzer beim benzinbetriebgas,
  23. lpg probleme auf benzin,
  24. probleme im benzinbetrieb bei autogasantrieb,
  25. benzinbetriebaussetzer bei opel erdgasauto
Die Seite wird geladen...

Probleme auf Benzin, bin ratlos.... Hilfe :) - Ähnliche Themen

  1. Probleme mit Venturi LPG Anlage, im Benzinbetrieb

    Probleme mit Venturi LPG Anlage, im Benzinbetrieb: Hallo! Ich habe eine dringende Frage und hoffe das eventuell hier mehr Leute mit Erfahrung das sehen werden: Also, ich habe mir vor zirka einem...
  2. Große Probleme mit LPG-Anlage bzw. Benzinrücklaufleitung

    Große Probleme mit LPG-Anlage bzw. Benzinrücklaufleitung: Hallo Leute, zunächst einmal alle relevanten Daten: Ford Mustang GT 421 PS BJ: 2017 Prins VSI 2 Auf Gas seit 7 Tagen Der Wagen benötigte eine...
  3. KME Diego G3, Neuling :) Benzinmap Probleme

    KME Diego G3, Neuling :) Benzinmap Probleme: Hey Gemeinde, Ich bin neu hier angemeldet, weil, ja genau mir is da mal was passiert. Ich habe seit kurzen (2Wochen) einen Ford Maverick 2.4i...
  4. Probleme mit Umschaltung Benzin/Gas

    Probleme mit Umschaltung Benzin/Gas: Hallo zusammen! Ich habe bei Opel Meriva A 1,6 Twinport 105PS mit BRC Sequenz 24 MJ2010 folgendes Problem. Die Umschaltung von Benzin auf...
  5. Volvo 2.5 Turbo keine Benzinrücklaufleitung: Probleme

    Volvo 2.5 Turbo keine Benzinrücklaufleitung: Probleme: Hallo leute, ein Freund von mir hatte seinen Volvo XC70 I mit dem 2.5l Turbo mit einer Prinsanlage auf Gas umrüsten lassen. So weit lief/läuft...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden