Problemchen mit VIALLE

Diskutiere Problemchen mit VIALLE im Vialle Forum im Bereich Autogas Anlagen; hallo zusammen mein kleines Prob. mit meine Vialle...... zum Fahrzeug : Ford C-Max TI-VCT 1,6 115Ps Bj.2005 Anlage bei 56tkm eingebaut, jetziger...

  1. #1 namor, 20.08.2010
    Zuletzt bearbeitet: 25.09.2010
    namor

    namor AutoGasDazugehöriger

    Dabei seit:
    22.09.2009
    Beiträge:
    26
    Zustimmungen:
    0
    hallo zusammen

    mein kleines Prob. mit meine Vialle......

    zum Fahrzeug : Ford C-Max TI-VCT 1,6 115Ps Bj.2005
    Anlage bei 56tkm eingebaut, jetziger Stand 97tkm
    Alle 10tkm Tunup.
    Ventiele 1x Kontroliert.
    Zündkerzen vor 10tkm neu Original Ford + Elektrodenabstand verändert
    4 Injektoren auf Garantie neu bei ca 78tkm.

    das Problem: teilweise geht der Motor aus
    (verschiedene Tankstellen)

    aufgefallen nach Rückwärts fahren und später im stand bei ca 2000u/min
    nach gaswegnahme fängt sich die Drehzahl nicht mehr und öffters geht der Motor aus.
    Wie auch auf der Autobahn bei Stau ( stop and go )
    Ganz schlimm: während der Fahrt geht aus. ( mein Frau hinterm Steuer )

    meine kleine Abhilfe: beim einparken schalte ich auf Benzin um, da ist alles wieder oK.

    kennt das jemand von Euch ???
     
  2. Anzeige

    Schau mal hier: Problemchen mit VIALLE. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. w202

    w202 AutoGasKenner

    Dabei seit:
    11.03.2010
    Beiträge:
    452
    Zustimmungen:
    0
    Ich weiß überhaupt nicht,warum sich Frank (GAG) bei den ganzen Vialle-Probs nicht mal meldet.Wenn man was gegen Vialle sagt,ist er immer schnell dabei;) Währe dann mal eine sinnvolle Werbung für ihn:p
     
  4. namor

    namor AutoGasDazugehöriger

    Dabei seit:
    22.09.2009
    Beiträge:
    26
    Zustimmungen:
    0

    vielleicht Urlaub :confused:
    gönnen wir Ihm auch mal Urlaub :D
     
  5. namor

    namor AutoGasDazugehöriger

    Dabei seit:
    22.09.2009
    Beiträge:
    26
    Zustimmungen:
    0
    hallo
    ist jemand hier im Forum mit gleichen Problemen wie ich
    bitte um Hilfe
     
  6. Colt

    Colt FragenBeantworter
    Moderator

    Dabei seit:
    18.06.2008
    Beiträge:
    2.509
    Zustimmungen:
    39
    evtl. rufst du einfach mal an

    Vialle NRW
    Auto Becker/GAg Autogas GmbH


    Mont-Cenis-Straße 357
    44627 Herne

    Tel.: 02323 9192189
    Mobil: 0177 6485104
     
  7. Anzeige

  8. #6 GAG Autogassysteme, 09.09.2010
    GAG Autogassysteme

    GAG Autogassysteme Umrüster

    Dabei seit:
    16.11.2006
    Beiträge:
    246
    Zustimmungen:
    0
  9. #7 Rabemitgas, 09.09.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Muss ja nicht jeder der etwas mit Vialle hat zu euch kommen ;)

    Vielleicht erhofft er sich von dir Forenhilfe, wie wir alle :D

    Gruß Armin
     
Thema: Problemchen mit VIALLE
Besucher kamen mit folgenden Suchen
  1. vialle lpi ford c-max

    ,
  2. 2 8 v6 gasanlage geht beim rückwärtsfahren aus

    ,
  3. lpg Auto geht beim rückwärts fahren aus

    ,
  4. vialle nach gas wegnahme,
  5. focus c-max auto geht einfach aus beim rückwärts fahren,
  6. vialle lpi ausgefallen wärend der fahrt,
  7. vialle elektrodenabstand,
  8. c-max lpg vialle vcti,
  9. probleme mit vialle lpi bei c-max,
  10. vialle garantie ford,
  11. vialle gasanlage zündkerzen ford,
  12. auto becker gag autogas,
  13. vialle stau,
  14. c-max vialle,
  15. Fehler Ford Focus mit Vialle Gasanlage,
  16. Vialle geht während der fahrt aus,
  17. Ford Focus LPI Vialle Auto geht während der Fahrt aus
Die Seite wird geladen...

Problemchen mit VIALLE - Ähnliche Themen

  1. Vectra 2.8 V6 Turbo OPC - VIALLE - mehr Problemchen als alles andere...

    Vectra 2.8 V6 Turbo OPC - VIALLE - mehr Problemchen als alles andere...: Moin Moin! Mit meinem ersten Auto - einer Mercedes A-Klasse W168 A 210 - hat es bei mir mit LPG angefangen. Verbaut wurde dort ein VIALLE LPI...
  2. BMW E46, 320i mit Stag 300 diverse Problemchen

    BMW E46, 320i mit Stag 300 diverse Problemchen: Hallo Zusammen, ich bin Felix und habe mir frisch einen 2000er 320i gekauft mit dem M52 Motor. Das Auto hat über 300.000km gelaufen und es wurde...
  3. BMW E46 325i mit KME Nevo (mit Problemchen?!)

    BMW E46 325i mit KME Nevo (mit Problemchen?!): Hier geht es um meinen E46 325i Automatik mit M54 Motor (141kW/192PS). Fahrzeug wurde in meinem Besitz vor 2,5 Jahren und 35tkm durch einen...
  4. Gasgeruch und andere Problemchen

    Gasgeruch und andere Problemchen: Hallo Forum! :) Ich habe ein paar kleine Fragen an die Gemeinde hier. Wenn ich mit meinem Auto im Gasbetrieb unterwegs bin und an einer Ampel...
  5. Kme diego g3 in audi 80 abk problemchen

    Kme diego g3 in audi 80 abk problemchen: Hallo ich habe mir in meinen audi eine kme eingebaut.jetzt hab ich noch 2 problemchen und zwar zeigt mir die software auf rpm das der audi im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden