Problem Vialle Gasanlage: 523i E39, Motor warm geht im Betrieb aus!

Diskutiere Problem Vialle Gasanlage: 523i E39, Motor warm geht im Betrieb aus! im Vialle Forum im Bereich Autogas Anlagen; Hallo Zusammen, habe leider noch kein vergleichbares Thema gefunden: ich bin eben nach Hause gefahren (55km aus der Arbeit), kurz vor der Garage...

  1. #1 gautengman, 22.05.2012
    gautengman

    gautengman AutogasTestSchreiber

    Dabei seit:
    22.05.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Zusammen,

    habe leider noch kein vergleichbares Thema gefunden:

    ich bin eben nach Hause gefahren (55km aus der Arbeit), kurz vor der Garage (letzte Ampel) ging der Motor einfach aus (im Gasbetrieb). starten lies er sich ganz normal.

    sobald das Motor wieder auf Gasbetrieb wechsel ging er jetzt nach ein paar Sekunden wieder aus, Batterieleuchte und Öllampe leuchtet!

    an was kann das liegen? ich lasse eben den Motor ein bißchen kühler werde, starte dann noch mal im Bezinbetrieb, fahre eine Weile und teste das und werde dann nochmal auf Gasbetrieb umschalten.

    wisst Ihr evt. was das sein könnte?

    Grüße Alex
     
  2. Anzeige

  3. #2 AlexBart320, 11.07.2012
    AlexBart320

    AlexBart320 AutogasTestSchreiber

    Dabei seit:
    11.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Alex,

    hast du etwas neues gehört oder das Problem gefunden?
    Bei E36 mit M52 Motor ist nun auch schicht im Schacht. Ich konnte fahren, hab ein Ruckeln wahrgenommen und einige km später war der Motor aus. Anlassen kein Problem, aber mit Umschalten auf Gas direkt wieder aus.

    Gruß
    Alex
     
  4. #3 gautengman, 12.07.2012
    gautengman

    gautengman AutogasTestSchreiber

    Dabei seit:
    22.05.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo! ja bei mir war ein 4-Beiner unter der Motorhaube unterwegs... Marderschaden! läuft nach Instandhaltung wieder einwandfrei
     
  5. #4 LPGSpritsparer, 25.02.2013
    LPGSpritsparer

    LPGSpritsparer AutogasTestSchreiber

    Dabei seit:
    09.09.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    ich habe ein ähnliches Problem, allerdings im Benzin und Gasbetrieb. 525i E39
    Ich erzähl mal. Ob kalt oder warmer Motor ist egal. Macht jeweils die selben Probleme.
    Läuft im Standgas ganz normal. Sobald man Gas gibt ruckelt er mal mehr mal weniger. Ab Drehzahl von ca. 800 wird es besser und ist dann ganz weg. Mal geht die Drehzahl sehr weit runter , aber er fängt sich ab und an. Er geht aber auch oft aus. Im Gasbetrieb ist es Schlimmer.
    Der schrauber meines Vertrauens wusste nach der Probefahrt auch keine Lösung. Ein Kollege von ihm ist bei BMW. Angerufen und Problem geschildert. Fahrzeug über 100000 gelaufen und häufiger Gasbetrieb?? Ja !!
    Problem ist bei BMW bekannt. Ventile und Ventilsitz machen das nicht mit , wenn sie nicht Gehärtet sind. Gas hat eine zu hohe Verbrennungstemperatur für den Alukopf.
    Ich werde den schaden beheben Lassen und kann dann sagen ob es daran wirklich gelegen hat. Ist dann aber für den Gasbetrieb kein Problem mehr mit den Gehärteten teilen. Teurer Spass. Aber lohnt sich noch.
    Ich hoffe ich konnte ein wenig Helfen.
    Ergebniss folgt.

    Gruss Franky
     
  6. #5 AlexBart320, 25.02.2013
    AlexBart320

    AlexBart320 AutogasTestSchreiber

    Dabei seit:
    11.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    @LPGSpritsparer:
    Ja das wären ja sowieso die Randbedingungen für Fahren mit Gas. Oder ganz vorsichtig und nicht im oberen Bereich.

    Für alle Foren-Sucher zur Vollständigkeit.
    Mein E36 M52 läuft wieder, aber nur mit neuer Pumpe. Die alte Pumpe hat es wohl hinter sich gehabt, obwohl die nicht mal die 50.000 km geschafft hat. Hoffentlich macht die neue nun die 100.000 ohne Probleme.


     
  7. CCi

    CCi AutoGasAuskenner

    Dabei seit:
    14.09.2009
    Beiträge:
    624
    Zustimmungen:
    1
    Die Pumpen sind für rund 100.000km ausgelegt, so wurde es uns bei Center-Schulungen mitgeteilt. Bei leistungsstärkeren Motoren wo die Pumpe immer in höchsten Drehzahlen läuft, dementsprechend weniger. z.B. 330i 170KW

    Ventile und Ventilsitze sind bei den BMW-Motoren eigentlich kein Problem. Wir haben BMW`s(E36, E46, E39, E60 usw.) in der Kundschaft mit teils über 300.000km im LPG-Betrieb.
    Gerade bei Schäden an BMW-Motoren, würde ich zuerst einmal die Einstellungen der Gasanlage überprüfen.
     
  8. #7 LPGSpritsparer, 01.03.2013
    LPGSpritsparer

    LPGSpritsparer AutogasTestSchreiber

    Dabei seit:
    09.09.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    Die Gasanlage wurde mehrfach beim Fachhändler für Vialleanlagen in Herne überprüft. Da sich das Problem aber auch im Benzinbetrieb darstellt, nur etwas schwächer, hört sich das für mich nun etwas komisch an.
    Da ich kein Fachmann bin muss ich mich auf die Aussagen der Fachleute verlassen.
    Sind denn bei den E 39 Modellen (2001) Die ehärteten Sitze und Ventile verbaut??
    Mfg Franky
     
  9. CCi

    CCi AutoGasAuskenner

    Dabei seit:
    14.09.2009
    Beiträge:
    624
    Zustimmungen:
    1
    Es gibt bei den E39 eigentlich keine Probleme mit den Ventilen oder Ventilsitzen.

    Was mir aber bekannt ist, dass die Einlassventile in Verbindung mit einer Flüssigeinspritzung bei manchen geklemmt hatten und zum Teil sogar abgerissen waren.
     
  10. #9 hdschmied, 01.03.2013
    hdschmied

    hdschmied AutoGasInteressierter

    Dabei seit:
    06.02.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Hallo Spritsparer,
    Die aussage ich muss mich auf die Fachleute verlassen. Ist für mich nach vollziehbar geht mir vielleicht so beim Fernseher. Wie soll man Elektronische Bauteile überprüfen und schon gar keine Werkzeuge dazu haben bzw. Messinstrumente. :confused:



    Zum Thema dein BMW Fachmann sollte nicht solche Unfachmänische Aussage machen. Dein Motor wird von einigen hier auch gefahren und die sind schon mehr als 350-400Tkm unterwegs.
    Dein Problem liegt wo anders, mit Sicherheit ! Ich würde mir erst mal Motorentlüftung und div. andere Schwachstellen ansehen Nebenluft , Nockenversteller (Vanos) glaube Ich müsste es bei deinen Model heißen. Der Oliver (V8Gaser ) kennt sich ganz ordentlich mit BM aus. Vielleicht Meldet der sich noch dazu. Zylinderkopf würde Ich nicht so schnell runder nehmen. Außerdem
    gibt s Möglichkeiten auch vorher zu überprüfen ob es ein Ventilschaden gibt. Das sollte der Fachmann von BMW auch kennen und wissen.:idee:

    mfg
     
  11. #10 hdschmied, 01.03.2013
    hdschmied

    hdschmied AutoGasInteressierter

    Dabei seit:
    06.02.2010
    Beiträge:
    89
    Zustimmungen:
    0
    (Was mir aber bekannt ist, dass die Einlassventile in Verbindung mit einer Flüssigeinspritzung bei manchen geklemmt hatten und zum Teil sogar abgerissen waren.)

    Wie ! hat das Gas soweit runder gekühlt.

    Ich habe schon ein paar kuriose Ventile gesehen. Da gehört schon einiges dazu so ein Ventil abzureisen.
    mfg
     
  12. Anzeige

  13. #11 LPGSpritsparer, 03.03.2013
    LPGSpritsparer

    LPGSpritsparer AutogasTestSchreiber

    Dabei seit:
    09.09.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    Erst mal vielen Dank für die Beiträge und Infos. Ich werde morgen noch mal mit den Fachleuten reden und mal schauen was noch zu machen ist.
    Werde mich dann noch mal melden.
    Mfg Franky
     
  14. #12 LPGSpritsparer, 08.03.2013
    LPGSpritsparer

    LPGSpritsparer AutogasTestSchreiber

    Dabei seit:
    09.09.2012
    Beiträge:
    4
    Zustimmungen:
    0
    :1101:,
    Hallo
    war heute bei BMW. Fehlerspeicher ergab das es der Einlaßnockenwellen Impulsgeber ist. Getauscht und läuft. Juhu !!!!
    Die Aktion hat ne Stunde gedauert! Die kosten belaufen sich auf schlappe 191 € !!
    Ich weis nicht wie ich mich Bedanken soll aber tausend Dank für die Tips!!!!!
    :meister:

    Man lernt halt nur mit seinen Aufgaben.
    Nächstes mal direkt zu BMW. Lohnt sich.

    Vielen Dank nochmal

    Mfg Franky
     
Thema: Problem Vialle Gasanlage: 523i E39, Motor warm geht im Betrieb aus!
Besucher kamen mit folgenden Suchen
  1. e39 geht aus wenn er warm ist

    ,
  2. bmw e 39 läuft im warmen zustand schlecht

    ,
  3. bmw e39 523i springt im warmen zustand nicht an

    ,
  4. vialle gasanlage,
  5. probleme e39 525 gasanlage und zylinderkopf,
  6. pumpe vialle gasanlage,
  7. bmw e39 523 geht aus bei warmen motor,
  8. motor wird zu heiss bei gas betrieb,
  9. e39 springt nur im warmen zustand an,
  10. e39 523 wird heiß,
  11. bwm 523i e39 wird zu heiss,
  12. bmw e39 523i motor geht aus drehzahl geht zu weit runter,
  13. 523i springt schlecht an wenn warm ,
  14. bmw 523i e39 geht bei warmen motoraus,
  15. e39 springt schlecht an wenn warm,
  16. bmw e39 523i wenn warm startet schlecht,
  17. e39 startet im warmen schlecht,
  18. e39 wenn motor warm ist springt schlecht an,
  19. 523i ärger mit vialle,
  20. 523i mit lpg vialle macht ständig probleme,
  21. vialle gasanlage motor geht einfach aus,
  22. bmw e39 springt schlecht wenn er warm,
  23. e39 batterielampe blinkt,
  24. e39 batterie blinkt,
  25. bmw e39 geht aus wenn er warm ist
Die Seite wird geladen...

Problem Vialle Gasanlage: 523i E39, Motor warm geht im Betrieb aus! - Ähnliche Themen

  1. Probleme mit Vialle- LPG- Anlage- VW Bora

    Probleme mit Vialle- LPG- Anlage- VW Bora: Hallo zusammen, ich fahre seit ca. drei Jahren einen Vw Bora von 2001, mit einer 1, 6L Maschine, 16V. Im Oktober 2010 wurde von einer...
  2. Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart

    Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart: Hallo zusammen, ich fahre einen Audi A3 1.4 TFSI mit eingebauter Vialle Gasanlage. Das Auto fährt jetzt bereits seit 180.000 km auf Gas....
  3. Brauche dringend eine Werkstatt für eine Vialle Anlage im DB 500SEL macht Probleme

    Brauche dringend eine Werkstatt für eine Vialle Anlage im DB 500SEL macht Probleme: Da ich seit längerem Probleme mit einer Vialle Anlage habe brauche ich umbedingt eine Werkstatt in der Nähe von Postleitzahl 42. Es ist ein DB...
  4. Generelle Probleme mit der Vialle Liquid Si (eine Odyssée)

    Generelle Probleme mit der Vialle Liquid Si (eine Odyssée): Hallo, aufgrund einer inzwischen fast einjährigen Odyssée zahlreicher Nachbesserungen (ca. 8x, insgesamt ist das Auto in der Zeit ca. 2 Wochen...
  5. Problem Vialle LPi - Fehlzündungen im Gasbetrieb auf Zylinder 6 beim Beschleunigen

    Problem Vialle LPi - Fehlzündungen im Gasbetrieb auf Zylinder 6 beim Beschleunigen: Hallo, ich fahre einen Saab 2.8t mit Vialle LPi und weiss leider nicht mehr weiter. Fehlerauslese hat ergeben, dass im Gasbetrieb immer wieder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden