Problem seit dem letzten Tankstop

Diskutiere Problem seit dem letzten Tankstop im Prins VSI Forum im Bereich Autogas Anlagen; hallo zusammen, gestern musste ich nach berlin und habe dafür vorher nochmal den gastank vollgemacht. nachdem ich gerade von der tanke...

  1. #1 bscoons, 27.06.2010
    bscoons

    bscoons AutoGasInteressent

    Dabei seit:
    27.06.2009
    Beiträge:
    18
    Zustimmungen:
    0
    hallo zusammen,
    gestern musste ich nach berlin und habe dafür vorher nochmal den gastank vollgemacht.
    nachdem ich gerade von der tanke runtergefahren bin, hat die anlage gepiepst (als wenn gas alle wäre) und auf benzin umgeschaltet.

    ich habe nochmal agehalten, den motor ausgemacht und neu gestartet: anlage schaltet sofort zurück auf benzinbetrieb.
    also mit benzin nach berlin gefahren und während der fahrt noch zwei bis dreimal probiert, auf gas zu schalten. ohne erfolg. :mad:

    heute die rückfahrt angetreten, und ca. 10 minuten nach dem start (auf der autobahn) nochmal probiert, umzuschalten. siehe da: geht! also die nächsten 70 km mit gas gefahren.
    dann schaltete ich die klimaanlage ein, und zwei sekunden später piepste wieder die gasanlage und schaltete auf benzin zurück.

    auch eine 10-minütige pause auf einem rasthof und danach der versuch, nochmal (ohne klimaanlage) auf gas zu fahren, brachte keinen erfolg.

    ich werde morgen natürlich gleich mal in eine werkstatt und den fehlerspeicher auslesen lassen.
    aber vielleicht hat hier jemand schon mal ähnliches erlebt und kann einen tipp geben, wo der fehler liegt?

    an der tanke, an der ich gas getankt habe, war ich vorher noch nie und das tanken kam mir irgendwie komisch vor: anfangs lief der literzähler en gutes stück schneller, als ich es von meiner "stammtanke" gewohnt bin, mit zunehmender tankfüllung wurde es aber immer langsamer.
    nach meiner schätzung hätte ich etwa 28 liter nachtanken können, es wurden aber 33,5 liter. entweder hatte ich also ungewöhnlich viel verbraucht, oder der tank ist voller geworden als sonst.

    und an einen zufall bezüglich der klimanalgenzuschaltung glaube ich auch nicht.

    hat jemnad einen hilfreichen tipp?

    viele grüße
    thomas
     
  2. Anzeige

  3. #2 bscoons, 28.06.2010
    bscoons

    bscoons AutoGasInteressent

    Dabei seit:
    27.06.2009
    Beiträge:
    18
    Zustimmungen:
    0
    so: heute war ich mal in einer werkstatt, aber so richtig schlauer bin ich nicht. dafür um 30,- € ärmer.
    das auslesen des fehlerspeichers brachte kein ergebnis. es gibt einen fehlereintrag, in dem irgend etwas vom "pressure" angezeigt wird, der mechaniker meinte aber, dies bedeutet nichts, dieser fehler wird immer angezeigt. dies sei ein softwarefehler im programm ?????

    der fehler stellt sich jetzt aber anders dar: im standgas läuft die anlage, aber sobald man gas gibt, schaltet sie auf benzinbetrieb um.
    offenbar ist die anlage fälschlicherweise der meinung, der gastank sei leer. ist er aber nicht.
    der typ in der werkstatt meint nun, er würde mal die einspritzdüsen wechseln, quasi auf verdacht. scheint mir aber nur geraten und keine fachlich fundierte aussage.
    hat hier jemand eine andere idee?

    viele grüße
    thomas
     
  4. #3 Rabemitgas, 28.06.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Hallo Thomas

    Naja, da bist du ja wieder an einen richtigen Prins Profi geraten.

    Das ist kein Softwarefehler, er ist aber auch nicht schlimm.

    "Idle pressure outside range" ist einfach nur das der eingestellte Druck mal zu weit ausserhalb des eingestellten Wertes lag.

    Der Fehler, der bei dir aber für das Abschalten sorgt, sollte schnell gefunden sein.

    Leider kann man das schlecht pauschal im Forum treffen, ein Blick auf die Software beim laufendem Auto ist schon notwendig.

    eventuell muss nur der Systemdruck am Verdampfer etwas nachgestellt werden.

    Gruß Armin
     
  5. #4 Reini 328i E46, 28.06.2010
    Reini 328i E46

    Reini 328i E46 AutoGasMitwisser

    Dabei seit:
    06.06.2009
    Beiträge:
    153
    Zustimmungen:
    0
    kontrolier mal Dein kühlwasser.....
     
  6. #5 Autogarage-B8, 28.06.2010
    Autogarage-B8

    Autogarage-B8 Umrüster

    Dabei seit:
    25.08.2009
    Beiträge:
    1.568
    Zustimmungen:
    3
    Hallo, Thomas.

    wie weit bist du denn von Armin weg?

    Fahr mal hin, kommt bestimmt billiger und vorallem effektiver als Einspritzdüsen wechseln.
     
  7. #6 bscoons, 28.06.2010
    bscoons

    bscoons AutoGasInteressent

    Dabei seit:
    27.06.2009
    Beiträge:
    18
    Zustimmungen:
    0
    erstmal danke für die antworten.
    armin hat mir schon mal sehr geholfen, siehe hier (klick).

    das problem ist, dass ich am sonntag mit dem wagen nach holland will. und es wäre schon sehr ärgerlich, wenn ich 1000 km mit benzin fahren muss, weil die gasanlage nicht läuft.

    ich denke, ich werde armin morgen mal anrufen und schauen, was da in dieser woche noch geht.

    viele grüße
    thomas
     
  8. Anzeige

  9. #7 Ralfgoe, 02.07.2010
    Ralfgoe

    Ralfgoe AutogasTestSchreiber

    Dabei seit:
    01.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Thomas,<?xml:namespace prefix = o ns = "urn:schemas-microsoft-com:office:office" /><o:p></o:p>
    <o:p> </o:p>
    tatsächlich hatte ich Dienstag und Mittwoch quasi das selbe Problem auf dem Weg von Hamburg nach Berlin und zurück.<o:p></o:p>
    <o:p> </o:p>
    Genauer gesagt fing es damit an, dass ich an einer Total – Tankstellen voll getankt habe (LPG). Nach ganz wenigen Kilometern stellte sich das Problem ein, dass die Anlage piepst und auf Benzin schaltet. Meist geht übrigens ein Ruckeln im Antrieb vorweg. Durch zweimaliges Drücken klicke dann wieder auf Gas, was aber nicht immer funktioniert. Manchmal piepst es sofort wieder und schaltet sofort wieder um, manchmal sollte es Gas sein, wird aber nicht angezeigt … nervig.<o:p></o:p>
    <o:p> </o:p>
    Das beschriebene Problem tauchte aber eigentlich erst ab ca. 150 km/h auf, wobei die Klimaanlage bei meinem 320 CLK immer läuft.<o:p></o:p>
    <o:p> </o:p>
    Mühselig fuhr ich also zwei mal den Tank leer und habe dann extra an einer Shell – Tanke voll getankt und siehe da, die Probleme waren nach wenigen Kilometern wie weggeblasen. Trotz Hitze und „Klimaanlage auf volle Pulle“ bis 200 Km/h alles bestens, wie immer.<o:p></o:p>
    <o:p> </o:p>
    Für mich fühlt es sich eindeutig an, nicht bei „Total“ tanken.<o:p></o:p>
    Das gleiche hat meine Werkstatt (Autogaszentrum Nord) auch über „Hoyer“ gesagt.<o:p></o:p>
    <o:p> </o:p>
    Viel Glück,<o:p></o:p>
    <o:p> </o:p>
    Ralf<o:p></o:p>
    <o:p> </o:p>
     
  10. #8 bscoons, 03.07.2010
    bscoons

    bscoons AutoGasInteressent

    Dabei seit:
    27.06.2009
    Beiträge:
    18
    Zustimmungen:
    0
    hi ralf,
    ich war am freitag bei armin und er hat mir schnell und kompetent geholfen.
    der druckregler am verdampfer musste neu eingestellt werden, hat ca. 1 minute gedauert.
    nochmal tausend dank auf diesem wege an rabemitgas (armin) dafür.

    ich konnte übrigens auch den hinweg zu armin schon wieder mit lpg fahren, der druck war so grenzwertig (2,07 statt der eingestellten 2,28), dass er offenbar nur manchmal bei last unter den eingestellten grenzwert von 2,00 gerutscht ist und dann hat die anlage abgeschaltet.
    auf der rückfahrt von berlin war es dann vermutlich die klimaanlage, die beim zuschalten noch den letzten rest dazu beigetragen hat, dass der druck unter die kritische marke gefallen ist.

    viele grüße
    thomas
     
Thema: Problem seit dem letzten Tankstop
Besucher kamen mit folgenden Suchen
  1. e350 w211 bei nächstem tankstop ölstand kontrollieren ?

    ,
  2. gasanlage störung nach tankstop

    ,
  3. gasanlage nach tankstop störung

    ,
  4. seitdem tanken probleme mit auto,
  5. prins piept während der fahrt clk,
  6. clk tanken problem,
  7. prins gasanlage tanken stoppt,
  8. seit letztem tanken probleme,
  9. beim nächsten tankstopp ölstand kontrollieren clk,
  10. nach 10 minuten fahrt schaltet Gasanlage auf benzin weil gas tank leer angezeigt wird
Die Seite wird geladen...

Problem seit dem letzten Tankstop - Ähnliche Themen

  1. Prins VSI kleines problem. Jetzt seit ihr gefragt

    Prins VSI kleines problem. Jetzt seit ihr gefragt: Hallo Zusammen. Ich habe ein Problem mit meiner Gadanlage. Erst zum Fahrzeug: Audi A4 B6 bj.01 2.0ALT 6 Gang Multitronic. Gelaufen 148600km. Die...
  2. Suche Liste der KFZ'S (seit 2013) welche sich problemlos auf LPG umrüsten lassen

    Suche Liste der KFZ'S (seit 2013) welche sich problemlos auf LPG umrüsten lassen: Hallo zusammen, ich persönlich fahre seit 10/2015 einen Peugeot 307 (11Jahre alt) mit einer BRC Anlage (bin sehr glücklich und zufrieden):o denn...
  3. Seit 4 Jahren Probleme mit Vialle LPDI bei meinem Golf 6

    Seit 4 Jahren Probleme mit Vialle LPDI bei meinem Golf 6: Hallo, das Thema bitte hier weiterführen- Beiträge verschoben http://www.lpgforum.de/gas-cafe/11129-seat-altea-xl-1-4-tsi-mit-vialle-lpdi.html
  4. Dieser Umrüster sagt:"Seit Prins in Polen produziert=Nur Probleme"

    Dieser Umrüster sagt:"Seit Prins in Polen produziert=Nur Probleme": Habe gerade mit einem Umrüster gesprochen,der wieder EINMAL ;( was ganz anderes erzählt!!? Hat Prins aus seinem Programm genommen,nachdem er auf...
  5. Squent 24 macht seit kurzem ein paar Probleme (Ruckeln)

    Squent 24 macht seit kurzem ein paar Probleme (Ruckeln): Hallo an die Forengemeinde, vielleicht hat jemand von euch eine Idee mein Gasanlage macht seit kurzem ein paar Probleme OPEL Vectra B 1.6 16V...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden