Problem Motor l?uft bei ausgeschaltetder z?ndung weiter

Diskutiere Problem Motor l?uft bei ausgeschaltetder z?ndung weiter im Gas Cafe Forum im Bereich LPG Autogas; Habe folgendes Problem.Habe meinen Nissan Almera N16 vor 2 Wochen auf Autogas Umr?sten lassen.Seit dem l?uft der motor wenn auf gasbetrieb...

  1. f1msge

    f1msge AutoGasInteressierter

    Dabei seit:
    04.10.2006
    Beiträge:
    85
    Zustimmungen:
    0
    Habe folgendes Problem.Habe meinen Nissan Almera N16 vor 2 Wochen auf Autogas Umr?sten lassen.Seit dem l?uft der motor wenn auf gasbetrieb gefahren w?rd und die Z?ndung ausgeschaltet wird noch eine ganze weile weiter.Woran kann Das Liegen?Werkstatt hat schon ein paar mal nachgestellt.Fehker bleibt aber.Eingebaute anlage ist Alisei.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 papa.horst, 04.10.2006
    papa.horst

    papa.horst AutoGasAuskenner

    Dabei seit:
    11.01.2006
    Beiträge:
    537
    Zustimmungen:
    0
    Hallo, das k?nnte an den Z?ndkerzen liegen (zu geringer W?rmewert). Dabei k?nnen die Elektroden oder Teile davon gl?hen, das Gas- Luft- Gemisch, das sich noch in den Zylindern befindet, wird gez?ndet.
    Kerzen mit h?herem W?rmewert verwenden, da die Verbrenung vo LPG-Gas h?here Temperaturen verursacht.
    Tsch?ss...
     
  4. f1msge

    f1msge AutoGasInteressierter

    Dabei seit:
    04.10.2006
    Beiträge:
    85
    Zustimmungen:
    0
    Okay!Danke werde es mal versuchen.
     
  5. #4 InformatikPower, 04.10.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Noch ein Almera Fahrer (oder Fahrerin?!)

    Herzlich :1163: hier im Forum *freu*freu*
    Es werden immer mehr!

    Das Problem finde ich allerdings etwas irritierend....Also du nimmst den Schl?ssel raus und der Motor l?uft wirklich weiter?! *ungl?ubig*schau*

    Vielleicht hat Papa Horst ja recht?!
    Was sind das denn f?r Z?ndkerzen, die bei dir verbaut worden sind? Es sollten einpolige Z?ndkerzen sein.

    Hier ein Bild einer einpoligen Kerze:
    http://www.ct-autoteile-shop.de/img/011/0 002 335 708.jpg
    http://www.ct-autoteile-shop.de/index.php?NAV=herstellerauswahl&hst=011&artlen=3

    Bei mir blinkt die LED der Anlage zwar noch ein paar Male, aber der Motor ist direkt aus....

    Gr??e
    Daniela

    PS.: Macht der Wagen das auch, wenn er auf Benzin l?uft (also absichtlich mal Gas ausschalten und ein paar Meter auf Benzin fahren und dann nochmal ausschalten probieren.)
     
  6. #5 InformatikPower, 04.10.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hallo nochmal,

    woher kommst du denn?

    Gr??e
    Daniela
     
  7. f1msge

    f1msge AutoGasInteressierter

    Dabei seit:
    04.10.2006
    Beiträge:
    85
    Zustimmungen:
    0
    Almera Fahrer.Ja werde es mal mit anderen Kerzen versuchen.Ja genau nehme den schl?ssel raus und der motor l?uft noch ne weile weiter,aber nur bei gas,im benzin betrieb ist alles normal.
    Komme aus dem Landkreis D?beln (sachsen)
     
  8. Winni

    Winni AutoGasInteressent

    Dabei seit:
    01.10.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Nachlaufen lassen soll man nur bei Aufgeladen Motoren -> Turbomotoren :1163:

    @Daniela .. Bist du auch im Nisbo?

    Bei mir wirds ja ne LAndi ... mal sehen wenn er sa feritg ist :D
     
  9. #8 jvbremen, 07.10.2006
    jvbremen

    jvbremen FragenBeantworter

    Dabei seit:
    09.09.2006
    Beiträge:
    1.013
    Zustimmungen:
    0
    hallo, also der 4 almi hier im forum . :welcome_schild:

    na ,infopower hofft wohl auf verst?rkung.

    das mit dem nachlaufen hab ich auch zum erst mal geh?rt,melde dich mal ,wenn du die l?sung gefunden hast,w?rde mich mal interessieren.
     
  10. #9 InformatikPower, 08.10.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Na ja Sachsen ist ja nun nicht gerade in der N?he...
    Hat jemand eine Idee, wieso ein Motor nachl?uft?

    Und nur bei Gas ist auch komisch. Das h?rt sich ja beinahe nach Selbstz?ndung an....bin gespannt, was die L?sung sein wird.
     
  11. Neo

    Neo AutoGasMitwisser

    Dabei seit:
    31.08.2006
    Beiträge:
    195
    Zustimmungen:
    0
    ich dachte ich h?tte auf abschicken geklickt....

    hm

    also bei Tartarini gibt es mit OBD ja nach Fahzeug schonmal genau dieses Problem!

    Da kommt dann ein Adapterkabel an die Leitung zu den Einspritzd?sen und schon geht's wieder!
     
  12. Admin

    Admin FragenBeantworter

    Dabei seit:
    17.11.2005
    Beiträge:
    1.503
    Zustimmungen:
    0
    Hall?le,

    fr?her sind die Motoren immer nachgelaufen wenn die Z?ndung nicht richtig eingestellt war. Ich wei? ja nicht ob es dieses Problem noch heute gibt, wie gesagt, fr?her wurde dann die Z?ndung eingestellt und dann lief er auch nicht mehr nach. Nur mal so eine Idee!!

    Fuddie
     
  13. #12 muenchi, 08.10.2006
    muenchi

    muenchi Guest

    nicht nur z?ndung an sich, sondern spez. beim ford fiesta aufgrund ablagerungen im brennraum gab es ein nachlaufen.
     
  14. f1msge

    f1msge AutoGasInteressierter

    Dabei seit:
    04.10.2006
    Beiträge:
    85
    Zustimmungen:
    0
    Problem ist gel?st.Meine Einbauwerkstatt hatte sich mit zavoli in verbindung gesetzt und den war gleich klar woran es liegt.Es muste nur ein zustatzteil eingebaut werden da sich ohne diese Teil die Einspritzd?sen zu sp?t abgeschalten haben.Und daher das nachlaufen.
     
  15. #14 InformatikPower, 10.10.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Danke f?r die R?ckmeldung!
    Das ist wirklich sehr interessant. Kannst du vielleicht herausfinden, was das f?r ein Teil war?

    Viele Gr??e
    Daniela
     
  16. #15 jvbremen, 10.10.2006
    jvbremen

    jvbremen FragenBeantworter

    Dabei seit:
    09.09.2006
    Beiträge:
    1.013
    Zustimmungen:
    0
    w?rde mich auch mal interessieren und warum das nicht gleich eingebaut wurde. :aufsmaul:
     
  17. f1msge

    f1msge AutoGasInteressierter

    Dabei seit:
    04.10.2006
    Beiträge:
    85
    Zustimmungen:
    0
    Glaube das Teil hei?t Emulator.
     
  18. f1msge

    f1msge AutoGasInteressierter

    Dabei seit:
    04.10.2006
    Beiträge:
    85
    Zustimmungen:
    0
    Lag an Zavoli.Sie wusten zwar f?r welches Auto die anlage war haben das teil aber nicht mitgeschickt.
     
  19. #18 jvbremen, 10.10.2006
    jvbremen

    jvbremen FragenBeantworter

    Dabei seit:
    09.09.2006
    Beiträge:
    1.013
    Zustimmungen:
    0
    dann sind sie entschuldig :D
     
  20. Anzeige

  21. #19 Quasselstrippe, 11.10.2006
    Quasselstrippe

    Quasselstrippe FragenBeantworter

    Dabei seit:
    06.10.2006
    Beiträge:
    1.430
    Zustimmungen:
    0
    Damit ein Motor mit Gl?hz?ndung nachlaufen kann im Gasbetrieb - also wegen falscher Z?ndkerze, zu magerem Gemisch oder Ablagerungen im Motor was wohl allgemein als Gl?hz?ndung beschrieben wird, dann ist MINDESTESN ein Fehler in der Gasanalge vorhanden.

    Entweder ein Einbaufehler, da Gas weiter in die Brennr?ume str?mt, obgleich die Z?ndung aus ist oder die Anlage ist halt defekt.

    Das geht einher mit entweder falscher Einstellung der Gasanalge - Gemisch zu mager, wodurch es zu Gl?hz?ndungen kommen kann, oder durch Fehleinbau eine R?ckw?rtsversorgung der Z?ndanlage.

    Mit dieser Info kannst Du nun selber suchen ODER geht zu Deiem Umr?ster und setzt dem sanft die Pistole auf die Brust.

    Lasse Dich nicht mit "...bei OBD-Fahrzuegen ist das so..." - oder ?hnlichem abspeisen. Das ist K?se....


    Um einen Einbaufehler der Gasanalge einfach nachzuweisen:

    Ziehe die Sicherungen der Gasanalge, wenn der Motor nicht ausgehen will. Passiert das nun. dann wei?t Du, das da GEPFUSCHT worden ist.
     
  22. #20 InformatikPower, 11.10.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hi Quassel,

    richtig, die haben vergessen einen Emulator (?!) einzubauen, siehe weiter oben.

    Sag mal, kommst du aus der KFZ-Branche? Das h?rt sich ja doch sehr definitiv an, was du schreibst?

    VLG
    Daniela
     
Thema: Problem Motor l?uft bei ausgeschaltetder z?ndung weiter
Besucher kamen mit folgenden Suchen
  1. nissan almera n16 komplett ausgeschaltet

    ,
  2. ford fiesta nachdieseln

    ,
  3. nachlaufen fiesta

Die Seite wird geladen...

Problem Motor l?uft bei ausgeschaltetder z?ndung weiter - Ähnliche Themen

  1. KME BMW E36 Problem nach längerer Motorinstandsetzung

    KME BMW E36 Problem nach längerer Motorinstandsetzung: Ich habe ein Problem mit meiner KME Nevo anlage. Fahrzeug ist ein BMW E36 328i. Vor der Motorinstandsetzung ( Kopfdichtung erneuert ), habe ich...
  2. Beispiel: Masseanschluss an Batterie und Motor | Lambda Probleme | KME Bingo S4

    Beispiel: Masseanschluss an Batterie und Motor | Lambda Probleme | KME Bingo S4: Hallo Leute, nachdem ich bei meinem Astra G(X16SZR) mit der Gasanlage KME Bingo S4 massives Ruckeln im Teillastbereich hatte und dem dann ein sehr...
  3. Probleme mit Landi Renzo IGS und Audi 90 / NG Motor

    Probleme mit Landi Renzo IGS und Audi 90 / NG Motor: Hallo liebe Forum Mitgleider:), Ich habe ein Problem mit meinem Audi 90 2.3 mit Landi Renzo IGS Anlage. Wenn die Motordrehzahl höher wird als...
  4. Ist dieser Motor Gasfest oder gibts da Probleme ?

    Ist dieser Motor Gasfest oder gibts da Probleme ?: [ATTACH] ein freund von mir überlegt sich dieses auto zu kaufen. sind da irgendwelche unüblichen probleme bekannt bzgl der gasanlage ? laut...
  5. Problem mit Motor

    Problem mit Motor: Hallo! Ich habe das Problem,das ich im Gasbetieb im Motorbereich ein leichtes Klackern höre,schalte ich auf Benzinbetrieb ist das Klackern weg.Was...