Problem mit umgerüstetem E240

Diskutiere Problem mit umgerüstetem E240 im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Vor einer Woche haben wir unseren neuen Gebrauchten bei einem Mercedes Händler in Niedersachsen abgeholt. Die 200 km zurück, sowie auch ca. 60...

  1. #1 lillis_mum, 02.01.2009
    Zuletzt bearbeitet: 02.01.2009
    lillis_mum

    lillis_mum AutogasTestSchreiber

    Dabei seit:
    02.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Vor einer Woche haben wir unseren neuen Gebrauchten bei einem Mercedes Händler in Niedersachsen abgeholt.

    Die 200 km zurück, sowie auch ca. 60 km am nächsten Tag (Sonntag) lief der Wagen klasse, als wir aber auf dem Weg nach Hause waren, sprang auf einmal die Motorkontrolleuchte an, der Wagen lief aber weiterhin ohne Auffälligkeiten weiter.

    Am Dienstag sind wir dann zu Mercedes hier in Hamburg (der Wagen hat Gewährleistungsgarantie), weil mein Mann meinte am Montagabend wäre er "unrund" gelaufen und beim Einparken in der Garage ist er ihm einfach ausgegangen.

    Der Service-Mann bei Mecerdes hat den Wagen "auslesen" lassen und keinen Fehler gefunden, dann die Motorkontrollleuchte ausgemacht und uns erzählt, dass es evtl. an der Batterie liegen könnte, wenn die schon älter ist, könnte es zu Unterspannung kommen und dadurch springt die Lampe an.

    Wir also wieder vom Hof und schwupp geht das Lämpchen wieder an.:rolleyes:

    Am nächsten Tag hat mein Chef, dann mit so einem Spannungsteil (man möge mir meine skurile Wortwahl verzeihen, aber ich bin eine absolute Niete, wenn es um Autos geht, ne "wahre Frau" *lol), nachgeguckt und festgestellt, das Batterie und Lichtmaschine in Ordnung sind. Auf dem Rückweg von der Arbeit habe ich dann noch mal den Gastank voll gemacht und da dieser vorher ganz leer war, musste ich umschalten, damit er bei entsprechender Temperatur halt auf den Gastank zurück greift. Die Anzeige sagte mir, er wäre nur viertelvoll, das Lämpchen für Gas blinkte und dann schoß die Gastankanzeige ganz aus und datt Teil fängt an zu piepen. Das Piepen hat erst aufgehört, als ich die Anlage auf Benzin umgestellt habe.

    Nachtrag: Jetzt wo der Wagen nur auf Benzin gefahren wird, ist auch die Motorkontrollleuchte aus.

    Und nun zu meiner Frage.

    Hat jemand ne Ahnung wo der Fehler liegen könnte?

    Ich würde ja zu Mercedes fahren, allerdings muss ich ehrlich sagen, möchte ich da nicht ohne leere Hände ankommen, denn ich habe keine Lust mich dann wieder mit ner "alter Batterie" abspeisen zu lassen, nur weil die den eigentlich Fehler nicht finden können.

    LG
    Ilona
     
  2. Anzeige

    Schau mal hier: Problem mit umgerüstetem E240. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lillis_mum, 04.02.2009
    lillis_mum

    lillis_mum AutogasTestSchreiber

    Dabei seit:
    02.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    So, das Ganze ist nun gut einen Monat her und es dauerte auch solange bis die Gasanlage wieder auf Vordermann war.

    Zuerst wurde ein Gasdrucksensor ausgetauscht und dann festgestellt, dass auch ein zweiter Gasdrucksensor defekt war.

    Beide ausgetauscht und seit Montag fahren wir wieder auf Gas.

    Hurra! Hurra!

    Oder vielleicht doch nicht?

    Seit heute früh leuchtet wieder die Motorblockleuchte auf und ich vermute dass es keine zwei Tage dauern wird, bis wir dann nicht mehr auf Gas fahren können.

    Ich bin so richtig nett angepisst.

    Kann uns vielleicht jemand nen Tipp geben, woran es liegen kann? Bin ich total genervt, weil ich nur noch zwischen Mercedes und der Werkstatt die hier in Hamburg Tartarini-Anlagen verbauen hin und her pendel.
     
Thema: Problem mit umgerüstetem E240
Besucher kamen mit folgenden Suchen
  1. e240 gasanlage probleme

    ,
  2. e240 Mercedes batarie Fehler

    ,
  3. e 240 probleme

    ,
  4. gasanlagen problemen mit mercedes e 240,
  5. e 240 probleme mit gasanlage,
  6. e240 motorschaden autogas,
  7. kilometer auslesen e240,
  8. mercedes e 240 batteriegröße,
  9. e240t batterie wo verbaut,
  10. motorschaden e240
Die Seite wird geladen...

Problem mit umgerüstetem E240 - Ähnliche Themen

  1. LPG Problem

    LPG Problem: Hallo, Das Gassystem funktioniert nicht, wenn ich den Motor drehe, ich weiß nicht warum !!! Und das Licht auf dem Armaturenbrett blinkt weiter und...
  2. Probleme mit JTG ICOM Gasanlage

    Probleme mit JTG ICOM Gasanlage: Hallo, 2019 hat die Firma Fisahn 2 Fahrzeuge für uns auf die ICOM Anlage JTG2 umgerüstet. Für beide Fahrzeuge gab es unsererseits Vorgaben die...
  3. Problem mit J-Verdampfer VSI 1

    Problem mit J-Verdampfer VSI 1: Moin ... wie kann es sein, dass beim J-Verdampfer Gas am blauen Kühlwasser-Temperatursensor bei laufendem Gasbetriebmit deutlichem Zischeln...
  4. Elektronikproblem - BRC Sequent24 M.Y.07 funktioniert sporadisch nicht

    Elektronikproblem - BRC Sequent24 M.Y.07 funktioniert sporadisch nicht: Hallo zusammen, die BRC-Gasanlage im VW T4 meiner Schwester hat ein elektronisches Problem, das leider nur sporadisch auftaucht und deshalb...
  5. Civic FK2 1.8l, Probleme mit LPG

    Civic FK2 1.8l, Probleme mit LPG: Hallo liebe Community, da ich hier neu bin, stelle ich mich mal kurz vor. Mein Name ist Julian und ich liebäugle schon seit längerem ein Fahrzeug...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden