Problem mit Prins bzw. Drehzahlmesser

Diskutiere Problem mit Prins bzw. Drehzahlmesser im Prins VSI Forum im Bereich Autogas Anlagen; Hallo zusammen, ich weiss nicht ob es wirklich ein Problem ist aber ich schildere mal kurz. Fahre jetzt seit ca. 500 Km mit einer Prins VSI in...

  1. #1 Markus86, 06.04.2008
    Zuletzt bearbeitet: 07.04.2008
    Markus86

    Markus86 AutogasTestSchreiber

    Dabei seit:
    05.04.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich weiss nicht ob es wirklich ein Problem ist aber ich schildere mal kurz.

    Fahre jetzt seit ca. 500 Km mit einer Prins VSI in meinem Scenic durch die Gegend. Bis jetzt ohne Probleme, alles läuft ruhig, keine Ruckler, Aussetzer, etc. Die Anlage schaltet nach ca. 500-800 m um.

    Heute sind wir nach Venlo gefahren und ich habe bemerkt, dass bei konstanter Geschwindigkeit (140 Km/H), zweimal der Drehzahlmesser kurz und schnell von 4000 U/min auf 4500 U/min ausschlug. Dabei war keine Leistungszu- oder abnahme zu verzeichnen zumindest nicht spürbar ! Das ganze kam insgesamt nur 2 mal auf der Hinfahrt vor. Bei der Rückfahrt (55 Km/Strecke) hab ich nichts bemerken können kann aber ja auch nicht nur aufs Tacho starren. Meiner Frau wars auch nach ner Zeit zu blöd :D

    Also für hilfreiche Tips bin ich dankbar !


    Viele Grüße
    Markus
     
  2. Anzeige

Thema: Problem mit Prins bzw. Drehzahlmesser
Besucher kamen mit folgenden Suchen
  1. drehzahlgeber prins

    ,
  2. probleme drehzahlmesser autogas

    ,
  3. prins vsi autogasanlage drehzahlgeber

Die Seite wird geladen...

Problem mit Prins bzw. Drehzahlmesser - Ähnliche Themen

  1. Prins VSI 1 Jede menge Probleme die ich nicht verstehe...

    Prins VSI 1 Jede menge Probleme die ich nicht verstehe...: Guten Tag Liebe Community! Seit dem 01.09.2019 bin ich ein Stolzer Besitzer einer Gasanlage! Ich bin eigentlich total begeistert von meiner...
  2. Startprobleme Prins VSI 1

    Startprobleme Prins VSI 1: Hallo, mein Volvo 940 (1997 mit Bosch LH2.4) mit Prins VSI 1 (seit 2006 und 270tkm) hat folgende Probleme: Seit ein paar Monaten springt er mit...
  3. Probleme Prins VSI

    Probleme Prins VSI: Hallo Habe neuestens ein Problem mit meiner Gasanlage und zwar wenn das Auto kalt ist, startet die Gasanlage ganz normal nach einiger Zeit, und...
  4. Problem mit Prins VSI 1...

    Problem mit Prins VSI 1...: Hallo, an alle hier im Forum Ich bin der Chris und neu hier. Habe ein Problem mit meiner Prins VSI 1 Anlage. Ist schon eine längere Phase mit...
  5. Bitte helft mir bei meinem Prins Valve Care Problem

    Bitte helft mir bei meinem Prins Valve Care Problem: Hallo, seit 2009 ist in meinem Volvo V50 T5 (03/2009) eine PrinsVSI mit Valve Care eingebaut. Bisher hat das Valve Care ohne Probleme...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden