problem mit imco venturi

Diskutiere problem mit imco venturi im Autogas Anlagen Forum im Bereich LPG Autogas; hallo ich suche einen fachmann der sich mit impco venturi auskennt ,mit dem ich auch mal telefonisch in kontakt treten kann , mein problem ist...

  1. #1 guzzist, 08.08.2016
    guzzist

    guzzist AutogasTestSchreiber

    Dabei seit:
    08.08.2016
    Beiträge:
    1
    Zustimmungen:
    0
    hallo ich suche einen fachmann der sich mit impco venturi auskennt ,mit dem ich auch mal telefonisch in kontakt treten kann ,

    mein problem ist folgendes,wenn ich auf gas umschalte geht das gas durch den mischer bis in den zerstäuber und dann ist schluss ,im verbindungsschlauch baut sich dann druck auf,weil der zerstäuber das gas nicht weiter leitet in den ansaugtrakt.... ich habe den zerstäber auseinandergenommen aber nichts entdecken können . da befindet sich nur eine membran ,und die ist meines erachtens in ordnung .was lässt des gas nicht weiter ???
    ich wollte nächste woche in urlaub und nu steh ich dumm da und weis nicht mehr weiter .....habe neue dichtung in mischer verbaut ,neuen schalter eingebaut und relais gewechselt weil sie vorher gar nichts mehr machte ...
    kann mir einer helfen ?
    wäre nett
    gruss tommy
     
  2. Anzeige

    Schau mal hier: problem mit imco venturi. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

problem mit imco venturi

Die Seite wird geladen...

problem mit imco venturi - Ähnliche Themen

  1. BMW E46 Stage 300 GASPROBLEM **HILFE**

    BMW E46 Stage 300 GASPROBLEM **HILFE**: Hallo liebe Leute, ich hoffe Ihr könnt mir helfen, ich fahre einen BMW E46 Baujahr 2006 ,3.0 Liter 6 Zylinder,Motor M54, die Anlage ist von...
  2. Probleme mit Femitec Stag300 Isa

    Probleme mit Femitec Stag300 Isa: Moin erst einmal, ich habe seit dem ersten Tag eine Femitec Stag 300 Anlage verbaut und seit dem 130000Km ohne Probleme gefahren .Auch mit einem...
  3. Neuling und TÜV Probleme

    Neuling und TÜV Probleme: Hallo ich habe seid ca 4 Jahren einen PAssat Variant BJ 195 mit einer Autogasanlage. Die wurde vor 170 000 Km bei 100 000 eingebaut. Ich glaube...
  4. Problem mit Eintrag im Kfz-Schein

    Problem mit Eintrag im Kfz-Schein: Ich habe ein Problem, bei dem mir vielleicht jemand weiterhelfen kann. Ich habe mir einen 2001er Explorer gekauft, bei dem eine OVML-Anlage...
  5. Stag 300-4 Lada Niva Startprobleme auf LPG

    Stag 300-4 Lada Niva Startprobleme auf LPG: Hallo, habe eine Stag 300-4 im Niva 1,7 MPI verbaut leider Startet das das Fahrzeug auf Benzin sehr schlecht, muss ca 5 sek orgeln. Egal ob kalt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden