Problem mit Ford 1,4 LPG, 68 KW

Diskutiere Problem mit Ford 1,4 LPG, 68 KW im LPG Ford Autogas Forum im Bereich Autogas Umrüstung; Hallo liebe Mitglieder, vor kurzem musste ich mit meinem Auto Ford Fiesta 1,4 LPG zum TÜV. Dort trat jedoch ein Problem auf. Der Prüfer konnte...

  1. #1 Christinaj, 16.01.2018
    Christinaj

    Christinaj AutogasTestSchreiber

    Dabei seit:
    16.01.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo liebe Mitglieder,

    vor kurzem musste ich mit meinem Auto Ford Fiesta 1,4 LPG zum TÜV.
    Dort trat jedoch ein Problem auf. Der Prüfer konnte die Abgasuntersuchung nicht durchführen, weil er beim Anschluss an den PC keine Verbindung bekommen hat. Das Fahrzeug kann keine Verbindung zum System herstellen. So bekomme ich natürlich keinen TÜV mehr. Das Auto ist mittlerweile 6 Jahre.
    Meine übliche Werkstatt konnte den Fehler nicht finden. Zurzeit befindet sich mein Auto daher in einer Ford-Vertragswerkstatt. Jedoch konnte auch dort bisher 2 Tage der Fehler nicht ausfindig gemacht werden.
    Das Auto läuft ganz normal, keine seltsamen Geräusche oder ähnliches zu hören, auch der Tankvorgang funktioniert ohne Probleme. Es sind keine Kontrollleuchten an oder ähnliches.

    Nun meine Frage, hatte jemand mal ein ähnliches Problem und kann mir evtl weiterhelfen?

    Vielen Dank

    Liebe Grüße
     
  2. Anzeige

  3. #2 BMWX5fahrer, 16.01.2018
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.100
    Zustimmungen:
    40
    die Gasanalage ausschalten oder die Sicherung ziehen sollte funktionieren.

    Gruß
    Bernhard
     
  4. #3 Autogas-Rankers, 17.01.2018
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.489
    Zustimmungen:
    170
    Es kann sein, dass die Gasanlage am EOBD angeschlossen ist und wenn die sich zuerst verbindet, geht nichts anders mehr.
    Also wie schon geschrieben wurde Sicherung der Gasanlage ziehen und dann sollte es gehen.
     
  5. #4 Christinaj, 17.01.2018
    Christinaj

    Christinaj AutogasTestSchreiber

    Dabei seit:
    16.01.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Also laut Werkstatt soll es jetzt am Steuergerät liegen. Kommt mir allerdings etwas seltsam vor, denn vor zwei Tagen hieß es eigentlich sie hätten am Steuergerät alles geprüft und nichts gefunden. Ist das möglich, dass das Steuergerät kaputt ist, obwohl das Auto keinen Fehlercode anzeigt und alles ganz normal funktioniert? Ein neues Steuergerät würde mich ja schnell mal 2000€ kosten.
    Das Auto ist jetzt 6 Jahre alt, so schnell sollte doch normalerweise das Steuergerät nicht kaputt gehen oder?
    Gibt es denn noch eine andere Möglichkeit die Abgasuntersuchung durchzuführen, auf manuelle Weise oder so?
    Sie haben wohl alle Kabel durchgemessen etc. und nichts gefunden.
    Morgen werde ich mein Auto erstmal abholen da ich es dringend brauche. Dann werde ich auch nachfragen wegen der Sicherung.


    Liebe Grüße
    Christinaj
     
  6. #5 Autogas-Rankers, 17.01.2018
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.489
    Zustimmungen:
    170
    absoluter Blödsinn das es am Motorsteuergerät liegen soll.
    Wie gesagt Sicherung der Gasanlage ziehen
     
  7. #6 Christinaj, 18.01.2018
    Christinaj

    Christinaj AutogasTestSchreiber

    Dabei seit:
    16.01.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Kann ich die Sicherung der Gasanlage abziehen und dann mit abgezogener Sicherung zum TÜV fahren? Dann würde ich ja nur noch mit Benzin fahren. Oder hängt das zusammen und ich müsste die Sicherung vor Ort abziehen?

    Vielen Dank schonmal.
    LG
     
  8. #7 BMWX5fahrer, 18.01.2018
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.100
    Zustimmungen:
    40
    fahr zu einem Gas Umrüster der auch Tüv im Hause macht dann dürfte das erledigt sein.

    Gruß
    Bernhard
     
  9. Anzeige

  10. #8 Christinaj, 19.01.2018
    Christinaj

    Christinaj AutogasTestSchreiber

    Dabei seit:
    16.01.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    Vielen Dank erstmal für den Tipp. Ich war noch bei einem Gasumrüster. Er ist sich auch ganz sicher, dass es am Steuergerät liegt. Das PCM Modul ist wohl defekt.
    Lohnt sich allgemein eine Reparatur? oder sollte man eher ein neues einbauen lassen?
    Kennt zufällig jemand eine Reparaturstelle für Steuergeräte die er empfehlen könnte?
    Ich komme aus dem Saarland. Etwas weiter weg würde aber auch gehen falls die Reparatur nicht zu lange dauert.
     
  11. #9 BMWX5fahrer, 19.01.2018
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.100
    Zustimmungen:
    40
    Anfrage Steuergerät Rep. würde ich mal probieren bei BBA Reman oder ecu.de findest die Fa. auch in Google.

    Gruß
    Bernhard
     
Thema:

Problem mit Ford 1,4 LPG, 68 KW

Die Seite wird geladen...

Problem mit Ford 1,4 LPG, 68 KW - Ähnliche Themen

  1. Tankstellenabhängiges Problem Ford Focus C-Max mit Prins VSi

    Tankstellenabhängiges Problem Ford Focus C-Max mit Prins VSi: Hallo zusammen, beim durchsuchen habe ich mein Problem nicht gefunden. Sollte es das falsche Forum sein oder schon beantwortet sein bitte ich um...
  2. Ford Fusion 1.6+, Bj. 2004, 101 PS, Probleme im Leerlauf

    Ford Fusion 1.6+, Bj. 2004, 101 PS, Probleme im Leerlauf: Hallo Zusammen, ich habe mir vor gut einem Jahr einen Ford Fusion 1.6+, 101 PS, Automatic, Bj. 2004 mit Tartarini LPG-Anlage zugelegt. Mir fiel...
  3. Ford Edge (V6 US Car) brauche Rat bei meiner Gasanlage!!! Kleinere Probleme!

    Ford Edge (V6 US Car) brauche Rat bei meiner Gasanlage!!! Kleinere Probleme!: Hallo Zusammen, bin neu hier im Forum und ist mein erstes Auto mit Gasanlage. Hab das Auto (Ford Edge 3.5l V6 BJ 2007) jetzt seit einem Monat....
  4. Prins Vsi Ford Focus 1.8 Bj. 2009 Probleme mit der Anlage

    Prins Vsi Ford Focus 1.8 Bj. 2009 Probleme mit der Anlage: [h=2]Prins Vsi Ford Focus 1.8 Bj. 2009 Probleme mit der Anlage[/h]Sehr geehrte Freunde, meine Gasanlage funktioniert seit ca. 6 Monaten...
  5. Prins Vsi Ford Focus 1.8 Bj. 2009 Probleme mit der Anlage

    Prins Vsi Ford Focus 1.8 Bj. 2009 Probleme mit der Anlage: Sehr geehrte Freunde, meine Gasanlage funktioniert seit ca. 6 Monaten nicht.Umschaltung funktioniert nicht. Laut Fehler Diagnose soll ein neuer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden