PROBLEM: Kondenswasser + Qualm ?

Diskutiere PROBLEM: Kondenswasser + Qualm ? im Gas Cafe Forum im Bereich LPG Autogas; Hallo, Ich brauche dringend Hilfe !!! Ist es normal, das ein Gasfahrzeug mehr Kondenswasser (im Auspuff) bildet als ein Benziner? Mein Wagen...

  1. #1 Bandit 112, 06.04.2006
    Bandit 112

    Bandit 112 AutoGasKenner

    Dabei seit:
    06.01.2006
    Beiträge:
    331
    Zustimmungen:
    0
    Hallo,

    Ich brauche dringend Hilfe !!!

    Ist es normal, das ein Gasfahrzeug mehr Kondenswasser (im Auspuff) bildet als ein Benziner?
    Mein Wagen qualmt auch noch nach 30 - 40 km Fahrt (wei?er Nebel) und spuckt beim st?rkeren Gasgeben reichlich Wasser!? :(
    Allerdings kein Verlust von K?hlfl?ssigkeit.
    Hat es vielleicht mit der h?heren Verbrennungstemperatur zu tun?
    Fragen ?ber Fragen ...

    Gru?

    Bandit 112
     
  2. Anzeige

  3. Admin-

    Admin- FragenBeantworter

    Dabei seit:
    17.11.2005
    Beiträge:
    1.503
    Zustimmungen:
    0
    Hallo Bandit,

    ich w?rde mal davon ausgehen, dass es sich um die h?here Verbrennungstemperatur handelt. Bei mir ist das ?hnlich. Wenn ich an der Ampel stehe 'qualmt' meiner auch nicht schlecht. Ich denke mal, die anderen Autofahrer wundern sich auch schon warum. Ich meine, es ist nicht weiter besorgniserregend und wenn es noch ein bisschen w?rmer wird, hat sich das dann auch erledigt.

    CU Fuddie
     
  4. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Hallo Bandit,

    mein Wagen Qualmt an der Ampel bei diesen Temperaturen auch noch nach 100Km Autobahnfahrt als ob er gerade kalt gestartet wurde. Am Anfang habe ich mir da auch gedanken drum gemacht. Es scheint wirklich so zu sein das die Abgastemperatur im Gasbetrieb um einiges h?her liegt. Da das Qualmen bei mir im Benzinbetrieb nicht auftritt und auch keine Fl?ssigkeiten fehlen, mache ich mir keine Sorgen.
     
  5. #4 Krause CGF, 06.04.2006
    Krause CGF

    Krause CGF AutoGasMitwisser

    Dabei seit:
    23.01.2006
    Beiträge:
    161
    Zustimmungen:
    0
    Hallo,

    die Temperatur im gas ist um ca. 100? h?her und bei kaltem wetter ist es normal das man auch bei warmen Auto den qualm sieht. allerdings wenns draussen warm ist und es kommt permanent der weisse qualm dann ists die Zylinderkopfdichtung. Nur bei dem Wetter w?rd ich mir keine Sorgen machen.
    also wenn der wagen keine fl?ssigkeiten verliert, dann ist alles in ordnung.

    gruss robert
     
  6. Popey

    Popey AutoGasMitwisser

    Dabei seit:
    14.12.2005
    Beiträge:
    234
    Zustimmungen:
    0
    Ist v?llig normal, in den Abgasen vom Autogas ist mehr Wasserdampf als bei der Benzinverbrennung, deshalb leidet auch der Auspuff im Gasbetrieb etwas mehr.
     
  7. #6 gsx-men, 06.04.2006
    gsx-men

    gsx-men AutoGasKenner

    Dabei seit:
    15.12.2005
    Beiträge:
    357
    Zustimmungen:
    0
    Hallo,

    Ich kann mich Eurer Meinung nur anschlie?en.
    Solange kein K?hlwasser fehlt sehe Ich darin auch kein
    wirkliches Problem.

    Gru?
    gsx-men , Thomas
     
  8. #7 Bandit 112, 06.04.2006
    Bandit 112

    Bandit 112 AutoGasKenner

    Dabei seit:
    06.01.2006
    Beiträge:
    331
    Zustimmungen:
    0
    Hi @ all,

    vielen Dank - das h?rt sich ja beruhigend an !!! :)

    Im Benzin betrieb ist es n?mlich i. O. und bei ein paar Grad mehr Aussentemp. geht es auch ...

    Ich habe mir echt Sorgen gemacht.

    Aber wie lange macht der Auspuff bzw. Kat es so mit, wenn in der kalten Jahreszeit immer Wasser drin steht? ?(

    Gru?

    Bandit 112
     
  9. Popey

    Popey AutoGasMitwisser

    Dabei seit:
    14.12.2005
    Beiträge:
    234
    Zustimmungen:
    0
    Das ist wohl eine unerforschte Frage !? ?(
    Hoffen wir mal, dass das bi?chen wasser ihm nicht's kann !
     
  10. #9 Bandit 112, 08.04.2006
    Bandit 112

    Bandit 112 AutoGasKenner

    Dabei seit:
    06.01.2006
    Beiträge:
    331
    Zustimmungen:
    0
    Hi,

    das hoffe ich auch!

    Hat noch keiner Erfahrungen damit gemacht?

    Gru?

    Bandit 112
     
  11. #10 gsx-men, 08.04.2006
    gsx-men

    gsx-men AutoGasKenner

    Dabei seit:
    15.12.2005
    Beiträge:
    357
    Zustimmungen:
    0
    Hi Bandit,

    Ich kann zwar auch nicht mit erfahrungen in dieser hinsicht aufwarten,
    denke aber das Fahrzeuge im Benzinbetrieb und Kurzstreckenverkehr
    eher auch diese Probleme haben.
    Die optimale Betriebstemperatur werden die auch nur schwer erreichen.
    Die wenigsten von uns Gasfahrern werden ihre Fahrzeuge wohl
    im reinen Kurzstreckenbetrieb nutzen.

    Ich glaube soo viel wird das gar nicht ausmachen.

    Mal abwarten was die Zeit so mit sich bringt.?

    Gru?
    gsx-men , Thomas
     
  12. #11 luckskay, 08.04.2006
    luckskay

    luckskay AutoGasMitwisser

    Dabei seit:
    03.12.2005
    Beiträge:
    142
    Zustimmungen:
    0
    Hi,

    ich w?rde auch sagen keine sorgen das sehe ich jeden tag bei dem tiefen Temperaturen......

    solange kein K?hlwasser fehlt, oder wenn kein schlamm bildung in dein motor siehst alles I.O.
     
  13. Anzeige

  14. #12 Bandit 112, 09.04.2006
    Bandit 112

    Bandit 112 AutoGasKenner

    Dabei seit:
    06.01.2006
    Beiträge:
    331
    Zustimmungen:
    0
    O.K. und DANKE,

    ich werde es mal weiter beobachten und
    nat?rlich auch berichten ...

    Gru?

    Bandit 112
     
  15. Popey

    Popey AutoGasMitwisser

    Dabei seit:
    14.12.2005
    Beiträge:
    234
    Zustimmungen:
    0
    Das Wasser ist sog. "Verbrennungswasser" - entsteht bei jeder Verbrennung von Kohlenwasserstoffen (Benzin) und Sauerstoff (Luft)
    Kommt also nicht von au?en rein, sondern d?st eigentlich die ganze Zeit ?ber munter durch den Auspuff...
    Setzt sich aber an der hei?en Auspuffanlage nat?rlich nicht ab, sondern wird ausgesto?en - au?er bei Kaltstarts, da setzt sich alles an der kalten Auspuffanlage ab und es rostet wunderbar.
    Fr?her gab?s noch Schwefel-Kraftstoffe, da entstand im Auspuff "schwefelige S?ure" (hei?t echt so...) und der gute Auspuff rostete in Rekordzeit durch,was auch den KAT get?tet h?tte. Ist jetzt zum Gl?ck nicht mehr so.!
     
Thema: PROBLEM: Kondenswasser + Qualm ?
Besucher kamen mit folgenden Suchen
  1. autogas kondenswasser

    ,
  2. Kondenswasser im Auspuff

    ,
  3. kondenzwasser im auspuff

    ,
  4. hyundai santa fe weißer rauch beim starten,
  5. flashlube starker rauch,
  6. hyundai santa fe weißer qualm aus auspuff,
  7. auspuff kondenswasser,
  8. Kondenswasser beim gasgeben,
  9. lpg wasser im Auspuff,
  10. hyundai santa fe bj 2006 qualmt etwas weiß ,
  11. wasser im Endschalldämpfer ? Rauch ?,
  12. bandit raucht stark wenn kalt,
  13. wasser im auspuff qualmt ?,
  14. kondenswasser abgasrohr Auto lpg,
  15. beziner qualmt stark an der ampel,
  16. kondenswasser im auspuff qualmd,
  17. kondenswasser aus auspuff,
  18. bmw e 36 wasser aus Auspuff ,
  19. wasser aus auspuff autogas,
  20. bmw e46 qualmt weiß,
  21. wasser aus dem auspuff lpg,
  22. bmw e 46 qualmt,
  23. Auto raucht blau im lpg betrieb,
  24. starker weisser qualm Santa Fee II,
  25. m52tu lpg qualmt weiß
Die Seite wird geladen...

PROBLEM: Kondenswasser + Qualm ? - Ähnliche Themen

  1. Probleme Gasdruck im Schubbetrieb

    Probleme Gasdruck im Schubbetrieb: Hallo ich bin neu hier, ich fahre einen Audi TT 1,8T mit Eifel Gas-Anlage, laut Eintragung handelt es sich um eine umgelabelte KME Diego....
  2. Hilfe Probleme LPiDiagnosticTool will nicht laufen.

    Hilfe Probleme LPiDiagnosticTool will nicht laufen.: Moin Männers, Habe mir über lpgparts24 die Schnittstelle und Software LPiDiagnosticTool v2.3.0.5.EN besorgt. Leider bekomme ich die Software nicht...
  3. Probleme mit Prins VSI 1 in Peugeot 206 (2.0 136PS) / Auslesen in Südhessen?

    Probleme mit Prins VSI 1 in Peugeot 206 (2.0 136PS) / Auslesen in Südhessen?: Hallo zusammen, ich habe derzeit ein Problem mit der Prins Gasanlage im Peugeot 206 (2.0 136 PS, 180 TKM) meiner Frau. Kurz zur Vorgeschichte,...
  4. Probleme mit Steuergerät / Umschalter

    Probleme mit Steuergerät / Umschalter: Hallo Leute, ich habe echt ein merkwürdiges Problem. Dazu habe ich bereits einen Thread eröffnet, möchte aber nochmal in diesem hier die weiteren...
  5. VSI1 im BMW E60 530i - Probleme mit Aussetzern beim beschleunigen

    VSI1 im BMW E60 530i - Probleme mit Aussetzern beim beschleunigen: Hallo zusammen, ich habe einen N52 530i mit Prins VSI1 von Armin Raabemitgas. Einbau bereits 2010, somit 14 Jahre und 250tkm auf Gas....