Problem beim off_inj

Diskutiere Problem beim off_inj im Prins VSI Forum im Bereich Autogas Anlagen; Hallo zusammen, ich habe folgendes problem und kann es mir nicht so recht erklären: Wenn ich den off_inj im stand per obd handtester mittels...

  1. #1 prinzgasdererste, 17.06.2010
    prinzgasdererste

    prinzgasdererste AutoGasInteressierter

    Dabei seit:
    23.10.2009
    Beiträge:
    96
    Zustimmungen:
    0
    Hallo zusammen, ich habe folgendes problem und kann es mir nicht so recht erklären:
    Wenn ich den off_inj im stand per obd handtester mittels shortfueltrim einstelle, dann komme ich auf einen wert von -9. wenn ich den off_inj mittels autokalibrierung von bexprins einstellen lasse, dann komme ich auf einen wert von -1. nun die wichtigste frage: welcher wert ist denn nun der bessere? lieber autokalibrierung oder shortfueltrim?
    ich bin etwas ratlos.
    gruß
    markus
     
  2. Anzeige

    Schau mal hier: Problem beim off_inj. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Der Scheerer, 18.06.2010
    Der Scheerer

    Der Scheerer FragenBeantworter

    Dabei seit:
    28.05.2009
    Beiträge:
    2.234
    Zustimmungen:
    0
    Moin,

    ich würd sagen, lieber shortfueltrim.


    Gruß

    Klaus
     
Thema: Problem beim off_inj
Besucher kamen mit folgenden Suchen
  1. off_inj

    ,
  2. off_inj prins

    ,
  3. off_inj bereich

    ,
  4. off_inj -20,
  5. off_inj richtig einstellen,
  6. was bedeutet off_inj umschaltung,
  7. prins gasanlage off_inj,
  8. was bedeutet off_inj bei gasanlagen,
  9. prins vsi off_inj
Die Seite wird geladen...

Problem beim off_inj - Ähnliche Themen

  1. Probleme mit KME Diego beim 1,8T VAG

    Probleme mit KME Diego beim 1,8T VAG: Hallo, ich weiß nicht mehr weiter. Mein Octavia spinnt wenn er warm ist und hat keine Leistung mehr. Vorher lief er im Kalten schlecht mit...
  2. Probleme beim Anfahren

    Probleme beim Anfahren: Hallo Ich besitze einen Mondeo ST 220 3,0 liter. Verbaut ist eine Icom. Soweit läüft die Anlage super. Nur wenn ich an der Ampel stehe und sie...
  3. probleme beim fahren

    probleme beim fahren: hallo ich fahre einen peugeot 307cc erstzulassung 04.2005 1,6l ca. 109 ps ich habe mir 2009 eine lpg ( autogas ) anlage einbauen lassen der...
  4. Hallo zusammen habe ein problem beim mir am renault megane 2 1,6 16v während der fahrt schaltet sich

    Hallo zusammen habe ein problem beim mir am renault megane 2 1,6 16v während der fahrt schaltet sich: erstellen: Hallo zusammen habe ein problem beim mir am renault megane 2 1,6 16v während der fahrt schaltet sich due anlage ab für ne sekunde und...
  5. Probleme beim tanken

    Probleme beim tanken: Hallo Zusammen Ich habe seit kurzem Probleme, wenn ich meine Gasanlage betanken möchte. Und zwar ist ein 55 Liter-Tank verbaut (wenn sie leer ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden