Problem!:anlage schaltet nicht auf gas

Diskutiere Problem!:anlage schaltet nicht auf gas im Zavoli Forum im Bereich Autogas Anlagen; hallo, mein auto hatte vor kurzem ne kaputte zyl kopf dichtung.hab das in einer werkstatt in tschechien machen lassen (weil ich idiot selber zu...

  1. #1 IRIDIUM, 06.07.2009
    IRIDIUM

    IRIDIUM AutogasTestSchreiber

    Dabei seit:
    06.07.2009
    Beiträge:
    3
    Zustimmungen:
    0
    hallo,

    mein auto hatte vor kurzem ne kaputte zyl kopf dichtung.hab das in einer werkstatt in tschechien machen lassen (weil ich idiot selber zu faul war)...naja seid dem schaltet der wagen nicht mehr auf gas um. er schaltet um, aber nach einer sekunde kommt dann das piepsen und er läuft wieder auf benzin.....mir ist aufgefallen, dass die in der werkstatt irgendwas am tank gemacht haben,weil der deckel offen war. hab selber nicht viel ahnung von gasanlagen, und denke, dass die vielleicht die gaszufuhr nach vorne abgestellt haben am magnetventil und vergessen es wieder aufzumachen,sofern das geht. wie gesagt ich hab nicht viel ahnung wie und ob das die fehlerquelle sein kann. ich muss heute abend ne längere strecke fahren und bin unschlüssig, ob ich daran rumschrauben sollte oder nicht.....würde mir sehr helfen, wenn jemand mir erklärt,wie man das ventil öffnet bzw verriegelt. danke
     
  2. Anzeige

  3. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.266
    Zustimmungen:
    48
    Hallo...
    An dem Multiventil am Tank ist eine Rändelchraube (handrad in klein)die muß ganz rausgedreht werden.Das geht ohne Werkzeug. mfG Rohwi
     
  4. #3 IRIDIUM, 06.07.2009
    IRIDIUM

    IRIDIUM AutogasTestSchreiber

    Dabei seit:
    06.07.2009
    Beiträge:
    3
    Zustimmungen:
    0
    vielen dank für die schnelle antwort!!!:1137:, probier ich gleich mal aus :)....ich dachte schon dass das kleine rädchen damit zutun hat, aber fragen kostet ja nichts :)...ich schau mal nach und wenn sich das problem nicht löst, poste ich nochmal
     
  5. #4 IRIDIUM, 06.07.2009
    IRIDIUM

    IRIDIUM AutogasTestSchreiber

    Dabei seit:
    06.07.2009
    Beiträge:
    3
    Zustimmungen:
    0
    schraube war wirklich zu!!! aufgemacht und er läuft wie ne 1!!! ich danke nochmals sehr für die hilfe!!! tolles forum, werde wieder vorbeischauen!!!:)
     
  6. Anzeige

Thema: Problem!:anlage schaltet nicht auf gas
Besucher kamen mit folgenden Suchen
  1. zavoli gasanlage schaltet nicht auf gas

    ,
  2. was kostet lpg gas in tschechien www.lpgforum.de

    ,
  3. autogas schaltet nicht auf gas

    ,
  4. zavoli schaltet nicht auf gas
Die Seite wird geladen...

Problem!:anlage schaltet nicht auf gas - Ähnliche Themen

  1. KME Diego G3 schaltet ab

    KME Diego G3 schaltet ab: Hallo Zusammen, Ich habe seit einigen Wochen Problem mit meiner KME Diego G3 Anlage und ich hoffe das ich hier vielleicht Eine Hilfestellung...
  2. Stargas Polaris schaltet spät um

    Stargas Polaris schaltet spät um: Moin Moin und Grüße aus Norderstedt Ich fahre seit knapp 7 Jahren nun einen Golf IV 1.6 mit ner Stargas Polaris Anlage drin. Ich bin war bis vor...
  3. VSI1 schaltet nicht mehr ein

    VSI1 schaltet nicht mehr ein: Meine Anlage am Opel Astra H schaltet sich weder selbständig noch manuell ein. Nur die rote Leuchte rechts leuchtet. Welches Bauteil übernimmt...
  4. KME schaltet bei warmen Motor bzw. Wetter nicht um

    KME schaltet bei warmen Motor bzw. Wetter nicht um: hallo...bin neu hier und habe ein problem. fahre einen daewoo rezzo 2.0 in dem eine kme anlage eingebaut ist....wenn ich das auto kalt starte (...
  5. Sequent56 schaltet nach "Pause" nicht mehr ein

    Sequent56 schaltet nach "Pause" nicht mehr ein: Hallo zusammen, meine Sequent56 im e39 M52B25 schaltet nach Tank- oder Raststopps auf Autobahnen nicht mehr ein. Wenn ich mich im näheren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden