Prins VSi umgerüstet und nun die ersten probleme

Diskutiere Prins VSi umgerüstet und nun die ersten probleme im LPG Mercedes Autogas Forum im Bereich Autogas Umrüstung; habe letzte woch mein E500 W211 umbauen lassen ( Prins VSI ) und nun habe ich ein problem. heute ist mein wagen 5 - 6 mal einfach ausgegangen...

  1. zipzop

    zipzop AutoGasDazugehöriger

    Dabei seit:
    25.03.2010
    Beiträge:
    29
    Zustimmungen:
    0
    habe letzte woch mein E500 W211 umbauen lassen ( Prins VSI ) und nun habe ich ein problem.
    heute ist mein wagen 5 - 6 mal einfach ausgegangen :confused: immer wieder wenn ich an eine rote ampel kam und stand ist der wagen einfach ausgegeangen ?(
    was kann das sein ?
    muß mal montag zum umrüster fahren aber wollte schonmal eure meinungen dazu hören.
     
  2. Anzeige

  3. #2 Rabemitgas, 12.06.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.886
    Zustimmungen:
    104
    Hallo zipzop

    Das ist das gleiche Problem wie so oft.

    Einstellungs oder Eingasungs bzw. Montagefehler.

    Der Motor hat nie Probleme mit ausgehen im Leerlauf auf Gas, wenn alles richtig gemacht wurde.

    Ich Tippe hier mal auf 2 Ursachen.

    Entweder 50cm lange Eingasungsschläuche wegen dem Luftfilter über dem Saugrohr, oder zu hoher Systemdruck und die E-Zeiten sind im Standgas wesentlich zu kurz.

    Gruß Armin
     
  4. zipzop

    zipzop AutoGasDazugehöriger

    Dabei seit:
    25.03.2010
    Beiträge:
    29
    Zustimmungen:
    0
    war heute beim umrüster. wagen wurde ans PC angeschlossen und die gasmenge wurde um 15% reduziert. mal schauen wie die nächsten tage so werden bei der fahrt :rolleyes:
     
  5. #4 Pleistaler, 12.06.2010
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.434
    Zustimmungen:
    18
    Das hört sich ja wieder an als wüste da wieder einer nicht was er tut!
    Also der Motor ist aber sowas von problemlos mit der VSI ans laufen zu bringen das man sich schon ganz schön mühe geben muß es zu versauen:D.

    Gruß

    Martin
     
  6. zipzop

    zipzop AutoGasDazugehöriger

    Dabei seit:
    25.03.2010
    Beiträge:
    29
    Zustimmungen:
    0
    heute habe ich das problm schon wieder gehabt :confused:
    fahre morgen wieder mal zum umrüster :mad:
     
  7. zipzop

    zipzop AutoGasDazugehöriger

    Dabei seit:
    25.03.2010
    Beiträge:
    29
    Zustimmungen:
    0
    nix wildes nur die plastikabdeckung vom motor war nicht richtig drauf. der motor hat falsche luft bekommen und ging deswegen aus. abdeckung wieder vernünftig drangemacht und siehe alles wieder super ;)
     
  8. #7 Xsaragas, 18.06.2010
    Xsaragas

    Xsaragas FragenBeantworter

    Dabei seit:
    10.04.2006
    Beiträge:
    1.835
    Zustimmungen:
    2
    Hi,

    und er wirds wieder machen denn der M113 läuft auch ohne diese Abdeckung einwandfrei.

    Gruss
    Xsaragas
     
  9. zipzop

    zipzop AutoGasDazugehöriger

    Dabei seit:
    25.03.2010
    Beiträge:
    29
    Zustimmungen:
    0
    warum sollte es wiedermachen wenn die abdeckung richtig sitzt ?
     
  10. #9 Rabemitgas, 18.06.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.886
    Zustimmungen:
    104
    Weil es keinen Einfluss auf das Laufen hat.

    Der Luftmassenmesser wo es Auswirkungen hätte sitzt da drunter.

    Gruß Armin
     
  11. zipzop

    zipzop AutoGasDazugehöriger

    Dabei seit:
    25.03.2010
    Beiträge:
    29
    Zustimmungen:
    0
    hmm....
    was mich wundert ist dann warum läuft der wagen jetzt beser nachdem die abdeckung wieder vernünftig drangemacht wurde wenns nicht darangelegen haben soll ?
     
  12. Anzeige

  13. #11 Rabemitgas, 18.06.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.886
    Zustimmungen:
    104
    Kann auch sein, das der Luftmassenmesser nicht richtig drauf war und die Falschluft dort drunter gezogen wurde, dann wäre es plausibel.

    Gruß Armin
     
  14. zipzop

    zipzop AutoGasDazugehöriger

    Dabei seit:
    25.03.2010
    Beiträge:
    29
    Zustimmungen:
    0
    dann hoffe ich mal einfach dadrauf das es so gewesen ist :o
    mal schauen was die nächsten tagen so ergeben :rolleyes:
     
Thema: Prins VSi umgerüstet und nun die ersten probleme
Besucher kamen mit folgenden Suchen
  1. prins blacklist

    ,
  2. mercedes m113 lpg

    ,
  3. mercedes m113 probleme

    ,
  4. autogas forum probleme,
  5. w211 probleme,
  6. prins autogas e500 w211,
  7. Blacklist von Prins,
  8. prins lpg blacklist,
  9. falschluft mercedes w211,
  10. Prins-Blacklist,
  11. lpg probleme forum,
  12. gasanlage e 500 site:www.lpgforum.de,
  13. mercedes 500 lpg probleme,
  14. e500 probleme prins,
  15. w211 e500 falschluft,
  16. autogas probleme forum,
  17. w211 e500 lpg umbau brc,
  18. prins vsi e500,
  19. m113 prins vsi,
  20. w211 e 500 lpg erfahrungen,
  21. prins gasanlage bei einem w211 e500,
  22. lpg mercedes m113 500,
  23. e500 w211 lpg verbrauch prins,
  24. forum lpg autogas störungen,
  25. autogasanlage: prins vsi 2.0 für mercedes w211
Die Seite wird geladen...

Prins VSi umgerüstet und nun die ersten probleme - Ähnliche Themen

  1. Audi S6 C4 20V Turbo mit Prins VSI 2.0 umgerüstet

    Audi S6 C4 20V Turbo mit Prins VSI 2.0 umgerüstet: Hallo Freunde, Letzte Woche wurde mein S6 bei Armin Nagel per Online-Stream umgerüstet ! Autogasumrüstungen Autogas Armin Nagel GM Service...
  2. Audi 2,6l Bj. 96 ABC Motor mit Prins VSI umgerüstet hat Leerlaufschwankungen

    Audi 2,6l Bj. 96 ABC Motor mit Prins VSI umgerüstet hat Leerlaufschwankungen: Hallo LPG Fahrer! Ich habe ein Problem mit meinem Audi der jetzt vier Jahre auf Gas umgerüstet ist und 80tkm auf Gas Problemlos gefahren ist!...
  3. BMW E46 330ci umgerüstet mit Prins VSI 1

    BMW E46 330ci umgerüstet mit Prins VSI 1: Hallo liebe Community, ich habe im am vergangenen Samstag mein erfolgreich umgerüstetes Baby abgeholt. Bin soweit sehr zufrieden mit dem Umbau,...
  4. BMW X3 Umgerüstet Unterflurtank 68 Liter u. Prins VSI GM Service Nagel Holzminden

    BMW X3 Umgerüstet Unterflurtank 68 Liter u. Prins VSI GM Service Nagel Holzminden: Hier mal detailliert ein BMW X3 mit Prins VSI und Irene 680x200 67Liter Die Batterie ist im Seitenfach hochkant (Spez.Gelbatterie) I hope u like...
  5. X5 E70 4,8i umgerüstet auf Prins bei Autogas Euro Service in Köln

    X5 E70 4,8i umgerüstet auf Prins bei Autogas Euro Service in Köln: Hallo liebe LPGler Gemeinde, ich werde jetzt mit Sicherheit der Verwandtschaft mit dem Umrüster bezichtigt.. dem ist aber nciht so. Ich denke nur,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden