Prins vsi Problem Ausgehen

Diskutiere Prins vsi Problem Ausgehen im Prins VSI Forum im Bereich Autogas Anlagen; Hallo leute bei meinem wagen ist eine prins vsi Gasanlage drin. Folgendes problem habe ich. Heute morgen nach der arbeit bin ich loss gefahren...

  1. Ozy890

    Ozy890 AutoGasDazugehöriger

    Dabei seit:
    23.09.2014
    Beiträge:
    48
    Zustimmungen:
    0
    Hallo leute

    bei meinem wagen ist eine prins vsi Gasanlage drin. Folgendes problem habe ich.

    Heute morgen nach der arbeit bin ich loss gefahren richtung nachhause als ich nach ca 5km den wagen auf Gas umgeschaltet habe ging der motor im Leerlauf aus konnte dan schlecht wieder auf gas den motor starten also knopf gedrückt und ging mit benzin an auch läuft er dan auf benzin. Habe dan wieder auf gas umgeschaltet während der fahrt Leuchteten die Grüne leds ganz normal aif aber der motor will nicht auf gas fahren er nimmt den Gasfuss nicht an ich will Beschleunigen also ganz normal gas geben geht der motor auf knie er fährt nicht als ob gas leer währe und auch wegen diesem besagten fehler blinkte der MKL motor stotterte beim gasgeben und wie gesagt im Leerlauf geht er aus. Auf Benzin alles in ordnung. So jetzt wenn ich länger auf benzin gefahren bin Schalte ich auf Gas um und der motor läuft Leerlauf wird stabil motor geht auch nicht aus und fährt aber merke als ob er träge währe. Was kann die ursache für sein?

    Habe eine H verdampfer drin. Dichtungen neu und Magnetventil auch neu.
    Drucksensor 2 jahre alt kam neu rein.

    Die 2 Filtern sind nicht neu.

    Die Gas anlage wurde neu eingestellt. Nach der frage bekamm ich die antwort. War viel zu Mager wurde jetzt auf Fett eingestellt.

    Wo früher alles super war nahm der Motor den Gassfuss bis 4Tausend Umdrehungen dan merkte ich einen schutzabschaltung wegen hoher drehzahl. Aber jetzt merke ich nichts der Drehzahl steigt beim vollgasgeben bis zu 6Tausendumdrehungen und keine schutzabschaltung.

    Kann es sein das die Anlage doch falsch eingestellt ist??

    Wie gesagt alles läuft bestens wenn der motor Richtig warm geworden ist. Das problem ist nur beim Kaltstarten und fahren bis warm wird.

    Auto: Audi A4 B6 2.0 ALT 131ps
     
  2. Anzeige

    Schau mal hier: Prins vsi Problem Ausgehen. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.149
    Zustimmungen:
    443
    Du hast doch schon einen Thread von Deinem Auto. Meinst, da kommen jetzt bessere Antworten?
     
  4. Ozy890

    Ozy890 AutoGasDazugehöriger

    Dabei seit:
    23.09.2014
    Beiträge:
    48
    Zustimmungen:
    0
    fehler ausgelesen Verbrennungsaussetzer welche zyl steht nicht. nur im Gasbetrieb hmm gelöscht steht nix mehr weil läuft
     
  5. Ozy890

    Ozy890 AutoGasDazugehöriger

    Dabei seit:
    23.09.2014
    Beiträge:
    48
    Zustimmungen:
    0
    sie hätten besser antworten können anstatt so eine sinlosse antwort zu geben.
     
  6. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.149
    Zustimmungen:
    443
    Sorry bei dem Tonfall antworte ich gar nicht mehr. ist ja "sinloss"
     
Thema: Prins vsi Problem Ausgehen
Besucher kamen mit folgenden Suchen
  1. prins vsi 2 störung

    ,
  2. prins lpg zu mager

Die Seite wird geladen...

Prins vsi Problem Ausgehen - Ähnliche Themen

  1. Prins VSI 1 Jede menge Probleme die ich nicht verstehe...

    Prins VSI 1 Jede menge Probleme die ich nicht verstehe...: Guten Tag Liebe Community! Seit dem 01.09.2019 bin ich ein Stolzer Besitzer einer Gasanlage! Ich bin eigentlich total begeistert von meiner...
  2. Startprobleme Prins VSI 1

    Startprobleme Prins VSI 1: Hallo, mein Volvo 940 (1997 mit Bosch LH2.4) mit Prins VSI 1 (seit 2006 und 270tkm) hat folgende Probleme: Seit ein paar Monaten springt er mit...
  3. Probleme Prins VSI

    Probleme Prins VSI: Hallo Habe neuestens ein Problem mit meiner Gasanlage und zwar wenn das Auto kalt ist, startet die Gasanlage ganz normal nach einiger Zeit, und...
  4. Problem mit Prins VSI 1...

    Problem mit Prins VSI 1...: Hallo, an alle hier im Forum Ich bin der Chris und neu hier. Habe ein Problem mit meiner Prins VSI 1 Anlage. Ist schon eine längere Phase mit...
  5. Bitte helft mir bei meinem Prins Valve Care Problem

    Bitte helft mir bei meinem Prins Valve Care Problem: Hallo, seit 2009 ist in meinem Volvo V50 T5 (03/2009) eine PrinsVSI mit Valve Care eingebaut. Bisher hat das Valve Care ohne Probleme...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden