Prins vsi anlage schaltet nicht mehr um

Diskutiere Prins vsi anlage schaltet nicht mehr um im Autogas Anlagen Forum im Bereich LPG Autogas; Guten Abend Erst einmal ein paar Worte zu mir. Ich bin 26, fahre schon seit 8 Jahren ohne größere Zwischenfälle auf LPG umgerüstete Autos und...

  1. and i

    and i AutogasTestSchreiber

    Dabei seit:
    24.04.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Abend

    Erst einmal ein paar Worte zu mir.
    Ich bin 26, fahre schon seit 8 Jahren ohne größere Zwischenfälle auf LPG umgerüstete Autos und bin bis dato auch immer zufrieden damit gewesen.
    Seit heute morgen jedoch lässt sich mein Golf 5 nicht mehr auf den Gasbetrieb umschalten.
    Ich fuhr ganz normal zur Arbeit, auf Gasbetrieb, als mein Auto auf einmal komplett die Drehzahl verlor und aus gehen wollte.
    Ich bin auf die Kupplung und habe gemerkt, dass sich die Gasanlage deaktiviert hatte und bin dann ganz normal auf Benzin weiter gefahren.
    Nach mehrmaligen vergeblichen Versuchen, die Anlage wieder einzuschalten, bin ich mit meinem Laien-Latein am Ende.
    Egal ob ich nun einmal oder mehrere Male auf den Umschalter für die Gasanlage drücke, sie piepst immer nur ein oder zwei mal und wechselt von Hellorange zu Dunkelorange und andersrum.
    Ich hatte wie gesagt noch nie Probleme damit und wollte mich nun erst einmal hier nach Fachkundigen Meinungen erkundigen, denn ehrlich gesagt gibt es so einige Pfuscher in dieser Branche was das Thema Autogasanlagen angeht, da bin ich sehr zurückhaltend. Zudem kann man da auch finanziell sehr schnell über den Tisch gezogen werden ohne überhaupt zu wissen, was da eigentlich am Auto passiert.
    Das soll kein Vorwurf an die Mehrheit sein, dies ist lediglich meine persöhnliche Erfahrung.
    Ich komme aus Flensburg und habe auch keinen speziellen Fachbetrieb, zu dem ich fahren könnte, daher hier erst einmal die Schilderung meines Problems.

    Ich hoffe hier kann mir zumindest ansatzweise weiter geholfen werden und falls es jemanden gutes aus meiner Region gibt, zu dem ich fahren könnte, würde ich mich auch über diesen Tipp freuen.

    Liebe Grüße aus dem Norden

    Andi
     
  2. Anzeige

  3. #2 Rabemitgas, 25.04.2014
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Hallo und herzlich Willkommen bei uns Andi

    Es ist wirklich schwer zu sagen was genau passiert ist...

    Also wenn die Anlage ohne Warnton abgeschaltet hat, dann ist der Zustand für sie normal. Bedeutet ein Faktor zum auf Gas fahren fehlt. Drehzahl oder Temperatur.

    Von wo kommst du?

    Gruß Armin P.s. wenn die Anlage 8 Jahre alt ist Verdampfer überholen lassen!!! WICHTIG!!
     
  4. and i

    and i AutogasTestSchreiber

    Dabei seit:
    24.04.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ich komme aus Flensburg und wäre auch nicht abgeneigt ein wenig weiter weg zu fahren um meine Anlage überprüfen zu lassen bzw. sie einmal untersuchen zu lassen.
    Die Anlage ist noch keine 8 Jahre in dem Auto verbaut, ich fahre lediglich schon seit 8 Jahren verschiedene Autos auf LPG-Basis.
    Lg aus dem Norden
     
  5. and i

    and i AutogasTestSchreiber

    Dabei seit:
    24.04.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Kleines UpdateSobald ich, egal ob kalt oder bei 90 Grad, mein Auto vom Benzin auf Gasmodus umschalten will geht der Motor sofort aus.
     
  6. and i

    and i AutogasTestSchreiber

    Dabei seit:
    24.04.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Jetzt bin ich grade von der Arbeit nach hause gefahren und habe etwas getestet.
    Ich habe auf Gas umgeschaltet und kurz bevor der Motor ausgehen wollte einmal die Drehzahl auf 3,5 - 4t Umdrehungen aufdrehen lassen, seit dem geht wieder alles ganz normal.
    Das freut mich natürlich, jedoch kann ich mir das nicht erklären.
    Ich habe natürlich Angst, dass das wieder mitten in der Fahrt vorkommen könnte.
    Ist das ganze also vllt. nur eine Einstellungssache oder ist da wirklich etwas wie z.b. der Verdampfer oder die Magnetspule kaputt?
    Denn diese beiden Ursachen wurden mir vom Fachhändler telefonisch genannt.
    Lg

    Ps: Entschuldigung, dass ich für jedes Update eine neue Antwort aufmache, editieren kann ich meine Beiträge leider nicht.
     
  7. #6 Rabemitgas, 25.04.2014
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Dann war es ein Verdampferüberdruck.

    Das sollte aber überprüft werden, bzw. der Verdampfer überholt. und oder die Wassertemp müssen überprüft werden.

    So etwas kommt und geht nicht von alleine.

    Gruß Armin
     
  8. and i

    and i AutogasTestSchreiber

    Dabei seit:
    24.04.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ok dann werde ich das in Angriff nehmen.Letztes Update: Nun ist nicht das Problem gefunden aber nun kann ich den Fehler einschränken.Ich habe mein Auto eben wieder gestartet und als er im kalten Zustand automatisch aus Gas umschalten wollte ging der Motor wieder aus.Dann habe ich das ganze wiederholt, jedoch wieder die Drehzahl hochgedreht für 1-2 Sekunden, also in der Zeit wo er Umschalten und aus gehen will, danach lief er wieder normal.Wenn der Wagen warm ist, die ersten paar Minuten, das gleiche Spiel. Wenn der Wagen aber erst einmal ne Weile gelaufen ist und länger auf betriebstemperatur ist, gibt es keinerlei Probleme.
     
  9. #8 Rabemitgas, 26.04.2014
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Das ist aber gefährlich...

    Wenn nämlich der Schließerkolben defelt ist, bzw. da springt das einvulkanisierte Dichtgummi raus, dannn kommt es immer zu einem Überdruck. Gas wird über das Überdruckventil angeblasen.

    Gruß Armin
     
  10. Anzeige

  11. andicf

    andicf AutogasTestSchreiber

    Dabei seit:
    08.02.2016
    Beiträge:
    3
    Zustimmungen:
    0
    OMG mir ist GENAU das selbe passiert. Habe einen w164 mercedes ml 350. hab die gleiche methode angewandt mit dem umschalten auf hoher drehzahl. Seitdem geht es wieder. Jetzt muss ich schauen ob das problem weiterhin auftritt, und nächsten monat gehe ich auf jeden fall damit mal der verdampfer generalüberholt wird. Falls weiterhin das problem auftritt werde ich der herr Armin um rat fragen :D
     
  12. #10 VIPP-GASer, 24.02.2016
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.508
    Zustimmungen:
    30
    Hallo,

    beide male der klassische Fall: Verdampfer verklebt. Einfach überholen lassen, es muss kein Neuer rein.
    Aber bitte: überholen LASSEN!

    Gruß
    Georg
    P.S. Die Dichtgummis im Abschließer werden bereits seit Typ E "eingeossen" und nicht mehr einvulkanisiert (seit 2007).
     
Thema: Prins vsi anlage schaltet nicht mehr um
Besucher kamen mit folgenden Suchen
  1. prins gasanlage schaltet nicht um

    ,
  2. prins gasanlage geht nicht an

    ,
  3. prinz gasanlage schaltet nicht zu

    ,
  4. auto schaltet nicht auf gas um,
  5. prins vsi 2 springt nicht um,
  6. prins gasanlage schaltet nicht ein,
  7. lpg schaltet nicht um,
  8. lpg schaltet nicht ein,
  9. prins vsi schaltet nicht um,
  10. prins schaltet nicht um,
  11. prins vsi geht nicht mehr an,
  12. prins gasanlage geht nicht mehr an,
  13. prins gasanlage springt nicht um,
  14. gasanlage geht nicht an,
  15. prins gasanlage springt nicht auf gas,
  16. prins lpg schaltet nach kurzem stop auf benzin,
  17. prince vsi2 schaltet nicht um,
  18. prins vsi schaltet nicht ein,
  19. vsi2 tankventil schaltet nicht,
  20. prins Gasanlage schaltet nicht auf Gasbetrieb um,
  21. LPG Prinz schaltet nicht auf gas,
  22. prins autogasanlagen schaltet nicht ein,
  23. prins anlage schaltet nicht gas um,
  24. prins vsi 2.0 schaltet spät,
  25. Prinz gas Anlage schaltet nicht mehr um
Die Seite wird geladen...

Prins vsi anlage schaltet nicht mehr um - Ähnliche Themen

  1. Prins LPG Anlage defekt?

    Prins LPG Anlage defekt?: Hallo zusammen, ich würde euch um eine Einschätzung bitten, da ich in dieses Fahrzeug kein Geld mehr investieren möchte und ich aus...
  2. Prins VSI Gasanlage Frage zu Emulator wegen Motorkontrolllampe

    Prins VSI Gasanlage Frage zu Emulator wegen Motorkontrolllampe: Hallo Leute, Ich bin neu hier und mittlerweile etwas verzweifelt und benötige euer wissen. Normalerweise kenne ich mich sehr gut mit KME...
  3. Prinsanlage schaltet bei wärme ab

    Prinsanlage schaltet bei wärme ab: Hallo Meine Prinsanlage schaltet wenn es draussen über 20/25 crad ist nach einigen Kilometern einfach ab erst piept es dann schaltet sie auf...
  4. Suche Gasprofi zur Einstellung /Diagnose von Prins VSI Anlage im Raum Koblenz

    Suche Gasprofi zur Einstellung /Diagnose von Prins VSI Anlage im Raum Koblenz: Hallo Mein Wagen läuft nun seit 150000KM mit einer Prins VSI. Allerdings macht die Anlage seit längerem Probleme. Da mein ursprünglicher Umrüster...
  5. Fehler 321 in Prins Anlage im W8

    Fehler 321 in Prins Anlage im W8: Hallo, Ich habe einen Passat W8 mit einer Prins Gasanlage. Er ist mir heute zweimal beim Umschalten auf Gas ausgegangen. Die Anlage piept...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden