PRINS VSI Anlage im Ford Maverick

Diskutiere PRINS VSI Anlage im Ford Maverick im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo! Ich habe meinen Ford Maverick V6 3.0 vor einiger Zeit bei Autogas-Max (jetzt Autogas King) in Düren auf Autogas umrüsten lassen. Anfangs...

  1. #1 jasper99, 12.01.2009
    jasper99

    jasper99 AutogasTestSchreiber

    Dabei seit:
    12.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo!

    Ich habe meinen Ford Maverick V6 3.0 vor einiger Zeit bei Autogas-Max (jetzt Autogas King) in Düren auf Autogas umrüsten lassen. Anfangs lief auch alles gut (auch wenn ich das TÜV-Gutachten erst 5 Monate später erhalten habe).

    Seit einiger Zeit habe ich jedoch ernste Probleme wenn ich Strecken von weniger als ca. 10 Km fahre und dann wieder mit Benzin starte. Der Motor läuft dann im Benzinbetrieb (!!!) nicht mehr rund und geht fast aus. Sobald er dann nach einiger Zeit auf Gas umschaltet ist das Problem nicht mehr da. Fahre ich Strecken, die länger sind, taucht das Problem auch nicht auf.
    Laut Ford-Vertragswerkstatt ist mit der Motorsteuerung alles in Ordnung.
    Kennt jemand dieses Problem oder weiß wie man es beheben kann?
     
  2. Anzeige

  3. Karl_

    Karl_ AutoGasMitwisser

    Dabei seit:
    20.01.2008
    Beiträge:
    238
    Zustimmungen:
    0
    Moin,
    ich habe manchmal das gleiche Problem, allerdings nur wenn ich sehr kurze Strecken fahre (>1 km) und und es kalt ist. Ich habe einen kleineren Motor (1,6 l) und er schaltet schon bei 16°C auf Gas um.
    Ein Zündkerzenwechsel hat Besserung gebracht - ganz weg ist es nicht.
    Geblieben ist, das er im Kalten auf Benzin im unteren Drehzahlbereich etwas träge ist. Momentan ignoriere ich es.
    Bei einem anderen anderen Opel, hatte ich ein ähnliches Problem, dawar es wohl der Klopfsensor.
    Das könnte auch erklären, warum es auf Gas nicht auftritt.

    Gruß
    Karl_
     
  4. #3 jasper99, 21.01.2009
    jasper99

    jasper99 AutogasTestSchreiber

    Dabei seit:
    12.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Der ADAC meinte, daß er nur auf einer "Bank" laufen würde. Ist das bei Dir auch der Fall?
    Im Sommer geht es auch bei mir deutlich besser. Da gehen auch kürzere Strecken.
    Den genauen Umschaltpunkt weiß ich leider nicht. Aber er schaltet nach 300 - 400 m um. Bei meinem anderen Auto sind es mehr als 1,5 Km - ist allerdings auch keine PRINS, sondern eine LANDI RENZO. Die macht dafür nur im Sommer manchmal Ärger mit der Meldung, daß das Gemisch zu mager wäre. Aber der Motor läuft bei der dafür immer rund, auch bei kurzen Strecken.
     
  5. Karl_

    Karl_ AutoGasMitwisser

    Dabei seit:
    20.01.2008
    Beiträge:
    238
    Zustimmungen:
    0
    Da ich Quasi nur eine "Bank" habe kann ich dazu kaum was sagen.
    Ich würde sagen, das die Temperaturgrenze bei 5°C Außentemp. liegt; wenn darüber merke ich nichts.

    Gruß
    Karl_
     
  6. wld

    wld AutoGasMitwisser

    Dabei seit:
    24.03.2008
    Beiträge:
    222
    Zustimmungen:
    0
    Gleiche Problem habe ich auch, in moment "zu Probe" habe ich andere Injektor-Emulator drin (seit 6 Tagen) und seit dem ich mit neuen Emulator fahre, habe ich das Problem nicht
     
  7. #6 jasper99, 21.01.2009
    jasper99

    jasper99 AutogasTestSchreiber

    Dabei seit:
    12.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Was genau ist "Injektor-Emulator" für ein Bauteil? Von der Gasanlage?

    Was für ein Auto fährst Du?
     
  8. wld

    wld AutoGasMitwisser

    Dabei seit:
    24.03.2008
    Beiträge:
    222
    Zustimmungen:
    0
    Jep, kleiner schwarzer viereckiger Kasten, bischen grösser als Zigarettenschachtel.
    Ich fahre Chevrolet Nubira 1,8 CDX, mit Prins VSI.
     
  9. #8 jasper99, 21.01.2009
    jasper99

    jasper99 AutogasTestSchreiber

    Dabei seit:
    12.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Und den Injektor hat Dir Dein Umrüster eingebaut? Oder wo hast Du es machen lassen?
     
  10. Anzeige

  11. #9 wld, 21.01.2009
    Zuletzt bearbeitet: 21.01.2009
    wld

    wld AutoGasMitwisser

    Dabei seit:
    24.03.2008
    Beiträge:
    222
    Zustimmungen:
    0
    Es hat Umrüster gemacht:
    http://www.lpgforum.de/showroom/3261-chevrolet-nubira-1-8-cdx-mit-prins-vsi.html
    Es ist kein Injektor, sondern Injektor-Emulator, das Ding hat was mit Steuerung von Benzineinspritzdüsen zu tun
     
  12. #10 jasper99, 21.01.2009
    jasper99

    jasper99 AutogasTestSchreiber

    Dabei seit:
    12.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    DANKE!

    Ist leider etwas weiter weg. Suche noch einen guten Umrüster in Dresden, da ich jetzt hier wohne und der Weg nach Düren doch auch etwas weit ist.
     
Thema: PRINS VSI Anlage im Ford Maverick
Besucher kamen mit folgenden Suchen
  1. ford maverick gasumbau

    ,
  2. ford maverick autogas

    ,
  3. ford maverick v6 gasanlage

    ,
  4. ford maverick lpg,
  5. ford maverick gasanlage,
  6. Ford Maverick V6 lpg,
  7. gasumbau ford maverick,
  8. autogas ford maverick,
  9. autogas umrüstung ford maverick,
  10. ford maverick forum,
  11. gasumbau ford maverick v6,
  12. ford maverick v6 autogas,
  13. gasanlage für ford maverick ,
  14. maverick v6 lpg,
  15. ford maverick lpg umbau,
  16. Lpg Ford Maverick,
  17. gasanlage ford maverick,
  18. lpg gasanlage ford maverick,
  19. ford maverick erfahrungsberichte,
  20. ford maverick prins lpg,
  21. gasanlage ford maverick v6,
  22. ford-maverick v6 lpg,
  23. ford maverick v6 gasumbau,
  24. autogasanlage für ford maverick,
  25. ford maverick mit gas
Die Seite wird geladen...

PRINS VSI Anlage im Ford Maverick - Ähnliche Themen

  1. Prins LPG Anlage defekt?

    Prins LPG Anlage defekt?: Hallo zusammen, ich würde euch um eine Einschätzung bitten, da ich in dieses Fahrzeug kein Geld mehr investieren möchte und ich aus...
  2. Prins VSI Gasanlage Frage zu Emulator wegen Motorkontrolllampe

    Prins VSI Gasanlage Frage zu Emulator wegen Motorkontrolllampe: Hallo Leute, Ich bin neu hier und mittlerweile etwas verzweifelt und benötige euer wissen. Normalerweise kenne ich mich sehr gut mit KME...
  3. Prinsanlage schaltet bei wärme ab

    Prinsanlage schaltet bei wärme ab: Hallo Meine Prinsanlage schaltet wenn es draussen über 20/25 crad ist nach einigen Kilometern einfach ab erst piept es dann schaltet sie auf...
  4. Suche Gasprofi zur Einstellung /Diagnose von Prins VSI Anlage im Raum Koblenz

    Suche Gasprofi zur Einstellung /Diagnose von Prins VSI Anlage im Raum Koblenz: Hallo Mein Wagen läuft nun seit 150000KM mit einer Prins VSI. Allerdings macht die Anlage seit längerem Probleme. Da mein ursprünglicher Umrüster...
  5. Fehler 321 in Prins Anlage im W8

    Fehler 321 in Prins Anlage im W8: Hallo, Ich habe einen Passat W8 mit einer Prins Gasanlage. Er ist mir heute zweimal beim Umschalten auf Gas ausgegangen. Die Anlage piept...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden