PRINS VSI 2.0

Diskutiere PRINS VSI 2.0 im Prins Forum im Bereich Autogas Anlagen; Guten Morgen, ich fahre einen Meriva A,1.6, 77kw, EZ 11/2006. Die Gasanlage wurde 02.2018 bei 39tkm eingebaut. Aktueller km-Stand: ca. 115tkm....

  1. #1 der-weise, 04.01.2020
    der-weise

    der-weise AutogasTestSchreiber

    Dabei seit:
    04.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Guten Morgen,

    ich fahre einen Meriva A,1.6, 77kw, EZ 11/2006. Die Gasanlage wurde 02.2018 bei 39tkm eingebaut. Aktueller km-Stand: ca. 115tkm.

    Seit einiger Zeit habe ich folgendes Problem, wenn der Motor richtig kalt ist - also meistens Morgens, wenn ich zur Arbeit fahre. Das Kfz springt normal an, läuft führ bis ca. 45 Sekunden normal - auch wenn ich an einem Kreisverkehr auskuppel. Danach befinde ich mich i.d.R auf der Anfahrt zu einer Ampel. Beim Auskuppeln sackt die Drehzahl ab. Bei ca. 5-6 Hundert Umdrehungen geht das Kfz aus oder die Drehzahl geht wieder nach oben. Wenn ich dann weiter fahre, kann ich auf bis ca. 90km/h beschleunigen und schalte dann in den 5 Gang. Dort liegt dann oft keine Leistung mehr an - auch bei Vollgas. Das Kfz wird eher langsamer. Ich schalte dann wieder zurück. Manchmal liegt auch im 4, Gang keine Leisstung an, dann schalte ich wieder zurück und ziehe den 3. Gang hoch. Nach ca. 5 Minuten ist der Motor warm und läuft ohne diese Probleme.

    Mein Frau meidet mein Fahrzeug aus diesem Grund.

    Ich komme aus dem Landkreis Viersen und würde mich freuen, wenn mir jemand einen Hinweis zu meinem Problem und die nächste versierte Prins-Fachwerkstatt empfehlen kann außer die in Straelen. Kann auch bis ca. 80 km entfernt sein.

    Vielen Dank und ein schönes WE.
     
  2. Anzeige

    Schau mal hier: PRINS VSI 2.0. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Autogas-Rankers, 04.01.2020
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.511
    Zustimmungen:
    175
    Hallo und willkommen bei uns.

    Ich habe meine Firma in Krefeld und kann mir das gerne ansehen.
    Ruf mich einfach am Montag ab 9 Uhr an um einen Termin zu vereinbaren.
    Gruß,
    Jens
     
  4. #3 Tscharlie, 05.01.2020
    Tscharlie

    Tscharlie AutoGasDazugehöriger

    Dabei seit:
    01.12.2019
    Beiträge:
    27
    Zustimmungen:
    1
    Ich vermute dass das Fahrzeug nicht so recht weiß: Gehts schon mit Gas oder noch nicht.
    Laut meinem Monteur schaltet die Prins-Anlage ab 35 Grad Wassertemperatur auf Gas um. Wenn ich nun wie bei uns nach 1,5 Kilometer einen langen Berg runterrolle, am Ende ist eine Kreuzung, dann wirkt da natürlich die Schubabschaltung im Motor, also keine Verbrennung mehr, also auch keine Wärme mehr.

    Am Ende ist der eben wieder unter 35 Grad Wassertemperatur, also sagt die Gasanlage: PIEP!

    Schalte doch einfach mal die ersten 5 Kilometer die Gasanlage aus und schau obs danach problemlos läuft.
     
  5. #4 der-weise, 05.01.2020
    der-weise

    der-weise AutogasTestSchreiber

    Dabei seit:
    04.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für die Antworten.
    Ein hin und her springen von Gas auf Benzin und zurück ist es allerdings nicht. Das Problem besteht auf jeden Fall im Gasbetrieb und morgen teste ich dann den Benzinbetrieb.

    Gruß,
    der-weise
     
  6. #5 der-weise, 06.01.2020
    der-weise

    der-weise AutogasTestSchreiber

    Dabei seit:
    04.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    heute Morgen bin ich mit Benzin gefahren. Das Problem mit der fehlenden Motorleistung bestand auch im Benzinbetrieb temporär.

    Dann scheint es wahrscheinlich kein Autogasproblem zu sein oder?

    Gruß,
    der-weise
     
  7. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.453
    Zustimmungen:
    476
    Lass mal Jens Rankers drüberschauen. Alles andere ist nur Rätselraten.
     
  8. Anzeige

Thema:

PRINS VSI 2.0

Die Seite wird geladen...

PRINS VSI 2.0 - Ähnliche Themen

  1. Prins VSI 2 schaltet nicht auf Gas um

    Prins VSI 2 schaltet nicht auf Gas um: Sehr seltsam! Letztes Jahr um Sylvester (kalt) 1 oder 2 Tage Benzin gefahren, Gastank leer, dann Gas getankt, konnte sofort nicht mehr auf Gas...
  2. Prins vsi fiel in der Kurve aus

    Prins vsi fiel in der Kurve aus: Moin Leute bin am verzweifeln. Neulich bei einer Rechtskurve ging meine prins Anlage einfache aus und piespste als wäre sie leer. Hab schon das...
  3. Suche Prins Software VSI2 DI

    Suche Prins Software VSI2 DI: Suche Software Prins VSI2 DI
  4. PRINS für 2k oder BRC für 800 in PL?

    PRINS für 2k oder BRC für 800 in PL?: Hi, ich habe ein Hyundai Coupé BJ 2004 und auch glücklich damit, nur leider verbraucht das Auto viel mit 11l+, daher möchte ich auf LPG aufrüsten....
  5. Verschleiß der Benzineinspritzdüsen bei Vialle LPDI / Prins DLM / etc

    Verschleiß der Benzineinspritzdüsen bei Vialle LPDI / Prins DLM / etc: Hi, es ist ja allgemein bekannt, dass die Benzindüsen ja nicht für Gasbetrieb entwickelt wurden und Ursache verschiedener Probleme sein können...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden