Nach 3km Vollastfahrt läufts nicht mehr auf allen Zylindern. :(

Diskutiere Nach 3km Vollastfahrt läufts nicht mehr auf allen Zylindern. :( im Stargas Forum im Bereich Autogas Anlagen; Hallo Forum, Ich fahre einen Ford Sport Ka mit 1,6 l 8v Zetec Motor und 95 PS. Verbaut ist eine Stargas Elios Anlage. Ich habe das Fahrtzeug...

  1. #1 306cabLPG, 10.05.2011
    306cabLPG

    306cabLPG AutoGasDazugehöriger

    Dabei seit:
    09.03.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Hallo Forum,

    Ich fahre einen Ford Sport Ka mit 1,6 l 8v Zetec Motor und 95 PS.

    Verbaut ist eine Stargas Elios Anlage. Ich habe das Fahrtzeug noch nicht all zu lange und habe bis vor ein paar Tagen erstmal alles für den Tüv vorbereitet und bin dann auch am Samstag drüber gekommen.

    Zu diesem Zeitpunkt lief die Gasanlage absolut perfekt.

    Am Sonntag habe ich dann schnell wo hin gemusst und habe mit dem Fahrzeug ein kurzes Stück Autobahnstrecke zurückgelegt (so etwa 3km).

    War also eine etwa ca 3km kurze Vollastfahrt. Als ich dann die Ausfahrt genommen habe, merkte ich schon, wie irgendwas nicht stimmt, der Wagen schien plötzlich nurnoch auf 3 Zylindern zu laufen, Scheiße dachte ich mir, naja schalte ich ersmaauf Benzin um, und siehe da, auf Benzin läuft der Wagen einwandfrei.

    Nun hatte ich zweit Dinge in Verdacht: Zum einen dachte ich an die Kerzen, welche ich dann gestern getauscht habe. Leider keine Besserung im Gasbetrieb. Daraufhin habe ich mir gedacht, vielleicht ist es ja auch die Zündspule, kann ja sein, dass sie noch gut genug ist für Benzinbetrieb, aber eben nicht für Gas, aber da ich die Spule auch erst einen Tag vorm Tüv Termin getauscht hatte(gegen eine aus dem Zubehör von Ebay, also ne billige), dachte ich mir wirds daran wohl auch nicht liegen, bin aber dennoch mal zum nächsten Schrottplatz und hab mir da kurz ne Spule geliehen und diese angeklemmt, damit liefs auch nicht besser, also kann ich zumindest schonmal die Kerzen und die Spule ausschließen.

    Wonach könnte ich als nächstes schauen? Zündkabel?

    Wäre für jeden Tip wirklich dankbar.

    Viele Grüße aus Colonia


    Mario
     
  2. Anzeige

  3. DLM

    DLM AutoGasKenner

    Dabei seit:
    09.05.2011
    Beiträge:
    359
    Zustimmungen:
    1
    Hast Du schon mal den Injektor und dessen Spannungsversorgung geprüft?
    Im Notfall einfach mal auf einen anderen Zylinder umtauschen. Wandert der Fehler auf den nun angesteuerten Zylinder mit, dann hast Du ein Problem mit der Spannung, bzw. Taktung des Injektors.
    Bleibt das Problem beim jetzt nicht laufenden Zylinder, würde ich mal näher mit dem Injektor beschäftigen.
     
  4. #3 306cabLPG, 10.05.2011
    306cabLPG

    306cabLPG AutoGasDazugehöriger

    Dabei seit:
    09.03.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Was meinst du mit auf einen anderen Zylinder tauschen? einfach den schlauch vom injektor, dessen Zylinder, der nicht mitläuft auf nen anderen injektor? weil dann stimmt ja wohl die taktung nicht mehr...... ist ja nicht wier bei nem prins rail, wo man einfach einzelnen injektor "umstecken" kann, oder seh ich das falsch? weil bei der elios ist es ja so ein injektor block und nicht son rail wo vier einzelne injektoren aufgesteckt sind.

    Ich verstehs bestimmt einfach falsch. :(

    Aber ich habe mittlerweile auch die injektoren in verdacht.

    Leider kann ich mir gerade noch nicht so wirklich vorstellen, wie sich der injektorblocjk überholen/reinigen lässt.

    Vielleicht könnte mal jemand eine am besten bebilderte Anleitung dazu posten. :D Das wäre prima.

    Naja und wegen der Spannungsversorgung werde ich morgen mal durchmessen, ob denn da spannung anliegt. gestern hatte ich mal die vier imbusschschräubchen gelöst, und den vorderen Teil, wo die schläuche dran sind, die zum ansaugtrakt führen, ab zu machen, wollte halt gucken, ob überhaupt gas kommt, wenn ich umschalte, jedenfalls kam da auf jeden fall gas raus, also vermute ich mal, dass auf jeden fall spannung anligen wird.
     
Thema: Nach 3km Vollastfahrt läufts nicht mehr auf allen Zylindern. :(
Besucher kamen mit folgenden Suchen
  1. kann man mit 3 zylindern fahren

    ,
  2. autogas phaeton v8

    ,
  3. icom gasanlage phaeton

    ,
  4. phaeton lpg problem site:www.lpgforum.de,
  5. zündspule wechseln ford ka anleitung,
  6. ford ka zündspule wechseln youtube,
  7. phaeton auslaßventile durchgebrannt,
  8. digitale gasanlage an ka defekt,
  9. zündspule ford ka 95 ps anleitung,
  10. stargas elios stromlaufplan,
  11. injektor defekt ford ka erdgas,
  12. Stargas elios software,
  13. phaeton 8 zylinder gas,
  14. vw phaeton zylinder kaoutt,
  15. ford ka läuft nur auf 3 zylinder,
  16. stargas elios schaltplan,
  17. schaltplan stargas elios,
  18. zylinder läuft nicht weiterfahren,
  19. ford ka läuft nur auf drei zylindern,
  20. ein zylinder läuft nicht vw phaeton,
  21. injektor stargas defekt,
  22. phaeton v8 autogasanlage,
  23. reparatur stargas elios,
  24. vw phaeton läuft nicht auf alles zylindern,
  25. vw phaeton v8 auf lpg icom
Die Seite wird geladen...

Nach 3km Vollastfahrt läufts nicht mehr auf allen Zylindern. :( - Ähnliche Themen

  1. Flüssiggasdruck ermitteln oder die Suche nach dem Engpass

    Flüssiggasdruck ermitteln oder die Suche nach dem Engpass: Hallo Gasfreunde, ich habe bei meinem sebst umgerüsteten Mustang (Beitrag mit Fotos im Showroom) mit BRC Gasanlage das Problem, dass bei Vollgas...
  2. Inspektionsintervall Prins VSI nach Kilometerstand oder Betriebstunden

    Inspektionsintervall Prins VSI nach Kilometerstand oder Betriebstunden: Hallo, ich habe mal eine bescheidene Frage. Woher weiß die Gasanlage wann es Zeit für die Inspektion ist? Wird der Kilometerstand des...
  3. Valve Protector 700 ml nach 300 km leer

    Valve Protector 700 ml nach 300 km leer: Hallo zusammen, ich habe mir eine Zavoli-Gasanlage in einen Golf 5 Variant mit BSE Motor verbauen lassen. Für diesen Motor ist eine Additivierung...
  4. Weiter tanken nach Klick

    Weiter tanken nach Klick: Hallo an alle, trotz Google Suche habe ich keine kompetente Antwort auf die folgende Frage gefunden, deswegen stelle ich sie hier. Mein Volvo C70...
  5. Sicherung der Prins VSI fliegt nach einiger Zeit!

    Sicherung der Prins VSI fliegt nach einiger Zeit!: Hi servus, Es geht um folgendes Fahrzeug: Dodge Grand Caravan 3,8L V6 BJ 2008 mit einer Prins VSI der ersten Generation. seit die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden