Nach 100000km auf lpg Service?

Diskutiere Nach 100000km auf lpg Service? im Icom JTG Forum im Bereich Autogas Anlagen; Hallo zusammen! Mein Audi A6 4F 2,4 177ps 2007 bj 100000km hat von Anfang an die Icom verbaut bekommen. Laut dem Vorbesitzer noch keine Probleme...

  1. #1 Saravan, 11.04.2013
    Saravan

    Saravan AutoGasDazugehöriger

    Dabei seit:
    08.04.2013
    Beiträge:
    41
    Zustimmungen:
    0
    Hallo zusammen!

    Mein Audi A6 4F 2,4 177ps 2007 bj 100000km hat von Anfang an die Icom verbaut bekommen. Laut dem Vorbesitzer noch keine Probleme gehabt mit der Gasanlage!
    Sollte man nach so einer Leistung irgend ein Service machen z.B Düssen austauschen?
    Laut Audi 4F Forum fahren die meisten mit Brc Prinz usw anlagen mit 10 bis 12 liter auf 100km, meiner dagegen verbraucht locker 13 liter.
    Ab und zu passiert es das er etwas drehen muss bis er anspringt?

    Habe schon paar Umrüster angeschrieben ob einer sich mit der Icom auskennt bis heute noch keine antwort erhalten:(

    mfg
     
  2. Anzeige

    Schau mal hier: Nach 100000km auf lpg Service?. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.636
    Zustimmungen:
    36
    Hallo

    Die ICOM ist prinzipell Wartungsfrei , da Sie keinen Filter hat
    und da die ja auch flüssig einspritzt fällt beim Verdampfen keine Wachse / Harze usw. aus die die
    Düsen verkleben können (ungünstiger Einbaulage)

    Das einzige was bei der ICOM mal zu prüfen wäre ist der Pumpendruck
    da die Pumpe leider die einzige Schwachstelle der ICOM sein kann.

    Leider gibt es nicht viele Umrüster die sich mit der Icom auskennen , daher wird es nicht einfach sein einen Umrüster zu finden
    der die ICOM beherscht.

    Da du schreibst das der Anlasser ab und zu etwas drehen muss damit er Anspringt.
    Könnte mal die Kalibration geprüft werden
    Kann aber auch sein das dies schon immer so war

    Gruß Eddy
     
  4. #3 Saravan, 11.04.2013
    Saravan

    Saravan AutoGasDazugehöriger

    Dabei seit:
    08.04.2013
    Beiträge:
    41
    Zustimmungen:
    0
    Also der verbrauch könnte auch wegen der pumpe nicht stimmen?

    Kennst du einen Umrüster in deine Umgebung wo ich hin könnte?

    mfg
     
  5. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.636
    Zustimmungen:
    36
    Hallo

    Aus welcher Ecke kommst du ?

    Denn ich denke mal nicht das du durch halb Deutschland fahren möchtest um einen Umrüster zu finden.

    Verbrauch !!

    Das Thema ist wohl das wo am meisten die Unwahrheit gesagt / geschrieben wird.

    Aber theoretisch könnte es sein das bei zu magerer Kalbration das Steuergerät nachfettet
    und so ein etwas erhöhter Verbrauch vorkommt.

    Gruß Eddy
     
  6. #5 Saravan, 11.04.2013
    Saravan

    Saravan AutoGasDazugehöriger

    Dabei seit:
    08.04.2013
    Beiträge:
    41
    Zustimmungen:
    0
    wie schon erwähnt ca. 120km von dir weg. köln/bonn ecke.
     
  7. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.636
    Zustimmungen:
    36
    Ach ja :o

    Sorry , ich werde alt :)

    In Lüdenscheidt gibt ein Umrüster Meyer Auto und Motorradservice
    der hat aber keine Webseite mehr

    In Marl gibt es einen Autogas-Icom den kenne ich nicht und hörte auch noch nicht viel von Ihm

    Dann gibt es in Mainz - Kastell den Herrn Vetter ( ohne Komentar)

    In Goch den Tobias Bell Autogas Niederrhein

    der Tobias scheint mir Kompetent zu sein.

    Und in Unna gibt es den Impoteur Fishan

    Ob es noch ICOM Fachleute gibt die mehr in deiner Nähe sind kann ich dir nicht sagen

    Gruß Eddy
     
  8. #7 Saravan, 11.04.2013
    Saravan

    Saravan AutoGasDazugehöriger

    Dabei seit:
    08.04.2013
    Beiträge:
    41
    Zustimmungen:
    0
  9. #8 Saravan, 11.04.2013
    Saravan

    Saravan AutoGasDazugehöriger

    Dabei seit:
    08.04.2013
    Beiträge:
    41
    Zustimmungen:
    0
    durchgehend besetzt:(
     
  10. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.636
    Zustimmungen:
    36
    Da ich letztens sah das seine Webseite verschwunden ist
    Habe ich mir schon gedacht " Ob es den noch gibt ?"

    Kann aber auch sein das er nur die Webpräsenz beendet hat.
     
  11. #10 Saravan, 11.04.2013
    Saravan

    Saravan AutoGasDazugehöriger

    Dabei seit:
    08.04.2013
    Beiträge:
    41
    Zustimmungen:
    0
    Kriege ihn nicht erreicht... schade:(
     
  12. #11 Saravan, 11.04.2013
    Saravan

    Saravan AutoGasDazugehöriger

    Dabei seit:
    08.04.2013
    Beiträge:
    41
    Zustimmungen:
    0
  13. #12 Saravan, 11.04.2013
    Saravan

    Saravan AutoGasDazugehöriger

    Dabei seit:
    08.04.2013
    Beiträge:
    41
    Zustimmungen:
    0
    Netter Man am telefon sagte mir: mal 200km auf Benzin fahren dann sollte der verbrauch sich neu eingestellt haben. Danach wieder auf gas. Falls es nichts bringen sollte Termin machen!
     
  14. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.636
    Zustimmungen:
    36
    Wenn du auf Benzin fährst stellen sich die Adaptionswerte wieder auf Benzin ein , richtig
    Das ist aber meist schon nach ca. 50 km geschehen

    Aber sobald du dann wieder auf LPG fährst gleichen die Werte wieder auf LPG ein

    Daher muss bei der Erst Kalibration der Motor auf die Adaptionswerte im Benzinbetrieb eingestellt werden.

    Gut gemeinter Rat !
    Wird dir aber nichts bringen


    Gruß Eddy
     
  15. #14 Gegenwind, 11.04.2013
    Gegenwind

    Gegenwind FragenBeantworter

    Dabei seit:
    07.02.2011
    Beiträge:
    1.856
    Zustimmungen:
    16
    Das sollte man nicht so ernst nehmen. Zu den geposteten Angaben kommt immer noch die Benzinmenge für Start und für "Gastank leer" hinzu...

    Ein 4F 2,4 mit 10L Gas..?!? Ja, aber nur mit gleichförmig max. 120 auf der AB.
    Drittelmix niemals. 12L zzgl. 0,5L Benzin sind bei normaler und ruhiger Fahrweise eher realistisch.
     
  16. #15 sz1979k, 12.04.2013
    Zuletzt bearbeitet: 12.04.2013
    sz1979k

    sz1979k AutoGasKenner

    Dabei seit:
    29.01.2013
    Beiträge:
    330
    Zustimmungen:
    4
    ich denke auch der verbrauch ist ok habe einen 3.0 liter gehabt mit der icom der brauchte 14 -15 liter bei normaler fahrweise und das mit dem warmstart ist auch normal ´da bringen meist neue Kerzen was dann springt er wieder besser an. ich denke mal das die letzten bei 60000 gemacht worden sind und jetzt wieder 40000 drin sind das zu lange für lpg betrieb habe ich festgestellt.

    Spar dir das geld für die werkstatt denke das alles ok so wenn du wirklich mal schauen willst ob auch alles gut verbaut ist grade die löcher in der brücke muss du sowieso nach unna oder Lippstadt die haben am meisten erfahrung in deiner gegend.
     
  17. #16 Saravan, 12.04.2013
    Zuletzt bearbeitet: 12.04.2013
    Saravan

    Saravan AutoGasDazugehöriger

    Dabei seit:
    08.04.2013
    Beiträge:
    41
    Zustimmungen:
    0
    Heute getankt ausgerechnet 14,4 liter auf 100km :eek: meine Frau ist die woche zu arbeit gefahren und sie ist sehr sparsam.
    Einzig gute ist das Gas ist billiger geworden 0,709 davor 0,739:)

    Waren diese rückstoße bei dir auch bei tanken? Habe heute genau auf die anzeige geachtet, beim stoß hört er auch auf kurz und dann tankt weiter. Habe nach getankt 37liter rein bekommen dabei um die 8-10 mal stoß gehabt?:confused:

    War das ein 4F? was für kerzen hast du drine gehabt NGK Plattin?

    Hattest du auch diesen Nockenwellenstellung sporadisch fähler drine gehabt?
     
  18. #17 sz1979k, 12.04.2013
    sz1979k

    sz1979k AutoGasKenner

    Dabei seit:
    29.01.2013
    Beiträge:
    330
    Zustimmungen:
    4
    Das mit dem tanken ist nicht normal hört sich nach einem fehler vom magnetventil oder nen wackelkontakt an das würde ich prüfen lassen. Ruf mal den Importeur an der nennt dir ne gute werkstatt in deiner umgebung. Zündkerzen weis nicht mehr aber auf jeden fall keine teuren Gaszündkerzen sondern normale mit 4 kontakten unten und dann so alle 30000 raus damit. Ja und mit dem Fehler ich hatte und habe da keine probleme.
     
  19. #18 Saravan, 12.04.2013
    Saravan

    Saravan AutoGasDazugehöriger

    Dabei seit:
    08.04.2013
    Beiträge:
    41
    Zustimmungen:
    0
    hab noch keine seite von icom gesehen, nur die auf Italienisch. Wo soll ich nach der nummer schauen?
     
  20. Anzeige

  21. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.636
    Zustimmungen:
    36
    Hi

    Beim Importeur Fishan den Link hatte ich dir gesendet
    Die geben auch Händler nummern in deiner Nähe heraus

    Gruß Eddy
     
  22. #20 Saravan, 12.04.2013
    Saravan

    Saravan AutoGasDazugehöriger

    Dabei seit:
    08.04.2013
    Beiträge:
    41
    Zustimmungen:
    0
    Alles klar Danke.
     
Thema: Nach 100000km auf lpg Service?
Besucher kamen mit folgenden Suchen
  1. jjtg vcds kjm

    ,
  2. autogas einblasdüsen kleben

    ,
  3. icom in der nähe von goch

    ,
  4. fahrzeug nach 100000 km auf lpg,
  5. gasanlage Nachrüsten bei 100000km,
  6. LPG nachrüsten nach 100000km,
  7. icom lpg köln service,
  8. was muss ich nach 100000km bei einer princ anlage beachten,
  9. audi a6 2 4 177 ps gasfest,
  10. wert prins gasanlage nach 100000km,
  11. icom jtg macht bei 100000 km schwierigkeiten,
  12. 100.000 Inspektion was tun beim a6 4F 2.4,
  13. lpg umrüstung bei fahrzeug über 100000 km,
  14. 4f 2.4 lpg bj 2007,
  15. icom kontakfehler,
  16. lpg umrüstung mainz vetter,
  17. service nach 100000km,
  18. audi 4f mit 100000km 2 4
Die Seite wird geladen...

Nach 100000km auf lpg Service? - Ähnliche Themen

  1. kleiner Erfahrungsbricht nach 4 Jahren Autogas und 100000km

    kleiner Erfahrungsbricht nach 4 Jahren Autogas und 100000km: Hallo, vielleicht sind ja einige Interessiert an einem Langzeitbericht von meinem Autogas Seat. Umgerüstet wurde das Fahrzeug vor 4 Jahren bei...
  2. Prins VSI 1 Druck zu hoch nach Czaja Blaster Filterwechsel

    Prins VSI 1 Druck zu hoch nach Czaja Blaster Filterwechsel: Nach jahrelangem Mitlesen hätte ich eine kurze Frage an die Runde: Bei meiner VSI 1 im Opel X10XE stand mal wieder ein Filterwechsel an. Nachdem...
  3. Startet nicht mehr (LPG&Benzin) nach Ausgang auf LPD (Tank leer)

    Startet nicht mehr (LPG&Benzin) nach Ausgang auf LPD (Tank leer): Ich hab einen VW T4 2,5l Benzin BJ 93 mit BRC Just Anlage. Ich hatte ihn im Stand auf Benzin laufen und hab auf LPG umgeschaltet, darauf ist er...
  4. Problem LPG Schlauch nach Injektor Lecho Sequel OBD

    Problem LPG Schlauch nach Injektor Lecho Sequel OBD: Hi Leute, habe mich gerade in eurem Forum angemeldet und hoffe Ihr Hilfe zu finden. Zu mir ich habe einen E39 523i mit einer Lecho LPG Anlage...
  5. Keine LED am Schalter nach Motortausch

    Keine LED am Schalter nach Motortausch: Hallo zusammen! Ich musste leider bei meinem Audi S4 V8 den Motor tauschen. Jetzt habe ich das Problem, das die Gasanlage nicht läuft. Am...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden