Motorstörung Leistungsabfall 530 E60 - Prins VSI

Diskutiere Motorstörung Leistungsabfall 530 E60 - Prins VSI im LPG BMW Autogas Forum im Bereich Autogas Umrüstung; Hallo zusammen, vielleicht kann mir ja jemand helfen. Folgende Situation: Vorgestern bin ich von meinen Schwiegereltern nach Hause gefahren...

  1. #1 E60-Anfänger, 18.05.2011
    E60-Anfänger

    E60-Anfänger AutoGasInteressierter

    Dabei seit:
    14.12.2009
    Beiträge:
    67
    Zustimmungen:
    0
    Hallo zusammen,

    vielleicht kann mir ja jemand helfen. Folgende Situation:

    Vorgestern bin ich von meinen Schwiegereltern nach Hause gefahren durch ne Baustelle auf der A81 und dann wollte ich mal ein bisschen kräftiger beschleunigen (mache ich eher selten).
    Also 3. Gang und Kickdown. Da der sanfte tritt beim Benziner ja ab höheren Drehzahlen noch zur Verfügung steht wollte ich ihn mal ein wenig ausdrehen.

    Dann bei 5.500 U/min. das ernüchternde Warnsignal. Bling!
    Motorstörung! Leistungsabfall! (mit dem komischen Symbol im Kombi) und die Beschleunigung reduzierte sich gegen null.

    Hab dann meine Kühlwassertemp überprüft (im Geheimmenü freigeschalten) und diese war nach wie vor bei um die 100°C (soll ja bei den neueren BMW Benzinern normal sein nicht mehr 70/80°C).

    Auf jedenfall lies die Beschleunigung extrem nach (denke mal Notprogramm), also Standstreifen und lass mich vom 1er hinter mir geschlagen geben (Drecksdiesel ;-)). Egal.

    Nach tritt aufs Kupplungspedal (rollen lassen) geht er aus.
    Also Standstreifen Auto aus > Schlüssel raus / einen Moment gewartet > wieder rein und restart.

    Alles läuft wieder, war aber schon ein wenig geschockt. :eek:
    Was kann das sein? Nicht genug Gas (Filter zu)? Injektorfehler? Zündspule?

    Ich werde mal den Fehlerspeicher bei Gelegenheit auslesen (über INPA und Prins) bin leider noch nicht dazu gekommen.


    ... zum Fahrzeug, ist mit Prins umgerüstet (vom bekannten Umrüster hier im Forum mit Inlinern Anfang 2010). Motor ist der N52 258ps.
    Läuft seit etwas über 25.000 auf Gas (ja ich muss den Filter mal tauschen) mit eigentlich fast keinen Probs., und hat so 170.000 km drauf.

    Könnt ihr mir vorab schon mal eine Vorahnung geben was es eventuell sein könnte? Ich weiß ja auch nicht ob es an der Gasanlage liegt. Wann kommt so eine Fehlermeldung?
     
  2. Anzeige

  3. DLM

    DLM AutoGasKenner

    Dabei seit:
    09.05.2011
    Beiträge:
    359
    Zustimmungen:
    1
    Das würde eine lange Antwort...
    Lies mal die Fehlerspeicher der Prins VSI und vom Fahrzeug aus.
    Das hilft Dir sicherlich mehr, als ungefähr 100 Tips, woran es liegen könnte.

    Und mit mehr Zustandsinformationen kann Dir sicher hier geholfen werden.
     
  4. #3 Rabemitgas, 18.05.2011
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Jup wahrscheinlich hat durch eine Fehlzündung ein oder mehrere Zyl abgeschaltet.

    Wie alt sind deine Kerzen?

    Ruf mich einfach an.

    Gruß Armin
     
Thema: Motorstörung Leistungsabfall 530 E60 - Prins VSI
Besucher kamen mit folgenden Suchen
  1. BMW motorstörung Leistungsabfall

    ,
  2. bmw e60 motorstörung leistungsabfall

    ,
  3. e60 motorstörung leistungsabfall

    ,
  4. bmw e60 leistungsverlust,
  5. bmw 530i motorstörung leistungsabfall,
  6. motorstörung leistungsabfall bmw e60,
  7. e60 leistungsverlust,
  8. bmw e65 motorstörung leistungsabfall,
  9. motorstörung leistungsabfall e60,
  10. motorstörung leistungsabfall bmw,
  11. bmw e60 motorstörung ,
  12. bmw leistungsabfall motorstörung,
  13. bmw e60 530i leistungsverlust,
  14. e60 530i leistungsverlust,
  15. bmw anzeige motorstörung leistungsabfall,
  16. bmw e60 geheimmenü,
  17. motorstörung leistungsabfall,
  18. e60 motorstörung,
  19. bmw fehlermeldungen symbole,
  20. bmw e61 motorstörung-leistungsabfall,
  21. bmw e60 530i motorstörung leistungsabfall,
  22. bmw motorstörung leistungsabfall e60,
  23. e60 motor leistungsabfall,
  24. motorstörung bmw e60,
  25. e60 motorstörung gas
Die Seite wird geladen...

Motorstörung Leistungsabfall 530 E60 - Prins VSI - Ähnliche Themen

  1. Landi Renzo Omegas, Drehzahl nierdig, Motorstörung Werkstatt Umkreis 86150 Augsburg?

    Landi Renzo Omegas, Drehzahl nierdig, Motorstörung Werkstatt Umkreis 86150 Augsburg?: Guten morgen zusammen, fahre einen BMW e60 545i Baujahr 2004 mit einer Landi Renzo Omegas verbaut. Habe das Problem das manchmal die MKL(blinkt)...
  2. Motorstörung,bei warmen Motor geht gar nichts!!!

    Motorstörung,bei warmen Motor geht gar nichts!!!: Hallo Autogas-Gemeinde!!! In meinem A6 V6-Motor 2,4L Bj 2001 habe ich die Prins VSI seit 2 Jahren.Kaum ist die Garantiezeit vorbei fängt die an...
  3. Prins VSI Leistungsabfall

    Prins VSI Leistungsabfall: Hallo, Ich hab da ein Problem mit meiner VSI. Verbaut ist sie in einem Insignis opc v6. Wenn ich das Gaspedal antippe fährt es sich soweit...
  4. E90 Facelift 330i N52 Prins Störung Leistungsabfall

    E90 Facelift 330i N52 Prins Störung Leistungsabfall: Hallo, habe etwas Gas gegeben und bei ca. 250 hat der mir die Meldung gebracht das es eine Motorstörung gibt und die Leistung war weg. Motor aus...
  5. Plötzlicher Leistungsabfall

    Plötzlicher Leistungsabfall: Ich fahre einen SEAT Ibiza 6L mit 1,4L Benziner (55KW). Vor 2 Monaten gebraucht gekauft und bis jetzt ohne Probleme gelaufen. Gasanlage ist seit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden