Motor stirbt oft wieder ab nach Warmstart im Gasbetrieb.

Diskutiere Motor stirbt oft wieder ab nach Warmstart im Gasbetrieb. im D.T. Gas System Forum im Bereich Autogas Anlagen; Hallo. Momentan habe ich ein unschönes Verhalten beim Warmstart. Kalt startet der Wagen superschnell nach 1-2 Sekunden und läuft. Wenn er...

  1. #1 SirCyber, 10.01.2014
    SirCyber

    SirCyber AutoGasDazugehöriger

    Dabei seit:
    04.01.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Hallo. Momentan habe ich ein unschönes Verhalten beim Warmstart.
    Kalt startet der Wagen superschnell nach 1-2 Sekunden und läuft.

    Wenn er eine Zeit auf Gas lief und ich nach etwa 10 Minuten Stillstand neustarte zündet er auch schnell aber ruckelt um 200rpm unrund und stirbt dann ab.
    Vor der Neukalibrierung der Gasanlage hatte ich mal das Problem 7-8 Sekunden orgeln zu müssen beim Warmstart.
    Wenn ich kurz vor dem Abstellen auf Benzin schalte, klappt der Warmstart. Auch wenn ich auf Benzin fahre macht er es nicht. Also quasi nur wenn ich den Motor auf Gas abschalte. Das Einzige was mir noch aufgefallen ist, dass der Langzeittrim auf Gas auf +3 bis +4 ist und auf Benzin um 0.

    Kann das damit schon zu tun haben?
    Wenn ja, was soll ich angleichen Neigung oder Verschiebung?
    Im Leerlauf waren die Einspritzzeiten gleich zwischen Benzin und Gas.
    Und auch auf der Autobahn mit 120, 160 und 200 km/h waren die Zeiten bei ruhiggestelltem Gaspedal gleich.
     
  2. Anzeige

  3. #2 BMWX5fahrer, 10.01.2014
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.074
    Zustimmungen:
    40
    was für eine Gasanlage hast du, auch Fahrzeug Marke , Typ , KW angeben.
     
  4. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.956
    Zustimmungen:
    416
    Na ja, wenn er von Neigung und Verschiebung schreibt, dann hat er wohl eher ne KME. Dann ist er hier bei Prins falsch.
     
  5. #4 SirCyber, 10.01.2014
    SirCyber

    SirCyber AutoGasDazugehöriger

    Dabei seit:
    04.01.2012
    Beiträge:
    48
    Zustimmungen:
    0
    BMW 535V8, Gastech 708s (Ebenfalls mit Multiplikator und Offset einzustellen), KME Verdampfer Gold, Valtek Grau.
    Ich dachte hier wird man besser beraten als im DTGas Forum, da mehr Aktivität.
     
  6. #5 BMWX5fahrer, 10.01.2014
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.074
    Zustimmungen:
    40
    Bitte um kurze info wieviel KM auf Gas gelaufen.
     
  7. #6 BMWX5fahrer, 10.01.2014
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.074
    Zustimmungen:
    40
    Bitte um kurze info wieviel KM auf Gas gelaufen.
     
  8. #7 BMWX5fahrer, 10.01.2014
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.074
    Zustimmungen:
    40
    deine DT - Anlage hat auch einen Fehlerspeicher schon mal ausgelesen. Bei einem V8 hat man Langzeittrim von Bank 1 u. Bank 2 bitte mal beide Werte angeben.
     
  9. #8 SirCyber, 10.01.2014
    SirCyber

    SirCyber AutoGasDazugehöriger

    Dabei seit:
    04.01.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Ja, der Fehlerspeicher ist leer.
    Bank 1 und Bank 2 Langzeittrim sind so um +3 bis +4. Auf längeren Benzinbetrieb geht er gegen 0 oder sogar -1.
    Gasanlage ist etwa 3 Jahre drin. Flüssigphasefilter und Verdampfer habe ich vor 3 Wochen getauscht und neu kalibriert.
     
  10. Anzeige

  11. #9 SirCyber, 13.02.2014
    SirCyber

    SirCyber AutoGasDazugehöriger

    Dabei seit:
    04.01.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Habs gefunden. Es war ein vergammelter Sicherungshalter der Gasanlage. Die Anlage hat beim Motorstarten immer resettet.
     
  12. #10 BMWX5fahrer, 13.02.2014
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.074
    Zustimmungen:
    40
    Danke für die Info, freut mich daß du den Fehler gefunden hast.
     
Thema: Motor stirbt oft wieder ab nach Warmstart im Gasbetrieb.
Besucher kamen mit folgenden Suchen
  1. motor ruckelt nach umschalten auf gas nach warmstart

    ,
  2. ruckelt nach gasbetrieb

    ,
  3. WARMSTART |SEQUENTIELLE GASANLAGE

    ,
  4. motor ruckelt nach warmstart,
  5. kme ruckelt beim warmstart,
  6. kme diego ruckelt beim warmstart
Die Seite wird geladen...

Motor stirbt oft wieder ab nach Warmstart im Gasbetrieb. - Ähnliche Themen

  1. Motor stirbt (fast) ab nach Umschalten wenn kalt

    Motor stirbt (fast) ab nach Umschalten wenn kalt: Moin zusammen. Nach einer Verpuffung dank defektem Verdampfer, hab ich nun einen neuen Gold GT Verdampfer drin. Danach ließ er sich nicht...
  2. Bei einschalten stirbt der Motor ab :(

    Bei einschalten stirbt der Motor ab :(: Moin Moin Mein Astra g Caravan z16xe mit Landi renzo omegas hat das Problem wenn ich die Gas Anlage einschalte stirbt der Motor sofort ab und...
  3. Motor stirbt ab

    Motor stirbt ab: Hallo LPG Forum, ich stehe kurz davor zu kollabieren, denn ich finde den Fehler nicht. Zum Problem, ich habe mir vor ca. 6 Jahren eine KME Nevo...
  4. Bei Warmstart stirbt der Motor ab auf Gas

    Bei Warmstart stirbt der Motor ab auf Gas: Hallo, fahre einen 330i Bj. 2004 mit dem M54 Motor und einer KME Diego G3. Vor kurzem wurden die Valtek Injektoren getauscht, weil sie einfach...
  5. Verdampfer kalt, Motor stirbt und läuft gar nicht mehr

    Verdampfer kalt, Motor stirbt und läuft gar nicht mehr: Guten Morgen liebe Community, ich freue mich auf Hilfe! ich hab eine PRINS anlage an einem GM 5.7l Motor im Boot, die seit Jahre problemlos lief....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden