Motor ruckelt im kalten Zustand nach dem Start. Skoda Fabia MKB: BUD 1.4

Diskutiere Motor ruckelt im kalten Zustand nach dem Start. Skoda Fabia MKB: BUD 1.4 im Prins VSI Forum im Bereich Autogas Anlagen; Hallo Gemeinde, habe seit Kurzem ein Problem, dass der Motor im kalten Zustand ruckelt. Interessant ist, dass der Motor ohne Probleme innerhalb...

  1. #1 trubalix, 23.01.2016
    Zuletzt bearbeitet: 23.01.2016
    trubalix

    trubalix AutoGasInteressierter

    Dabei seit:
    30.08.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Hallo Gemeinde,

    habe seit Kurzem ein Problem, dass der Motor im kalten Zustand ruckelt.
    Interessant ist, dass der Motor ohne Probleme innerhalb von max. 1-er Sekunde anspringt (auch letztens bei -13).
    Er schüttelt aber danach sofort, als ob er auf 3 Zylinder laufen würde.
    Dauert das Ganze ca 2 Minuten. Wenn man im Leerlauf Gas gibt, dann ruckelt er auch.
    Fährt man sofort los und lässt den Motor im 1.gang bei 800 Umdrehungen ziehen,
    schafft das der Motor ohne spürbaren Ruckelei.
    Zündspule wurden im Ring mit einer neuen getauscht.
    Einspritzventile im Ultraschall gereinigt.
    Zündkerzen sicherheitshalber neu (die alten sahen aber rehbraun (gut) aus).
    Kühlerflüssigkeitstemperatursensor gibt den tatsächlichen wert der Außentemperatur zum Start an.
    Drosselklappe gereinigt und kalibriert.
    Emulator wurde testweise getauscht.
    Nockenwellensensor testweise abgezogen. Der Start dauerte dann ca 3 Sekunden, aber der Motor ruckelte trotzdem.
    Öl wird nicht verbraucht ( Langstreckenfahrzeug).
    Kraftstoffverbrauch bei kaltem Wetter und Autobahn 9 Liter (140 km/h).
    Saugrohrsensor liefert beim stehenden Motor Umgebungsdruck und beim drehenden Motor ca 300-350 mBar.
    Fehlerspeichereinträge gibt es nicht.



    Frage :
    Ich gehe stark davon aus, dass es nicht an der Gasanlage liegt, aber vlt. weiß jemand hier Bescheid!
    Das Auto , mit der Ausnahme von dieser Ruckelei, läuft einwandfrei auf Benzin und Gas. Langzeittrimm steht auf 0%.


    Kompression im kalten Zustand (heute ca 0 Grad) 11-9-9-11. Mehr als 1,5 Bar differenz, was nicht i.O. im warmen Zustand wäre.
    Im warmen wurde, aber noch nicht gemessen. Und wie gesagt, im warmen Zustand gibt es das Problem nicht.

    Will nächste Woche Druckverlustmessung machen.

    Zündaussetzer werden nicht registriert.Das MSG wird wahrscheinlich keine Störung der Düsen sehen, weil Emulator dazwischen ist?
    Soll ich mit dem Brückenstecker versuchen?

    Muss ich mich auf Ventile einstellen?
    Geheizt wurde mit dem Auto nicht (maximal kurzfristig 1-2 Minuten pro Fahrt 160 km/h).


    Gruss
     
  2. Anzeige

  3. #2 BMWX5fahrer, 24.01.2016
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.077
    Zustimmungen:
    40
    wie viel KM insgesamt gelaufen ??
    wie viel KM auf Gas gelaufen ??
    wurde der Motor mit Additiv betrieben ??

    Gruß
    Bernhard
     
  4. #3 trubalix, 24.01.2016
    trubalix

    trubalix AutoGasInteressierter

    Dabei seit:
    30.08.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Hallo Bernhard,
    Auto läuft seit 13 TKm auf Gas. Insgesamt sind jetzt ungefähr 130 TKm.
    Keine Additive wurden verwendet, da der Motor damals als gasfest präsentiert wurde.

    Habe mit dem anderen baugleichen Skoda verglichen un es scheint so zu sein, dass am Einspritzrail am "Fahrradventil" nur ein schwacher Strahl rauskommt.
    Hoffe, dass es entweder am Filter mit Druckregler oder Kraftstoffpumpe leigt.
    Das würde evtl. erklären wieso er so ruckelt, weil sonst mit niedrigem Druck die Einsprützdüsen nicht richtig streuen.
    Werde mich melden, wenn ich die Teile eingebaut habe.
    Ansonsten sind auch andere Vorschläge im voraus gewünscht.
     
  5. #4 BMWX5fahrer, 24.01.2016
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.077
    Zustimmungen:
    40
    kann ich mir nicht vorstellen das der Benzindruck im Leerlauf bei kalter Maschine nicht ausreicht u. dann beim anfahren ( wie du es beschreibst ) wieder am Gas hängt ohne zu Ruckeln. Mit Teile austauschen wäre ich bei deinem Fehler vorsichtig, könnte richtig teuer werden. ( Benzindruck messen bringt Klarheit )

    Langzeitkorrektur bei 130 000 km Laufleistung auf Null ist auch seltsam ??

    Du schreibst Einspritzventile im Ultraschallbad gereinigt , einfach reinlegen u. nach einer halben Stunde rausnehmen u. wieder einbauen bringt überhaupt nichts wenn du nicht Spritzbild u. Mengenvergleich prüfen kannst.
    Mit dem VCDS Tester müsste man in der Zündaussetzer Erkennung etwas feststellen.
    Mach mal deinen Druckverlust Test dann schauen wir mal was raus kommt.

    Gruß
    Bernhard
     
  6. #5 trubalix, 24.01.2016
    trubalix

    trubalix AutoGasInteressierter

    Dabei seit:
    30.08.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Das ist ja das Problem, dass im Speicher nichts steht. Sogar in den Messwertblöcken, welche die Live-Zündaussetzer zeigen sollten ( MWB 14, 15, 16) passiert überhaupt nichts. Ich werde am WE Druckverlustmessung machen und berichten, was rausgekommen ist.
     
  7. #6 chriSpe, 24.01.2016
    Zuletzt bearbeitet: 24.01.2016
    chriSpe

    chriSpe AutoGasKenner

    Dabei seit:
    25.12.2009
    Beiträge:
    348
    Zustimmungen:
    0
    Servus ;)
    Ich hatte auch Probleme mit dem Benzin - allerdings gingen bei mir die Trimwerte auf Benzin auch bis +20% hoch (Gas -2.3%)
    Spritfilter/Druckregler tausch brauchte nichts (tut nach 180.000 km auch nicht weiter weh - 19€ für nen Mann-Filter..).
    Hab gestern dann die Spritpumpe getauscht und mein blaues Wunder mit dem alten Dichtring gehabt, der war komplett zerfallen und schwomm im Tank rum.

    Nach Tank leeren, reinigen und neuer gebrauchter Pumpe (32.000 km, 25 € ;) ) läufts wieder rund, Fueltrimm auf Benzin wieder bei -1.6.
    Achso - Polo 9n, 1,6 BTS, also Tank/Kraftstofftechnisch der gleiche Krams.

    Das die Fueltrimms bei 0 liegen wundert mich aber, das halt ich schon für unwahrscheinlich. Denke eher das du da im falschen Messwertblock hängst oder was mit der Verbindung faul ist.

    Dichtung:
    http://spechtmeier.de/pic/2016-01-23 11.30.07_.jpg
    Warum sich die so zersetzt hat ist mir aber unklar. E85 oder solche Experimente hat der Wagen nie gesehen (Wozu auch, der läuft fast seit EZ auf Gas)
     
  8. #7 trubalix, 05.02.2016
    Zuletzt bearbeitet: 05.02.2016
    trubalix

    trubalix AutoGasInteressierter

    Dabei seit:
    30.08.2009
    Beiträge:
    66
    Zustimmungen:
    0
    So, die Benzinpumpe wurde getauscht. Beim Abbau ist die obere Dichtung zerbröselt. Reste aus dem Tank entfernt.
    Der Druck wurde trotzdem im Rail nicht gehalten, wenn der Motor abgestellt wurde.
    Der Regler im Kraftstoffilter war defekt (UFI) und ließ den Kraftstoff über Rückkanal zurücklaufen. Nach Kraftstofffilterwechsel (auch UFI) bleibt jetzt der Kraftstoffdruck erhalten.
    Motor läuft auf jeden Fall viel ruhiger im Leerlauf, aber noch nicht ganz.
    Also Einspritzventilwechsel im Ringtausch war erstmal für umsonst und wird wahrscheinlich wiederholt werden müssen.
    Druckverlustmessung wird noch gemacht (letzte Woche ist ein defektes Messgerät gekommen).
     
  9. #8 trubalix, 12.02.2016
    trubalix

    trubalix AutoGasInteressierter

    Dabei seit:
    30.08.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Nachtrag:
    Druckverlustmessung: 98%, 100%, 25%, 25%. Ventile scheinen defekt zu sein, da es sogut wie keine Überschneidung von Auslass- und Einlassventilen im kalten Zustand gibt. Entweder kommt sofort die Luft an der Droselklapppe oder am Abgaskrümmer. Das wird die Antwort auf die Frage sein.
     
  10. #9 BMWX5fahrer, 12.02.2016
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.077
    Zustimmungen:
    40
    wenn du die Druckverlustmessung richtig durchgeführt hast ??? Dann geht das ganze Richtung undichtes Ventil.
    Habe da aber so meine bedenken bei den beiden Zylindern mit 25 %
    Schraub halt den Ventildeckel ab dann kannst du sehen was für ein Zylinder auf Überschneidung steht.

    Gruß
    Bernhard
     
  11. #10 chriSpe, 12.02.2016
    chriSpe

    chriSpe AutoGasKenner

    Dabei seit:
    25.12.2009
    Beiträge:
    348
    Zustimmungen:
    0
    Bei dem Motor laufen die beiden Nockenwellen direkt im "Ventildeckel", daher wird das wohl so nix.
     
  12. #11 trubalix, 12.02.2016
    trubalix

    trubalix AutoGasInteressierter

    Dabei seit:
    30.08.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Beim 1.4 VW ist nichts mit Deckel abschrauben, weil er eingebaute Nockenwellen hat.Da muss zuerst der Zahnriemen runter.
    Und , wenn man soweit ist, dann kann man auch den Kopf runternehmen
     
  13. #12 BMWX5fahrer, 12.02.2016
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.077
    Zustimmungen:
    40
    Sorry hast recht,
    würde aber nochmal prüfen.

    Gruß
    Bernhard
     
  14. #13 trubalix, 18.03.2016
    Zuletzt bearbeitet: 18.03.2016
    trubalix

    trubalix AutoGasInteressierter

    Dabei seit:
    30.08.2009
    Beiträge:
    66
    Zustimmungen:
    0
    So ich habe rausgefunden, dass wenn Arretierwerkzeug in den Nockenwellenräder drin steckt, dann befindet sich Zylinder 1 nicht im Takt 2 (Zünd-OT), sondern Takt 4.
    Habe die Druckverlustmessung mit abgenommenem Nockenwellengehäuse (da sind alle Ventile zwangsläufig zu) wiederholt und festgestellt, dass Zyl. 1 20 % Verlust und Zylinder 2 bis 4 7,5° Druckverlust hatten. Und bei allen kam mehr oder weniger die Luft an den Auslasventilen raus.
    Deswegen war meine erste Druckverlustmessung nicht ganz richtig. Aber trotzdem die Überschneidung von Auslass und Einlasventilen war sogut wie nicht vorhanden.
    Lange Rede kurzer Sinn: habe den Zylinderkopf getauscht und Motor läuft wieder rund im Leerlauf.
    Verbrauch ist um ca 0,5 Liter gesunken (nach Anzeige). Wenn ich dazu komme, werde ich Ventile aus dem alten Kopf ausbauen und ein Paar Fotos hier einstellen.
    Äußerlich konnte ich nicht viel sehen(außer, dass Ventile rehbraun waren), da sonst die Resttropfen (Öl, Kühlerflüssigkeit) mir auf den Kopf getropft haben :-)
    und um genau die Ventile anzuschauen hatte ich keine Zeit.

    Eine Erklärung für undichte Ventile habe ich noch nicht, da die Gasanlage gut eingestellt war. Evtl. hängt das mit dem Baujahr vom Motor (2006).
    Meine anderen Bekannte haben gleiche Motorisierung nur von 2007 (180 TKm und 150TKm) und bis jetzt keine Probleme dieser Art gehabt (klopfe uf Holz).
     
  15. #14 BMWX5fahrer, 20.03.2016
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.077
    Zustimmungen:
    40
    würde an deiner Stelle Valve Prodect Sequentiell nachrüsten dann bist du auf der sicheren Seite.
    Gruß
    Bernhard
     
  16. #15 trubalix, 25.03.2016
    Zuletzt bearbeitet: 25.03.2016
    trubalix

    trubalix AutoGasInteressierter

    Dabei seit:
    30.08.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Hier die Fotos.
    Das Öl kam nach dem Ausbau dazu. Davor war alles ölfrei und sauber.
     

    Anhänge:

  17. Anzeige

  18. #16 trubalix, 25.03.2016
    Zuletzt bearbeitet: 25.03.2016
    trubalix

    trubalix AutoGasInteressierter

    Dabei seit:
    30.08.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Auslassitz. Was mich aber stützig macht, dass das radiale Spiel vom Auslassventil mir zu groß erscheint.
    Einlassventil vom 1 Zylinder waagerecht ist minimal.
    Deswegen ist auch die Frage, ob das auch der Grund für ausgeschlagene Ventilsitze sein kann, wenn das Ventil in der Verntilführung zu viel Spiel hat. (versuche gerade das Video auf einen Uploadserver zu laden).
     

    Anhänge:

  19. #17 trubalix, 25.03.2016
    trubalix

    trubalix AutoGasInteressierter

    Dabei seit:
    30.08.2009
    Beiträge:
    66
    Zustimmungen:
    0
Thema: Motor ruckelt im kalten Zustand nach dem Start. Skoda Fabia MKB: BUD 1.4
Besucher kamen mit folgenden Suchen
  1. skoda fabia ruckelt im kalten zustand

    ,
  2. skoda fabia ruckelt beim starten

    ,
  3. skoda fabia motor ruckelt

    ,
  4. lpg bud ruckelt kalt 1.4,
  5. lpg bud ruckelt kalt,
  6. skoda fabia 1.2 motor ruckelt,
  7. skoda fabia 1.2 startprobleme bei kalten aussentemperaturen,
  8. stottern beim Start zylinderkopf,
  9. fabia 6y kalt ,
  10. fabia 6y probleme beim kaltstart,
  11. chevrolet springt im kalten zustand schlecht an,
  12. daewoo spring im kalten zustand schlecht an,
  13. skoda fabia kalter motor stottern,
  14. auto ruckelt beim starten,
  15. 1.4 ruckelt,
  16. skoda roomster 1.6 tdi Motor sägt,
  17. tucson ruckelt bei kälte,
  18. skoda htp stottert wenn kalt,
  19. fabia htp lpg unruhig Wenn kalt,
  20. skoda octavia diesel additive motor läuft unrund,
  21. ruckeln im leerlauf Skoda fabia,
  22. skoda fabia ii 1.4 Motor ruckelt im leerlauf,
  23. golf 3 1.8 90 ps stottert nach dem start für paar minuten,
  24. skoda fabia ruckelt beim start,
  25. MKB bud aussetzer zyl 1
Die Seite wird geladen...

Motor ruckelt im kalten Zustand nach dem Start. Skoda Fabia MKB: BUD 1.4 - Ähnliche Themen

  1. Hyundai tucson ruckelt, qualmt und Motor geht aus auf LPG betrieb benzin kein problem

    Hyundai tucson ruckelt, qualmt und Motor geht aus auf LPG betrieb benzin kein problem: hallo Leute Hyundai Tucson bj 2005 2,0 L JM Motor stottert ruckelt ,qualmt und geht aus auf gas betrieb,Bisher erledigte arbeiten bzw Reparaturen...
  2. Motor ruckelt stark im Gasbetrieb mit Landi Renzo Omegas Anlage

    Motor ruckelt stark im Gasbetrieb mit Landi Renzo Omegas Anlage: Hallo Freunde Ich mache mir viel Sorge mit meiner Chevrolet Nubira 1.8 Kombi mit LPG Anlage von Landi Renzo Omegas. Ich habe das Problem, dass...
  3. Motor ruckelt im LPG Betrieb

    Motor ruckelt im LPG Betrieb: Hallo, fahre seit kurzem ein BMW 323i mit einer kme diego. Es lief alles ganz ok bis ich auf der Autobahn 200kmh gefahren bin und im niedrigem...
  4. Icom JTG ruckelt beim Beschleunigen, Motorkontrollleuchte

    Icom JTG ruckelt beim Beschleunigen, Motorkontrollleuchte: Hallo zusammen, ich bin ein bisschen ratlos und würde mich für eure Meinung interessieren! Für jede Antwort bin ich sehr dankbar. Es geht um...
  5. Rezzo Ruckelt und Motorleuchte geht an bei Gasbetrieb

    Rezzo Ruckelt und Motorleuchte geht an bei Gasbetrieb: [h=2]Rezzo Ruckelt und Motorleuchte geht an bei Gasbetrieb[/h]Habe das Problem beim Gasbetrieb das der Wagen bei schnelleren beschleunigen ruckelt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden