Motor nimmt kein Gas an , brauche Rat

Diskutiere Motor nimmt kein Gas an , brauche Rat im Gas Cafe Forum im Bereich LPG Autogas; Hi Gaser, habe nun meine ungarn tour hinter mir , war eigentlich klasse,aber. nach ca. 1000 km , hatte und habe ich folgendes problem....

  1. #1 ketwiesel, 01.07.2007
    ketwiesel

    ketwiesel AutoGasKenner

    Dabei seit:
    22.02.2007
    Beiträge:
    484
    Zustimmungen:
    1
    Hi Gaser,

    habe nun meine ungarn tour hinter mir , war eigentlich klasse,aber.


    nach ca. 1000 km , hatte und habe ich folgendes problem.

    wenn das auto längere zeit steht und ich den motor anlasse,nimmt der motor kein gas an,erst wenn ich im leerlauf ein paarmal gasgegeben habe ist alles OK.

    es ist so als wenn bei meinen Motorad der vergaser leergelaufen ist und erst wieder benzin nachläuft , durchs gasgeben.

    beim fahren mit benzin und gas ist alles normal.


    hat jemand so ein mist schon mal gehabt.
     
  2. Anzeige

  3. #2 InformatikPower, 01.07.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hi Ket,

    eine dumme Frage:
    Du startest auf Gas?
     
  4. #3 ketwiesel, 02.07.2007
    ketwiesel

    ketwiesel AutoGasKenner

    Dabei seit:
    22.02.2007
    Beiträge:
    484
    Zustimmungen:
    1
    nein auf benzin


    ich meine ich gebe gas und der motor nimmt dieses nicht an

    also kein LPG
     
  5. #4 InformatikPower, 02.07.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Tja ist ungewöhnlich. Ich würde da auf einen defekt außerhalb der Gasanlage tippen.

    Aber ich vermute, dass da jemand noch besser was zu sagen kann als ich ;)
     
  6. #5 ketwiesel, 02.07.2007
    ketwiesel

    ketwiesel AutoGasKenner

    Dabei seit:
    22.02.2007
    Beiträge:
    484
    Zustimmungen:
    1

    das hoffe ich , du weist ja die hoffnung stirbt zuletzt"grins'
     
  7. #6 Power-Valve, 02.07.2007
    Power-Valve

    Power-Valve FragenBeantworter

    Dabei seit:
    05.04.2006
    Beiträge:
    1.950
    Zustimmungen:
    0
    Hi Ketwiesel

    passiert das bei vollen (Benzin-)Tank genauso wie bei leerem Tank? Wenn nein, dann wuerde das auf ne dahinsichende Benzinpumpe hinweisen.

    Wenn nicht, ist evtl. etwas undicht sodas der Motor erstmal spuckt bis die Benzinpumpe die Leitungen wieder gefuellt hat. Da kommt dann irgendwie Luft ins System.

    Probier mal vor dem Anlassen die Zuendung fuer 10-20 Sekunden einzuschalten. Normal laeuft die Spritpumpe dann schon und beim Anlassen sollte es dann gleich klappen.

    Gruss Uwe
     
  8. Anzeige

  9. #7 ketwiesel, 02.07.2007
    Zuletzt bearbeitet: 02.07.2007
    ketwiesel

    ketwiesel AutoGasKenner

    Dabei seit:
    22.02.2007
    Beiträge:
    484
    Zustimmungen:
    1
    hi gaser,

    war heute bei einer "normalen " Hyundai - Werkstatt und habe mal den fehlerspeicher auslesen lassen,nicks hinterlegt.

    die rüsten neuerdings auch auf gas um.

    er meint es könnte das steuergerät sein,das die zuschaltung für die benzindüsen steuert sein ( am anfang nicht alle ansteuert und so nur beim start auf 2 bis 3 töppen läuft mmmmmmmmmmmmm mal sehen


    hab nun nächste woche einen termim bei meinen umrüster


    den tip mit der zündung werd ich mal ausprobieren.

    der tank ist halb voll,da der fehler relativ neu ist kann ich nicht sagen , obs bei leeren oder vollen tank auch auftritt
     
  10. #8 Power-Valve, 02.07.2007
    Power-Valve

    Power-Valve FragenBeantworter

    Dabei seit:
    05.04.2006
    Beiträge:
    1.950
    Zustimmungen:
    0
    das klingt aber wage... das muesste er messen koennen (Impulse an den Duesen). Unwahrscheinlich.
    Dann lieber die Zuendanlage mal pruefen: Kerzenzustand, Spulen. Stecker etc.
    bringst du den Wagen schon nen Abend vorher hin, damit die den Fehler auch sehen? Ich tippe mal nicht auf die Gasanlage.
     
Thema: Motor nimmt kein Gas an , brauche Rat
Besucher kamen mit folgenden Suchen
  1. audi a4 b5 nimmt kein gas an

    ,
  2. audi a4 nimmt kein gas an

    ,
  3. audi a4 b5 nimmt schlecht gas an

    ,
  4. a klasse nimmt kein gas an,
  5. audi a4 b5 1.8 nimmt kein gas an,
  6. a4 b5 nimmt kein gas an,
  7. audi a4 b5 nimmt kein gas,
  8. audi a4 nimmt kein gas,
  9. jf07 nimmt schlecht gas an,
  10. hyundai i10 nimmt kein gas an,
  11. a4 adr nimmt kein gas ab,
  12. A4 B5 nimmt schlecht Gas an,
  13. Audi a4 motor nimmt kein gas an,
  14. audi a4 1.8 nimmt kein gas an,
  15. audi adr nimmt schlecht gas an,
  16. audi a4 adr nimmt schlecht gas an,
  17. audi a4 b5 1 8 nimmt kein gas an,
  18. audi 1.8 125ps nimmt nicht richtig gas an,
  19. audi 1.8 nimmt kein gas an,
  20. Audi a4 1.6 B5 nimmt ab 120 kein Gas an,
  21. adr nimmt kein gas,
  22. audi a4 b5 1 8T nimmt kein gas an,
  23. a klasse nimmt gas nicht an,
  24. audi a4 b5 1.6 nimmt kein gas an,
  25. audi a4b5 nimmt gas nicht an
Die Seite wird geladen...

Motor nimmt kein Gas an , brauche Rat - Ähnliche Themen

  1. Motor nimmt schlecht Gas an auf benzin läüft er einwandfrei

    Motor nimmt schlecht Gas an auf benzin läüft er einwandfrei: Hallo, mein Starlet hat jetzt knapp 200.000km eine Lovato Venturi Anlage eingebaut und lief im großen und ganzen gut. Bei ca. 100.000km kam ein...
  2. Motor nimmt nach start nur widerwillig gas an...

    Motor nimmt nach start nur widerwillig gas an...: ich hab ein kleines(?) problem. mein astra z18xer mit landi renzo omegas läuft soweit auf benzin und gas ohne probleme. jedoch wenn ich morgens...
  3. Motor nimmt während der Fahrt kein Gas an

    Motor nimmt während der Fahrt kein Gas an: Hey, ich fahre jetzt schon über 2 Jahre ohne Probleme eine Stargas Polaris Anlage. Aber in letzter Zeit spinnt sie rum. Der Motor geht ganz...
  4. Motor nimmt nach 100mtr kein Gas an

    Motor nimmt nach 100mtr kein Gas an: Habe ein Problem Fahre einen MB 300E Typ 124 Bj 91 Venturi Mein Motor startet auf Benzin schaltet um auf Gas, und fährt 100-150 mtr und...
  5. Motor schaltet sich ab

    Motor schaltet sich ab: Hi Leute, ich habe mit meiner Anlage (Prins) derzeit folgendes Problem. Jetzt wo es kälter wird (-1 Grad derzeit), geht mir öfters der Motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden