Motor geht gelegentlich aus

Diskutiere Motor geht gelegentlich aus im Gas Cafe Forum im Bereich LPG Autogas; Hallo, zunächst mal möchte ich mich als Neumitglied vorstellen. Ich bin Thomas, 36 Jahre alt und komme aus Bochum. Seit letztem Sommer fahre ich...

  1. #1 Sir Tommes, 03.06.2007
    Sir Tommes

    Sir Tommes Guest

    Hallo,

    zunächst mal möchte ich mich als Neumitglied vorstellen. Ich bin Thomas, 36 Jahre alt und komme aus Bochum. Seit letztem Sommer fahre ich einen Chrysler 300 C 3,5L mit einer BRC-Gas-Anlage. Das Fahrzeug hatte ich bereits samt Anlage gebraucht erworben, so dass ich in keinem Kontakt mit dem Umrüster stehe (der sitzt auch woanders).

    Im Prinzip läuft auch alles in Ordnung. Einziges, aber nerviges Problem: Ab und zu geht der Motor aus. Das passiert im Durchschnitt einmal pro Tag (bei Tagesfahrleistung von 80-150km), manchmal viermal pro Tag, manchmal vier Tage hintereinander gar nicht. Ich bin verzweifelt auf der Suche nach einer Gemeinsamkeit dieser Vorfälle, aber da gibt es nur wenige: Der Motor geht immer im Gasbetrieb aus, nur bei Schrittgeschwindigkeit, gerne in engen Kurven (Parkhäuser, Kreisverkehre) und so wie mir das auffällt auch bei leichten Steigungen oder Bodenwellen in verkehrsberuhigten Zonen.

    Könnte das an einer zu mageren Einstellung liegen? Wobei der Verbrauch in Ordnung zu sein scheint, unter Benzin 12,5 Liter, bei Gas 14,5 Liter. Messungen in der (nicht gasspezialisierten) Werkstatt ergaben, daß "die Einstellungen in Ordnung" sei.

    Kennt noch jemand das Problem oder gibt es Erklärungsansätze? Das wäre ganz hervorragend, denn ansonsten gibt es nur positives von der Gasfahrerei zu berichten...

    Gruß,
    Sir Tommes
     
  2. Anzeige

    Schau mal hier: Motor geht gelegentlich aus. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 InformatikPower, 04.06.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hallo und herzlich Willkommen hier an Board erstmal!

    Deine Probleme könnten verschiedene Ursachen haben.
    Ich würde in erster Linie an die Einbaulage deines Tankes denken....

    Aber dazu musst du vorerst noch einige Fragen beantworten.
    Zum einen: Der Wagen geht komplett aus, oder schaltet er auf Benzin zurück?

    Weil das sollte er ohnehin nicht. Wenn es ein Problem mit der Gasanlage wäre müsste er auf Benzin zurückschalten - eigentlich!

    Schaltet der Wagen bei leerem Gastank auf Benzin zurück oder beginnt er zu ruckeln und du schaltest manuell zurück?

    Gibt es bei euch Berge (Anstieg 20 %)?
    Geht der Wagen da auch aus? Falls du das so noch nicht getestet hast mach es mal!

    Viele Grüße und nen schönen Wochenstart erstmal!
    Daniela
     
  4. #3 Sir Tommes, 04.06.2007
    Sir Tommes

    Sir Tommes Guest

    Hallo und vielen Dank für die Antwort,

    der Wagen geht komplett aus. Es blinkt die Motorölleuchte auf und aus ist er. Es wird nicht etwa auf Benzin umgeschaltet.

    Bei leerem Gastank wird ohne Probleme auf Benzin umgeschaltet, kein Ruckeln und kein manuelles Schalten.

    Bei deutlichen Anstiegen (Berge) geht der Wagen nicht aus, nur bei Schrittgeschwindigkeit und -wie ich mir einbilde- bei kaum wahrnehmbaren Höhenunterschieden, aber auch bei ebener Erde und engen Kurven (zum Beispiel beim Einparken in einer Parkbox, also wo man eh langsam fährt).

    Gruß,
    Thomas
     
  5. #4 jan-sch, 04.06.2007
    jan-sch

    jan-sch AutoGasKenner

    Dabei seit:
    20.10.2006
    Beiträge:
    421
    Zustimmungen:
    1
    Hallo!
    Ich glaube, wir hatten anfangs ein ähnliches Problem. Im Leerlauf ging der Wagen manchmal aus, weil die Drehzahl zu stark schwankte. Du schreibst wohl was von Schrittgeschwindigkeit, aber nicht, ob Du dann im im Leerlauf fährst. - Anyway: Die Lösung war für mich, den Importeuer meiner Anlage zu konaktieren und der hat innerhalb von 5 Minuten dieses Probelm gelöst. Die Gasanlage wurde vor allem was den Leerlauf betrifft neu eingestellt. Vielleicht ist es bei Dir nicht der Leerlauf, sondern eine etwas höhere Drehzahl.

    Wir haben zwar unterschiedliche Anlagen, aber da die Programmierung in beiden Fällen gleich ist, halte ich das für denkbar!

    Gruß!
    Jan
     
  6. #5 InformatikPower, 04.06.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Ja, daran habe ich auch gedacht, nach der Antwort!
    Vielleicht sollte er damit erstmal zum Umrüster fahren....
     
Thema: Motor geht gelegentlich aus
Besucher kamen mit folgenden Suchen
  1. lpg auto geht in kurve aus www.lpgforum.de

    ,
  2. Vivacity 50 probleme im anstieg motor aus

Die Seite wird geladen...

Motor geht gelegentlich aus - Ähnliche Themen

  1. Warmer Motor geht fast aus beim start der Gas Anlage

    Warmer Motor geht fast aus beim start der Gas Anlage: Hallo zusammen, ich bin neu in diesem Forum. Vor ca. 1 Jahr habe ich mir einen Audi A6 b4 gekauft. Die Gas Anlage macht sich anfangs nicht...
  2. Umschalten auf Gas: Motor geht aus

    Umschalten auf Gas: Motor geht aus: Moin werte Gemeinde, gestern ohne ersichtlichen Grund, im Gasbetrieb, bei ca 30 km/h geht der Motor aus, wie Zündung AUS. Kein Piepen der Icom zu...
  3. Motor geht aus bei Kupplung treten/Drehzahl fällt ab..??

    Motor geht aus bei Kupplung treten/Drehzahl fällt ab..??: Guten Morgen zusammen. Ich habe folgendes Problem mit unserem polo 9n3 1.4 16v BUD aus 2007 mit einer KME Diego G3. Nun zum Problem im...
  4. Unrunder Motorlauf / Zündausetzer auf Benzin - Motor geht aus bei Gasbetrieb

    Unrunder Motorlauf / Zündausetzer auf Benzin - Motor geht aus bei Gasbetrieb: -- Prins Vsi - LPG "8 cil" -- Hallo den Foristen, seit heute geht der Motor im Leerlauf im Gasbetrieb aus. Schon seit längerem läuft der Motor in...
  5. Motor geht nach dem Starten wieder aus, noch ehe Icom startet

    Motor geht nach dem Starten wieder aus, noch ehe Icom startet: Hallo Gemeinde, mein Volvo V70 (Bj 1999) startet ganz normal, ich höre die Gaspumpe und alles scheint normal, aber nach ca. 10 sec. geht der Motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden