Merkwürdiges Motor verhalten

Diskutiere Merkwürdiges Motor verhalten im Icom JTG Forum im Bereich Autogas Anlagen; Hallo Leute, ich habe folgendes Problem, und zwar verhält sich mein Motor (V8) sehr merkwürdig. Wenn ich den Wagen (BMW 540i) starte, läuft er...

  1. #1 mineralölvernichter, 06.02.2015
    mineralölvernichter

    mineralölvernichter AutogasTestSchreiber

    Dabei seit:
    05.02.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute,


    ich habe folgendes Problem, und zwar verhält sich mein Motor (V8) sehr merkwürdig.
    Wenn ich den Wagen (BMW 540i) starte, läuft er wie ein Uhrwerk, seidenweich, ebenso fährt er auch... schalte Ich den wagen aber um auf Gas,
    verschluckt er sich beim beschleunigen und die Leistung ist merklich nicht ganz vorhanden, ebenfalls zieht er nicht mehr richtig.
    Kurz vorm stillstand wackelt er stark bzw stottert er und im leerlauf ist ein komisches Geräusch ausm Motor zu hören.
    Er macht dann leise wruuuumm......wruuuuumm.......wruuuumm...(liest sich komisch ich weiß, aber ist wirklich so) :D
    so als würde man ganz leicht aufs gas drücken. Die Drehzahl bewegt sich nur leicht, manchmal bleibt es auch konstant bei ca 400-500U/min(also keine großen Schwankungen) aber diese Geräusche macht er weiterhin.
    Soo.. der Knackpunkt ist folgender: Schalte ich den wagen aber auf Benzin zurück, bleibt das oben erwähnte Schauspiel weiterhin vorhanden!
    Es ändert sich nichts, egal wie lange ich auf Benzin fahre. Mache ich den Motor aus, und starte ihn erneut, läuft er wieder seidenweich, schalte ich wieder um, dasselbe spiel, schalte ich dann wieder auf benzin zurück, bleibt es wieder so.

    Zu erwähnen ist auch das die Pumpe vor 2-3 Wochen gewechselt wurde. Das Problem ist erst seit 3-4 tagen vorhanden.

    Kennt jemand dieses Problem? Was könnte kaputt sein?
    Werde nächste Woche mal zu einem Umrüster fahren, wäre gut wenn jemand wüsste woran es liegen könnte, und wie teuer der spaß werden wird X(


    Vielen Dank

     
  2. Anzeige

    Schau mal hier: Merkwürdiges Motor verhalten. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Hallo
    Beim lesen dachte ich sofort an die Pumpe , zu wenig Pumpendruck!!!

    Da die aber gewechselt wurde vermutet man erst mal daran kann es nicht liegen.
    Welche Pumpe wurde denn eingebaut ???

    Es könnte noch sein das eine Gasdüse nicht ganz dicht ist und somit nach dem Umschalten und zurück
    auf Benzin schalten zu fettes Gemisch eingespritzt wird ?
    Aber lasse als erstes mal den Pumpendruck kontrollieren und lasse dir den sagen

    Eine Preisvorstellung werde ich nicht abgeben
    da wir ja erst mal nicht Wissen woher das Problem kommt.

    Aber du hast ja die Pumpe wechseln lassen , dann sollte der Umrüster ja zuerst mal in der Pflicht stehen.

    Gruß Eddy
     
  4. #3 mineralölvernichter, 06.02.2015
    mineralölvernichter

    mineralölvernichter AutogasTestSchreiber

    Dabei seit:
    05.02.2015
    Beiträge:
    6
    Zustimmungen:
    0

    Das kann ich leider nicht sagen, der umrüster hat das alles gemacht, habe ehrlich gesagt auch nicht nachgefragt von welchem Hersteller dieser stammt.
    Habe grade den LMM gewechselt. Daran lag es nicht, hat nichts gebracht.
    Im Benzin betrieb ist er immer noch ganz normal.
    Hab mir auch die Einspritzventile angeschaut, bei einem war 1 Kabel von 2 nicht richtig in der Fassung, war ziemlich locker drin.
    Nachdem ich diesen ordentlich wieder fest reingeklemmt, hab ich den Motor wieder gestartet und geschaut was passiert. Leider keine verbesserungen.
    Nach umschalten auf Benzin ebenfalls, das verhalten blieb gleich.

    Kann es sein das der wagen nicht sauber umschaltet und Gas & Benzin gleichzeitig eingespritzt werden wenn ich die ICOM aktiviere?
     
  5. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Hi

    Die erste Diagnose bei der Icom ist fast immer Messen des Pumpendrucks

    Glaube ich nicht , denn dann sollte der Motor normal laufen sobald du die Benzindüsenstecker abziehst.
    Und im Benzinbetrieb die Gasdüsen.

    Gruß Eddy
     
  6. #5 mineralölvernichter, 06.02.2015
    Zuletzt bearbeitet: 06.02.2015
    mineralölvernichter

    mineralölvernichter AutogasTestSchreiber

    Dabei seit:
    05.02.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Ich werde die pumpe kommenden montag mal durchchecken lassen.
    Aber was hat die pumpe noch für eine aufgabe wenn ich den wagen auf Benzin umschalte, aber die Störung trotzdem bleibt?

    Hab noch einen vollen tank.. ich muss den mal leer fahren. Beim letzten mal war dieser halbvoll, 2std hat das gedauert um alles abzupumpen.


    Nachtrag: beim umrüster kam sofort die diagnose Pumpe, der umrüster hat kurz sein ohr ans tank gehalten, und man hörte ein leises knacken. Ich höre mir gleich mal das ganze an ob dieser wieder knackt
     
  7. #6 mineralölvernichter, 06.02.2015
    mineralölvernichter

    mineralölvernichter AutogasTestSchreiber

    Dabei seit:
    05.02.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Nachtrag2: soo..habe grade eine fährt von 10km hinter mir. Das komische verhalten ist weg! Weder Geräusche noch sonst etwas konnte ich feststellen. Leistung auf Gas voll da. Lag vllt doch nur an dem lockeren Pin den ich fest reingesteckt hab. Ich werde das mal beobachten die tage.Vielen dank Eddy!!
     
  8. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Dann hoffe ich mal das der Fehler behoben ist.
    Könnte gut sein das eine Steckverbindung von den Einspritzdüsen einen Wackler hatte

    Bin mal gespannt auf die nächsten Tage


    Gruß Eddy
     
  9. #8 mineralölvernichter, 06.02.2015
    mineralölvernichter

    mineralölvernichter AutogasTestSchreiber

    Dabei seit:
    05.02.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Ich denke das es gegessen ist. War eben auf der Autobahn und in der Stadt, die anlage hat keinen muks gemacht.
    Schaltet butweich hoch und runter und die Vibrationen und die Geräusche sind verschwunden.
    Die 250 erreiche ich auch spielend leicht auf Gas betrieb.
     
  10. Anzeige

  11. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Hallo

    Irgend eine Vermutung welcher Stecker es war ??


    Gruß Eddy
     
  12. #10 mineralölvernichter, 07.02.2015
    mineralölvernichter

    mineralölvernichter AutogasTestSchreiber

    Dabei seit:
    05.02.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Es war ein ventilstecker.Bin mittlerweile schon 120km gefahren seit ich den Pin reingesteckt hab. Der kabel war schon extrem locker und saß nicht richtig drin, ist wahrscheinlich dann passiert, als ein Kollege die ventildeckeldichtung erneuert hat. Wegen der gasanlage sind zig mehr Kabel im weg, der ventildeckel war nicht einfach rauszubekommen An den kabeln vorbei.Habe das auch nur zufällig gesehn als ich die Ventile kontrolliert hab ob alles fest sitzt.
     
Thema:

Merkwürdiges Motor verhalten

Die Seite wird geladen...

Merkwürdiges Motor verhalten - Ähnliche Themen

  1. A6 2.4 Automatik, MERKWÜRDIGES rucken beim anfahren nur auf LPG Betrieb.. dringend Hilfe gesucht!

    A6 2.4 Automatik, MERKWÜRDIGES rucken beim anfahren nur auf LPG Betrieb.. dringend Hilfe gesucht!: Moin Männer. Erster Beitrag.:-) coole Gruppe hier. Fahrzeug: A6 4f, 177ps, 2.4l, 2006er, 140.000km, Automatik - Ps. Mein 5tes Auto auf lpg;) bin...
  2. Merkwürdiges Verhalten der Gasanlage

    Merkwürdiges Verhalten der Gasanlage: Guten Tag Liebe Community [IMG] Über die Suchfunktion habe ich bisher lediglich, ähnliche Probleme gefunden, aber nie wirklich genau das, was...
  3. Merkwürdiges aussehen eines Injektors

    Merkwürdiges aussehen eines Injektors: Hallo Ich habe heutr bei meinem Ford 2.5t eine Zündspule gewechselt. Und da ich grad bei war hab ich mir mal die Injektoren angeschaut. Dabei ist...
  4. Merkwürdiges Einspitzzeitsignal auf Benzin

    Merkwürdiges Einspitzzeitsignal auf Benzin: Moinsen Jungs, mir ist gestern zufällig was aufgefallen, auf Benzin habe ich laut der Diagnosesoftware immer wieder kurze Aussetzer - auf LPG...
  5. Merkwürdiges Lambda / Stft Problem bei Golf 4

    Merkwürdiges Lambda / Stft Problem bei Golf 4: Hallo zusammen, hab da ein merkwürdiges Phänomen bei meiner Diego G3:Modell und Maps sehen super aus, auch in allen Lastbereichen. Allerdings habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden