Mehr-Verbrauch über 33%!!! Bin am Verzweifeln...

Diskutiere Mehr-Verbrauch über 33%!!! Bin am Verzweifeln... im Prins VSI Forum im Bereich Autogas Anlagen; Hab den Beitrag hierhin verschoben.

  1. #1 VIPP-GASer, 21.12.2007
    Zuletzt bearbeitet: 04.01.2008
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.508
    Zustimmungen:
    30
    Hab den Beitrag hierhin verschoben.
     
  2. Anzeige

  3. #2 LPG-FAHRER, 21.12.2007
    LPG-FAHRER

    LPG-FAHRER AutoGasDazugehöriger

    Dabei seit:
    16.12.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Hallo Leute!

    Aller Anfang ist ja bekanntlich schwer! ;)

    Meine Geschichte, die mich hierher zu Euch geführt hat (ich hoffe die wird nicht zuuuu laaaang):

    Ich beschäftige mich mit dem LPG-Thema eigentlich schon seit über 4 Monaten. Zuerst natürlich mit der Frage aller Frage, soll ich umrüsten oder nicht, dann natürlcih die Frage ist der Umrüster in der Nähe "in Ordnung" und so weiter...

    Jedenfalls war dann eines Tages die Anlage drin und lief, soweit ich es damals beurteilen konnte, sehr gut, bis ich immer wieder direkten Vergleich mit Benzin machte (wie Verbrauch und Durchzugskraft).

    Im Vorfeld habe ich mit meinem Umrüster alles, was mir wichtig war, abgesprochen und eigentlich bis auf den kleinen Tank (installiert: Brutto 47L , versprochen: Brutto 56L) alles so bekommen, wie abgesprochen. Aber mit dem "zu kleinen" Tank könnte ich dennoch leben, wenn es das einzige Problem wäre. Der Umrüster hat sich mehr oder weniger aufs LPG-Umrüsten spezialisiert (eine Tanke hat er auch gleich da). Also, hatte ich einen recht kompetenten Eindruck von ihm gehabt, bis ich dann das 1., 2., und 3. Mal bei ihm zum Nacheinstellen war, mit dem Einwand, die Anlage verbrennt zu viel LPG auf 100km.

    Die Nacheinstellungen wurden immer im Stand und bei Leerlauf durchgeführt, ich hatte mich bis dahin zwar noch nicht sehr intensiv mit der Thematik beschäftigt, aber diese Vorgehensweise hat mich verwundert, da ich in Sachen Physik und Technik keine Null bin.
    Den Umrüster habe ich dann nach und nach darauf hingewiesen, dass es doch irgendwie nicht sein kann, dass es ausreiche die Anlage vernünftig im Stand einzustellen. Er hat mir aber immer wieder mir seine Geschichten erzählt.
    In einem W124-Forum habe ich dann versucht Rat und Infos zu finden und stellte fest, ich hatte richtiges Gefühl gehabt, was die Einstellungen anging. Habe in Diskussionen dann aber auch noch rausgefunden, dass der Umrüster vieles falsch gemacht hat.
    Das Telefonat mit einem Techniker von GAS in Wesel, hat mich leider noch mehr enttäuscht, da ich dort mehr oder weniger nur eine Bestätigung der Einstellung meines Umrüster bekam.
    Zwischendurch habe ich eine neue Lambda-Sonde von Bosch einbauen lassen, um eben diese "Fehlerquelle" auszuschliessen. Aber auch das half nur insofern, dass mir die Kollegen von Bosch netterweise mitgeteilt haben, das die Anlage nicht ganz so "proffesionell" eingebaut sei.
    Vor ein paar Tagen sagte der Umrüster auch noch, dass die Lambda-Sonde nicht an die Prins angeschlossen werden muss, weil mein Motor keine OBD-Steuerung hat...Dann ist mir der Kragen schlußendlich geplatzt. Ich dachte, was ist denn nun überhaupt los mit diesen Prinz Anlagen, warum gibt es keine gleiche Meinung zu dem ganzen Thema???

    Nach der Empfehlung von AndreasH. aus dem W124-Forum habe ich mich hier angemeldet und versucht, durch möglichst kurze und knappe Schilderung meines ganzen Problems, Antworten auf meine Kernfragen zu finden, bei denen ich bis dato verschiedene Versionen gehört/gelesen habe.

    Letzten Endes habe ich folgende Fragen:
    - sind richtige Injektoren eingebaut?
    - sind die Schläuche evtl. zu lang? wie kurz müssen diese sein?
    - ist der richtige Verdampfer drin?
    - hat der Umrüster die Anlage falsch eingestellt? (Er behauptet ja das Gegenteil.)
    - last but not least: wie bringe ich meinen Umrüster dazu, meine Anlage vernünftig und richtig einzustellen und die Fehler zu korregieren? Soll ich gleich die harte Tour wählen und mit nem Anwalt drohen? Das hielt ich bs heute für übertrieben und versuchte mit ihm auf nette Art, das Problem zu lösen...doch bis heute erfolglos...

    Danke fürs Lesen!

    Gruß,
    Ingo.
     
  4. #3 LPG-FAHRER, 21.12.2007
    LPG-FAHRER

    LPG-FAHRER AutoGasDazugehöriger

    Dabei seit:
    16.12.2007
    Beiträge:
    42
    Zustimmungen:
    0
    PS:
    Mein KfZ:
    -MB E320, BJ 10/1993, Mopf 2,
    -Motor: 162kW, 3.2L Hubraum, 6-Zyl.
    -5-Gang-Automatik,
    -neue Lambda-Sonde,
    -Kerzen rel. "neu", werde aber als nächstes neue einbauen.
     
  5. #4 VIPP-GASer, 21.12.2007
    Zuletzt bearbeitet: 21.12.2007
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.508
    Zustimmungen:
    30
    Hallo LPG-Fahrer,

    162KW : 6Zylinder = Oranges Rail, es geht aber auch ein Gelbes.

    Zum Verdampfer: Jeder geschulter Umrüster kann einen Standart-Verdampfer zu einem HO umbauen.
    Hast Du eine 6mm oder 8mm Kupferleitung dran? Mögliche Probleme eines Falschen Verdampfers sind Druckprobleme.

    Er hat die Gasanlage definitiv falsch eingestellt.
    Du kannst Deinem Umrüster sagen, diese Information hast Du von einem Techniker der Firma G.A.S. und zwar von mir.
    Meine kompletten Kontaktdaten bekommst Du per Email, sofern Du im Profil eine Emailadresse angegeben hast.

    Gruß
    VIPP-GASer
    P.S. Dann darfst Du auch ruhig mal Deinen Umrüster nennen.

    Edit: Hast ne PN!
     
  6. #5 Gelöschtes Mitglied, 21.12.2007
    Gelöschtes Mitglied

    Gelöschtes Mitglied Guest

    So is recht ,
    klar und sachlich und mit direktem Kontakt .

    @lpgfahrer : keine Sorge in der dunklen Jahreszeit hab ich viel Zeit zum lesen :D

    jetzt kriegt ihr die Kuh sicher vom Eis


    fonzi
     
  7. #6 LPG-FAHRER, 15.01.2008
    Zuletzt bearbeitet: 15.01.2008
    LPG-FAHRER

    LPG-FAHRER AutoGasDazugehöriger

    Dabei seit:
    16.12.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Statusbericht

    Hallo und Freues Neues! :)

    Ich dachte mir ich berichte mal wieder von meiner LPG-Geschichte und dem Kampf gegen den hohen Verbrauch... :1142:

    Kurz nach meinem letzten Bericht hier im Thread (vor Weihnachten) hatte ich meinen Wagen nochmals für 2 volle Tage an meinen Umrüster übergeben, mit der Bitte, er soll doch mal bitte den Verdampfer, die Einstellungen und und und
    prüfen...Das war bereits also das 4. Mal, dass ich bei ihm nach der Umrüstung war.

    Diesmal ist er tatsächlich mit dem Wagen längere Strecke (über 60km) gefahren aber ob/dass er in der Zeit die Anlage vernünftig eingestellt hat, bezweifle ich inzwischen wieder. Keine der LPG-Komponenten wurden getauscht (zumindest habe ich es nicht gemerkt und auch der Umrüster hat nichts gesagt). Was und wie diesmal eingestellt wurde, weiß ich leider nicht...der Umrüster rückt in der Sache die Details
    nicht raus. :rolleyes:

    Kurze Zeit lang nach dem ich den Wagen abgeholt habe, hatte ich tatsächlich das Gefühl gehabt, dass der Wagen im LPG-Betrieb besser zieht als vorher, was ich natürlich mit der Reduktion des Verbrauchs im gewünschten Umfang verbunden habe. Da ich fast immer die gleiche Strecke mit viel Autobahn bei ca. 100km/h fahre, stelle ich nach 4 Volltankungen fest, dass der Verbrauch vielleicht um 0,5L zurückgegangen ist, d.h. der relative Mehrverbrauch liegt jetzt bei ca. 30%. Oder anders ausgedrückt, ich verbrauche im Autobahnverkehr genau so viel wie andere mit nem E320T im Stadtverkehr.

    Seit der letzten Betankung merke ich, dass der Wagen irgendwie wieder an Leistung verliert...Ist rein mein Gefühl, da ich ausser bis Vmax auszufahren keine andere Idee zur Leistungsmessung hätte und ich nicht
    unbedingt auf meinen Winterrädern bis Vmax beschleunigen will.

    Vielleicht wird der eine oder andere sagen, dass ich mehr fahren sollte, um den Verbrauch genauer zu ermitteln...aber wie gesagt, nach der Urlabszeit fahre ich wieder täglich immer die gleiche Strecke und sogar fast zur gleichen Zeit! Ich tanke nach wie vor an der selben Tankstelle.

    Ach ja, ganz neue Kerzen (Beru UXF 79) sind inzwischen auch schon seit 2 Vollbetankungen drin...

    Ich fahre vielleicht noch ein bischen rum, bereite aber schon mal ein nettes Schriftstück für meinen Umrüster
    (mit Verweis auf GAS Kontakt in Wesel etc.) vor!
     
  8. #7 Quasselstrippe, 16.01.2008
    Quasselstrippe

    Quasselstrippe FragenBeantworter

    Dabei seit:
    06.10.2006
    Beiträge:
    1.430
    Zustimmungen:
    0
    Nimm mal Kontakt mit www.cargas.de auf. Eventuell könne die Dir einen fähigeren Umrüster nennen, der sich das mal anschaut.
     
  9. #8 LPG-FAHRER, 16.01.2008
    LPG-FAHRER

    LPG-FAHRER AutoGasDazugehöriger

    Dabei seit:
    16.12.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Danke für den Hinweis! Das werde ich bestimmt in Anspruch nehmen...
    Ich möchte aber erst versuchen, eine schriftliche Stellungnahme zum Einbau und Programmierung von meinem Umrüster einzuholen!
    Wünscht mir Glück!!! ;)
     
  10. #9 Mr.Legend, 22.01.2008
    Mr.Legend

    Mr.Legend AutoGasKenner

    Dabei seit:
    14.08.2007
    Beiträge:
    385
    Zustimmungen:
    0
    Jo, drück Dir die Daumen!

    Bin mal gespannt, ob der Verbrauch bei Dir zu hoch ist. Von den Leistungsdaten sind unsere Motoren in etwa vergleichbar. Mein durchschnittlicher Verbrauch auf LPG lag bei 14.3 Liter/100 Kilometer, also auch etwa 30% höher als auf Benzin.
     
  11. #10 LPG-FAHRER, 12.02.2008
    LPG-FAHRER

    LPG-FAHRER AutoGasDazugehöriger

    Dabei seit:
    16.12.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Mehr-Verbrauch ist (fast) gesunken!!!

    Hallo Leute,

    wie in meiner Signatur gerade zu sehen ist, liegt der momentane LPG-Verbrauch bei weniger als 14L/100km. Da kann ich schon mal :] sein!
    Was ist inzwischen geschehen? Also,....

    Ich habe mein Vorhaben durchgezogen, worauf mein Umrüster Kontakt mit GAS in Wesel (mit Vipp-Gaser) aufgenommen hat! *Gott sei dank!*
    So, darauf hin war der Wagen Mitte Januar wieder für 2 Tage beim Umrüster. Die Lambda-Sonde wurde ans LPG-Steuergerät angeschlossen und die Programmierung auch im Teillastbereich (*so wie es von Anfang an hätte sein müssen*) durchgeführt.

    Auch diesmal lief der Wagen kurze Zeit/Strecke besser als bis dahin, d.h. Durchzugskraft war nicht merklich schlechter als mit Benzin. Ich habe wieder einen Rückgang im Verbrauch erwartet, doch wie ich schon in meinem letzten Thread erwähnt hatte, war es diesmal genau so, dass ich nach ca. 50-60km wieder einen Leistungsverlust bemerkte. Da ich den Verbrauch nach ca. 200-240km berechne, war der Verbrauch wieder über 14L/100km. Ich wäre schon fast ausgeflippt....

    Bin also Anfang Februar wieder zum Umrüster hin, mit der Aufforderung schriftliche Stellungnahme zur den gesetzten Parametern zu geben. Er natürlich - wie ein "Profi in seiner Sache" - hat mir nichts plausibles zu seiner Programmierung schreiben können. Ich bin aber inzwischen abgekühlt und entspannter als vorher, da ich kürzlich folgendes "Phaenomen" bemerkt habe.

    Ich bin am letzten Wochenende eine längere Autobahnstrecke 2x 600km. Auf der Hinfahrt bin ich ca. alle 50km ein paar 100 Meter auf Benzin gefahren. Bin im Durchschnitt ca. 120-130km/h schnell gefahren. Der Verbrauch war unter 13L (auch mal 12.5L gemessen) !!!! So, es geht weiter...Bin im Ankunftsort ca. 130km in der Stadt gefahren, allerdings keinen Meter auf Benzin und auf der halben Strecke nach hause auch keinen Meter auf Benzin. Daraus resultierte ein Verbrauch von knapp 15L! Die zweite Hälfte der Strecke auf dem Weg nach hause bin ich wieder alle 50km ein paar 100 Meter auf Benzin gefahren. Auf dieser Strecke bin ich auch mal längere Zeit 160km/h gefahren. Verbrauch war wieder knapp unter 13L, ob wohl ich auch relativ zügig gefahren bin!
    Bin gestern auch viel in der Stadt gefahren nach dem gleichen Prinzip (ca. alle 15km ein paar Meter auf Benzin) und habe einen LPG-Verbrauch von ca. 13.5L erzielt (im Stadtverkehr!). Das ergibt einen rechnerischen Mehr-Verbrauch von etwas mehr als 20%.

    Meine Anlage scheint jetzt also nicht weit vom Optimum eingestellt zu sein. Warum "verstellt" sich die Anlage nach einer kurzen Strecke von ca. 60km???

    Fragen:
    Hat jemand mit seiner Anlage etwas ähnliches feststellen/messen können?
    Ist dieses "Phaenomen" schon bekannt?
    Wie lässt sich das erklären und beheben?

    Ich habe zwar eine Vorstellung, woran es liegen könnte, aber ich will damit niemanden beinflussen oder irreführen.

    Vielen Dank für jeden Erfahrungsbericht!
     
  12. #11 LPG-FAHRER, 12.02.2008
    LPG-FAHRER

    LPG-FAHRER AutoGasDazugehöriger

    Dabei seit:
    16.12.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Danke, VIPP-Gaser!

    Hiermit möchte ich mich bei VIPP-Gaser für seine Unterstützung ganz herzlich bedanken! *Händedruck!!!*
     
  13. #12 Power-Valve, 12.02.2008
    Power-Valve

    Power-Valve FragenBeantworter

    Dabei seit:
    05.04.2006
    Beiträge:
    1.950
    Zustimmungen:
    0
    Mehr-Verbrauch ist (fast) gesunken!!!

    Die Anlage hat feste Werte intus, da verstellt sich gar nichts.

    Das einzige was etwas lernt ist dein Benzinsteuergeraet. Das aendert die Einspritzzeiten anhand der von ihm gemessenen Lambdawerte.

    Wenn also die Sache auf Gas nicht passt, regelt das Benzinsteuergeraet nach bis es passt. Allerdings passt dann auf Benzin das alles nicht mehr und wenn du auf Benzin faehrst, muss das BSG wieder zurueckregeln...

    Ergo: Gasanlage noch nicht 100% eingestellt.

    Man sollte aber die Fueltrimwerte im BSG auslesen koennen um zu sehen wohin die Reise geht.

    gruss Uwe
     
  14. #13 LPG-FAHRER, 12.02.2008
    LPG-FAHRER

    LPG-FAHRER AutoGasDazugehöriger

    Dabei seit:
    16.12.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Mehr-Verbrauch ist (fast) gesunken!!!

    Danke für die Info! Dass die Anlage noch nicht 100% richtig eingestellt ist, leuchtet mir sofort ein, doch mein Umrüster will sich damit nicht mehr beschäftigen und pfeift auf meine Rückmeldungen und Reklamationen!

    Den Verdacht in diese Richtung hatte ich auch. Was mir aber noch nicht ganz schlüssig erscheint, ist, dass das BSG eine Meldung "Zu mageres Gemisch" im LPG-Betrieb bekommen muß, denn sonst würde es ja keine größeren Einspritzzeiten einstellen, oder? Nach der kurzen Benzinfahrt, zieht er auf LPG wirklich gut (merke keinen Unterschied zum Benzin), so dass ich nicht behaupten würde, dass das Gemisch nicht optimal (=zu mager) wäre....

    Die Frage ist dann noch, bekommt es bei meiner Anlage in jedem Lastbereich diese "Gemisch-zu-mager" Meldung und muß entsprechend mit höheren Einspritzzeiten gegenregeln oder nur bei niedrigen/hohen Drehzahlen? Oder spielt es keine Rolle?

    Denn ich könnte mir vorstellen, dass meine Anlage nur in einem bestimmten (kleinen) Lastbereich zu mager läuft und damit das BSG dazu bringt, die Einspritzzeiten für den gesamten Lastbereich zu verlängern. Aber wenn der Motor zu mager läuft müßte die Prins ja auf Benzin umschalten! Das geschah bis jetzt nie!

    Kann es sein, dass das Gemisch zwar in Ordnung ist, aber das BSG im LPG-Betrieb aus irgendeinem Grund eine in dem Sinne falsche Meldung von der Lambda oder ??? bekommt? Gibt es da vielleicht irgendeinen Korrekturfaktor für LPG???

    Fueltrim? Was ist es und wie kann es auf Richtigkeit geprüft bzw. mit der Prins richtiggestellt oder korregiert werden?

    PS: Falls irgendwie hilfreich:
    Die aktuell eingestellten Parameter:
    RC_inj=120,
    Off_inj=5,
    Idle_level=2.2,
    P_sys=2.14.
     
  15. #14 VIPP-GASer, 12.02.2008
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.508
    Zustimmungen:
    30
    Hallo,
    mach es mal nicht so kompliziert, Du verrennst Dich blos.

    Schau mal in Dein Postfach ;).


    Gruß
    VIPP-GASer
     
  16. #15 LPG-FAHRER, 13.02.2008
    LPG-FAHRER

    LPG-FAHRER AutoGasDazugehöriger

    Dabei seit:
    16.12.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Ich mache es nicht kompliziert, es wird von alleine kompliziert je mehr ich auf LPG fahre und je mehr ich mich damit auseinandersetze!

    Es liegt auch einfach an meiner Natur, Dinge kritisch zu hinterfragen und versuchen diese zu verstehen! ;) ...ist 'ne Berufskrankheit!:)
     
  17. #16 Joe 540, 13.02.2008
    Joe 540

    Joe 540 AutoGasAuskenner

    Dabei seit:
    17.12.2007
    Beiträge:
    572
    Zustimmungen:
    0

    Vergiss es einfach, Du wirst in den meisten LPG-Foren keine detaillierte, umfangreiche Erklärung oder gar Hinweise bekommen, das ist halt nicht erwünscht:cool::cool:
     
  18. #17 bmw bifuel, 13.02.2008
    bmw bifuel

    bmw bifuel AutoGasInteressent

    Dabei seit:
    08.09.2007
    Beiträge:
    13
    Zustimmungen:
    0
    @Joe 540
    das finde ich nicht ! es wird schon ziemlich viel erklärt. nur leider ist die materie so einfach nicht. und ohne die erforderlichen messmöglichkeiten kann man die modernen motoren nicht mehr checken.

    @LPG-Fahrer
    ich versuche mal möglichst kurz deinen wissensdurst zu stillen.
    motoren mit (ich glaub es waren die ersten motronics) mehreren kennfeldern für die einspritzung haben die möglichkeit sich selbst zu steuern. dazu wurde ihnen ein fenster von +- 8% vom originalen wert eingeräumt. das macht sinn, da die vielzahl von sensoren ja nicht immer die gleichen werte erfassen können (bauteilalterung).
    wenn nun in diese "intelligenz" ein gas-steuergerät eingeschleust wird, von dem das bsg nichts weiss, dann wirds halt komplizierter. je nach motorauslegung existiert ein langzeitkorrekturfaktor (long fuel trim) und ein kurzzeitkorrekturfakrot (short fuel trim). diese haben auf benzin festgelegte werte. z.B. +3 % LFT. das bedeutet das bsg fettet das gemisch um 3% an.

    wenn nun das gemisch auf gas zwar innerhalb der 8% regel liegt, aber z.b. bei -5 % LFT, dann regelt das bsg auch im benzinbetrieb mit -5%. und das ist für die modernen motoren zuviel abweichung: er ruckelt !!!:D

    die kunst ist es nun dass hinzukriegen. da die meisten umrüstungen bei gebrauchten fahrzeugen stattfindet, sind bereits die daten der sensoren nicht mehr wie im neuzustand. naja, den rest kann man sich denken.

    wir (die kunden) haben glück, wenn das fahrzeug eine obd-schnittstelle hat. dann kann man problemlos die LFT und SFT-Werte auslesen und "sehen, wohin die reise gerade geht" (sollten übrigens auch die umrüster machen :cool:)

    gruss
     
  19. #18 LPG-FAHRER, 13.02.2008
    LPG-FAHRER

    LPG-FAHRER AutoGasDazugehöriger

    Dabei seit:
    16.12.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Ja, ich glaube das ist das Problem, dass in den Foren viel erklärt aber wenig mit/im Zusammenhang begründet wird, leider!
    Ich habe die Erfahrung gemacht, dass viele sich für einen Spezialisten halten, aber richtig verständlich und jederzeit nachvollziehbar erklären, können die wenigsten.

    Dass das BSG aufgrund der "Meldungen" der Lambda-Sonde die Einspritzzeiten an den momentanen Lastzustand anpasst, ist mir verständlich.
    Was ich aber noch nicht ganz verstehe, warum bei mir es so zu sein scheint, dass im LPG-Betrieb die Lambda-Sonde eine "zu-mageres-Gemisch"-Meldung ans BSG abliefert, worauf das BSG die Einspritzzeiten so weit hochschraubt, bis das Gemisch so fett ist, dass der Motor auf Gas Leistungsverlust (=Mehrverbrauch) hat?

    Also, was können alles die Gründe dafür sein?
    Folgende Optionen könnte ich mir vorstellen (einfach mal als Brainstorming):

    a.) im LPG-Betrieb kommt "Fremdluft" ins Gemisch rein,
    b.) im LPG-Betrieb kommt "Fremdluft" in die Abgase (kurz vor Lambda) rein,
    c.) die Lambda mißt die LPG-Abgase falsch, die Benzinabgase aber richtig.
    d.) die Lambda mißt die Abgaszusammensetzung immer richtig, das BSG "interpretiert" die Signale im LPG-Betrieb aber anders als im Benzin-Betrieb.
    e.) ...

    ...noch jemand eine Idee???
     
  20. Anzeige

  21. #19 Power-Valve, 13.02.2008
    Power-Valve

    Power-Valve FragenBeantworter

    Dabei seit:
    05.04.2006
    Beiträge:
    1.950
    Zustimmungen:
    0
    es ist einfacher als du denkst... das BSG hat nur nen begrenzten Regelbereich (+-20%) oder so. Wenn die Einstellung der LPG Anlage weiter daneben liegt, kommt das BSG an seine Regelgrenze und die MIL geht an.
    Deine Brainstormingueberlegungen sind alle nicht zielfuehrend.. Richtig ist:

    e.) Lamdba misst richt; BSG moechte gerne nachregeln bis Gemisch passt, kann aber nicht weil die Gasanlage zu doll daneben liegt.

    Das Ganze kann sowohl an Programmierfehler wie auch an Fehlern beim Einbau oder der Komponentenauswahl liegen.

    gruss Uwe
     
  22. #20 LPG-FAHRER, 13.02.2008
    LPG-FAHRER

    LPG-FAHRER AutoGasDazugehöriger

    Dabei seit:
    16.12.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Nach deiner Theorie heißt es für mich, dass der Verbrauch von 15L auf Gas eingentlich noch zu wenig ist. Wenn - wie du sagst - das BSG weiter hochregeln könnte, wären die Einspritzzeiten noch weiter nach oben geschraubt. Habe ich dich richtig verstanden?

    Was heißt denn in diesem Zusammenhang, dass die Anlage "voll daneben liegt". Ich meine, wie schon mehrmals erwähnt, nach einer kurzen Benzinfahrt, läuft der Motor auf LPG eigentlich so wie ich es mir vorstelle. Also, so voll daneben kann die ja eigentlich nicht liegen....
    Die Einstellung im GGS ist ja fix, das BSG regelt nach der Lambda und offensichtlich nur im LPG-Betrieb in Richtung höhere Einspritzzeiten...
    Warum, aus welchem Grund?
     
Thema: Mehr-Verbrauch über 33%!!! Bin am Verzweifeln...
Besucher kamen mit folgenden Suchen
  1. mehrverbrauch LPG 100

    ,
  2. mehrverbrauch prins vsi

    ,
  3. anfangs mehrverbrauch prins vsi

    ,
  4. voyager lambdasonde kabel wohin,
  5. hoher lpg-verbrauch e320,
  6. prins vsi 162kw 6mm,
  7. prins mehrverbrauch,
  8. prins gasanlage mehrverbrauch,
  9. neue lambdasonde eingebaut muss die eingestellt werden,
  10. woran erkenne ich die richtige einstellung bei prins vsi,
  11. bin am,
  12. optimales gemisch für prins autogas ,
  13. mopf 2,
  14. verbrauch uber 100 liter,
  15. I33 rul einrichten,
  16. Berufskrankheit in der LPG
Die Seite wird geladen...

Mehr-Verbrauch über 33%!!! Bin am Verzweifeln... - Ähnliche Themen

  1. Suche Prins VSI Überbrückungsstecker

    Suche Prins VSI Überbrückungsstecker: hi,... habe gerade ein problem mit meinem auto. startet weder auf benzin noch auf gas. habe so den emulator in verdacht,nach dem das teil auch...
  2. Gastank Nummer stimmt nicht mit Fzg Schein überein

    Gastank Nummer stimmt nicht mit Fzg Schein überein: Hallo zusammen, Ich hoffe bei euch läuft der Tag besser als bei mir. Ich komme eben vom Tüv (Versuch) wobei dem Prüfer aufgefallen ist, dass die...
  3. KME Diego G3 geht nicht über 33 Grad

    KME Diego G3 geht nicht über 33 Grad: Hallo zusammen ich habe in meinem Audi a6 4A C4 2.6 eine Diego G3 mit neuem Verdampfer Silver eingebaut. Die automatische Kalibrierung hat an...
  4. Beste Grüße aus der schrauber Ecke Bln.-Mitte

    Beste Grüße aus der schrauber Ecke Bln.-Mitte: Hey mit großer Fresse, aber Butterweichen Herzen, werkel ich seit geschlagenen 51 Jahren in Berlin rum und es fällt mir wirklich schwer mal etwas...
  5. Überarbeitung meines Frontkits

    Überarbeitung meines Frontkits: Hallo, nachdem ich meinen Wagen hatte Umrüsten lassen und nach zweimaliger Nachbesserung nicht mehr der Meinung war, dass der Herr, der ja mit dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden