Mazda 6 BJ 2007 Landi renzo Omegas 135.000 km auf Gas

Diskutiere Mazda 6 BJ 2007 Landi renzo Omegas 135.000 km auf Gas im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo zusammen. Ich bin mit meinem Mazda 6 BJ 2007 (GY 2.0 147 PS) und der Landi renzo Omegas seit 135.000 km auf Gas unterwegs. Verbrauch war...

  1. #1 jagermeister99, 25.10.2016
    jagermeister99

    jagermeister99 AutogasTestSchreiber

    Dabei seit:
    25.10.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen.

    Ich bin mit meinem Mazda 6 BJ 2007 (GY 2.0 147 PS) und der Landi renzo Omegas seit 135.000 km auf Gas unterwegs.
    Verbrauch war immer so um die 10,5 L. Bis auf Filter wechseln und ein def. Steuergerät war nie was zu machen. Auto lief immer gut.
    Reparaturen:
    Vor 2 Jahren war das Steuergerät defekt (400.- inkl. Einbau)
    Vor 3 Wochen wurden alle Injektoren (380.- inkl Einbau) ausgetauscht, weil die Anlage nach dem Umschalten auf Gas sofort auf Störung ging. Diagnosegerät in der Werkstatt meldete. "Injekor 1 Fehler". Da ich meinen Mazda noch länger fahren will, lies ich gleich alle tauschen.
    Nur kam es schon 2x vor, dass die Anlage wieder auf Störung ging. Ich muß dazu sagen, dass meine Anlage schon immer sehr Früh aus Gas umschaltet. Jetzt bei 8 Grad so nach 700 bis 1000m. Ging immer ohne Probleme. Bis jetzt war ich noch nicht in der Werkstatt. Ich hab mir jbei ebay ein Diagnosegerät inkl Software gekauft, weil die nächste Werkstatt jetzt schon 40 km weg liegt.
    Was denkt ihr, liegt das an der Umschaltzeit?

    VG
    Matze
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 horst017, 25.10.2016
    horst017

    horst017 AutoGasMeister

    Dabei seit:
    31.05.2011
    Beiträge:
    848
    Zustimmungen:
    7
    Ich bin den Wagen auch mal gefahren! Der Motor ist nicht gasfest... Hast du mal das Ventilspiel überprüfen lassen? Das könnte aufschlussreich sein und sollte sowieso (auch ohne Gas) mal überprüft werden.
     
  4. #3 horst017, 25.10.2016
    horst017

    horst017 AutoGasMeister

    Dabei seit:
    31.05.2011
    Beiträge:
    848
    Zustimmungen:
    7
    Ach ja, läuft er denn auf Benzin einwandfrei?
     
  5. #4 jagermeister99, 25.10.2016
    jagermeister99

    jagermeister99 AutogasTestSchreiber

    Dabei seit:
    25.10.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Ich weiß, das er nicht gasfest ist, aber mit Benzin läuft er 1a. Wenn der Motor warm ist, läuft er im gasbetrieb auch sehr gut.
     
  6. #5 jagermeister99, 26.10.2016
    jagermeister99

    jagermeister99 AutogasTestSchreiber

    Dabei seit:
    25.10.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Heute Morgen war es schon wieder. Es ist genau der Zeitpunkt, wo man beschleunigt und er auf Gas umschaltet. Wenn der Motor später war ist, läuft er wunderbar mit Gas
     
  7. #6 jagermeister99, 28.10.2016
    Zuletzt bearbeitet: 28.10.2016
    jagermeister99

    jagermeister99 AutogasTestSchreiber

    Dabei seit:
    25.10.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hab gerade mit der Werkstatt telefoniert. Die meinte, das nach 9 Jahren die Schläuche evtl nicht mehr 100% dicht sind, wenn sie kalt sind. Somit würde Nachts evtl der Druck abfallen.
    Das wars aber auch nicht. Wenn der Fehler auftritt stelle ich gleich den Motor ab, starte ihn neu und schalte auf Gas um. Leider geht er dann nach ein paar Meter wieder auf Störung. Wenn der Motor warm ist, gibts keine Probleme. Ich hänge heute mal das Diagnosegerät dran
     
  8. #7 aluprof, 28.10.2016
    aluprof

    aluprof AutoGasMitwisser

    Dabei seit:
    17.03.2011
    Beiträge:
    132
    Zustimmungen:
    1
    Hallo,

    als Erstes die Servicemaßnahme von Landi-Renzo mit den zusätzlichen Massekabel durchführen.
    Sowohl am Temperatursensor als auch am Abschaltventil am Verdampfer jeweils auf das schwarze Kabel ein zusätzliches Kbel anbringen und an die Karosserie legen.

    Testweise mal auf Benzin fahren und Gasanlage erst einschalten wenn die Motortemperatur mindestens 70 Grad oder höher anzeigt.
    Auch mal Wasserschläuche fühlen, ob die richtig warm werden. Bei der Laufleistung kann es ohne Weiteres auch mal ein defektes Thermostat sein.
     
  9. Anzeige

  10. #8 jagermeister99, 30.10.2016
    Zuletzt bearbeitet: 30.10.2016
    jagermeister99

    jagermeister99 AutogasTestSchreiber

    Dabei seit:
    25.10.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Leider weiß ich nicht wo Temperatursensor und das Abschaltventil sitzen. Sagt mir im mom nix.
    Ich habe jetzt mal das Diagnosekabel rangehängt. "Gaseinspritzer 3 Fehler" Schon komisch, weil alle 4 neu sind. Um das auszuschließen habe ich jetzt mal Injektor 2 mit 3 kreuz getauscht und den Fehlerspeicher gelöscht. Bei der nächsten Testfahrt wieder "beeeeep beeeep..." Wieder Diagnose ran...."Gaseinspritzer 1 Fehler" ?( Dann das gleiche Spielchen noch mal. Ergebnis: "Gaseinspritzer 3 Fehler". Ich schau mal in die Werkstatt

    Das kommt mir bekannt vor. War vor 2 Jahren schon mal der Fall. Damals war es das Steuergeär für 400.-
     
  11. #9 jagermeister99, 02.11.2016
    jagermeister99

    jagermeister99 AutogasTestSchreiber

    Dabei seit:
    25.10.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Auch wenns hier keinen Interessiert.:1123: Anlage läuft wieder.
    Firmwareupdate und Stecker vom Steuergerät gereinigt. :1132:
     
Thema:

Mazda 6 BJ 2007 Landi renzo Omegas 135.000 km auf Gas

Die Seite wird geladen...

Mazda 6 BJ 2007 Landi renzo Omegas 135.000 km auf Gas - Ähnliche Themen

  1. Probleme BRC Mazda

    Probleme BRC Mazda: Hallo, die BRC-Anlage in meinem Mazda CX-7 hat 80Tkm problemlos funktioniert. Seit einigen Wochen ruckelt der Motor beim umschalten auf Gas und...
  2. Mazda 6 (GY/GG, 2003), Standgas schwankt im Gas-Betrieb

    Mazda 6 (GY/GG, 2003), Standgas schwankt im Gas-Betrieb: Hallo, ich bin der Neue in Eurem LPGForum und hoffe, Ihr heißt mich mit meinem ersten Beitrag willkommen. Seit ca. einem Jahr besitze ich einen...
  3. Zweitwagen Mazda 323 jetzt auch am gasen

    Zweitwagen Mazda 323 jetzt auch am gasen: Hallo zusammen, habe jetzt meinen Zweitwagen Mazda 323 F BJ.2000 88 PS auch beim Umrüster meines Vertrauens umrüsten lassen. Wurde wie beim...
  4. Umrüstanfrage: Mazda RX-8

    Umrüstanfrage: Mazda RX-8: Hallo, ich möchte gern meinen RX-8 (6 port, 231 PS) auf eine Verdampferanlage umrüsten lassen. Gibts es hier im Forum einne Umrüster der sich...
  5. Mazda 626 welche Anlage ?

    Mazda 626 welche Anlage ?: Hallo ..... Wollte mal fragen , wie es mit der Umrüstung bei einem Mazda 626 Gf , Bj. 99 2,0 16V 116 Ps Laufleistung liegt bei 55 000 Km so...