Mazda 3 Vialle LPI: Motorwarnlampe geht an

Diskutiere Mazda 3 Vialle LPI: Motorwarnlampe geht an im Vialle Forum im Bereich Autogas Anlagen; Ich habe Anfang Juni eine "Vialle LPI"-Gasanlage mit FlashLube in mein Mazda 3 einbauen lassen. Soweit so gut. Bei Autobahnfahrt hat das Auto ab...

  1. #1 hikke, 19.07.2009
    Zuletzt bearbeitet: 19.07.2009
    hikke

    hikke AutoGasDazugehöriger

    Dabei seit:
    19.04.2009
    Beiträge:
    34
    Zustimmungen:
    0
    Ich habe Anfang Juni eine "Vialle LPI"-Gasanlage mit FlashLube in mein Mazda 3 einbauen lassen. Soweit so gut. Bei Autobahnfahrt hat das Auto ab und zu ein wenig gerückelt, hat aber im allgemeinen keine Probleme gemacht.

    Vor einer Woche (etwa 3000km auf Gas gefahren) bei Autobahnfahrt hat es richtig gerückelt, wobei die Motorwarnlampe angegangen ist (v=120kmh, starker Regen). Weiter bin ich bis nach Hause auf Benzin gefahren.

    Am nächsten Morgen beim Mazda-Werkstatt den Fehlerspeicher auslesen lassen. Ausgelesener Fehler: "Kraftstoffanpassung ist zu mager". Der Fehlerspeicher wurde zurückgesetzt.

    Am gleichen Tag hatte ich einen Inspektionstermin beim Umrüster gehabt. Hin gefahren bin ich dorthin weiterhin auf Benzin. Der Umrüster hat den Fehlerspeicher von der Vialle-Anlage ausgelesen und keine Fehler festgestellt.
    Weitere Aussage war, dass die Anlage gar nicht zu mager laufen kann. Vialle-Computerprogramm angeschlossen und das Auto auf Gas laufen lassen. Das Programm zeigte, dass das Motor auf Gas 7% fetter läuft als auf Benzin. (was mich auch wundert, da ich Gasmehrverbrauch von 30% habe)

    Um den Fehler wieder zu erzeugen bin ich paar Runden auf Gas gefahren. Der Fehler ließ sich natürlich nicht nochmal erzeugen. Seit dem fuhr ich eine Woche (800km) ohne Probleme auf Gas.

    Heute geht die Motorwarnlampe im Stadtverkehr wieder an (es hat wieder geregnet). Habe aber kein Rückeln dabei festgestellt. Bin ohne Probleme mit Gas nach Hause gekommen. Nur das der Motor beim Ampelstopp im Leerlauf ausgegangen ist.

    Was meint Ihr, wo liegt das Problem?
     
  2. Anzeige

  3. #2 Rabemitgas, 20.07.2009
    Zuletzt bearbeitet: 20.07.2009
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Eigentlich ein recht seltenes Problem bei der Vialle.

    Bei 7% + Anreicherung, sollte der Perfekt sein.

    Lass einfach deinen Umrüster beim nächsten Prob mal schauen, vielleicht ist ja auch ein sporadisches Düsenproblem oder so vorhanden.



    Gruß Armin
     
  4. #3 hikke, 20.07.2009
    Zuletzt bearbeitet: 20.07.2009
    hikke

    hikke AutoGasDazugehöriger

    Dabei seit:
    19.04.2009
    Beiträge:
    34
    Zustimmungen:
    0
    Heute ist die Motorwarnlampe wieder ausgegangen. Also ist der Fehler nicht nochmal aufgetreten. Kann das irgendwie mit der Feuchtigkeit(Regen) zusammenhängen?


    Was mir noch aufgefallen ist (ist schon seit dem Umbau so). Ab und zu im Leerlauf regelt der Motor die Drehzahl einfach hoch. Passiert aber sehr selten. Scheint so, ob der Motor im Leerlauf wenig Sprit bekommt, so das er kurz vor dem Absaufen ist.
     
  5. #4 paashaas, 01.08.2009
    paashaas

    paashaas FragenBeantworter

    Dabei seit:
    09.03.2009
    Beiträge:
    1.355
    Zustimmungen:
    0
    Hey,

    mhm wenn das Problem nur bei regen auftritt, dann könnte es wirklich an diesem Problem liegen.

    Vielleicht solltest du mal alle Steckverbindungen überprüfen. Vielleicht kommt an eine Verbindung Wasser und dann läuft die Anlage nicht mehr sauber.

    Grüße

    Carsten
     
  6. hikke

    hikke AutoGasDazugehöriger

    Dabei seit:
    19.04.2009
    Beiträge:
    34
    Zustimmungen:
    0
    Danke für den Tipp. Aber der Fehler ist bei mir letzte Woche auch bei normalem Wetter aufgetreten.
     
  7. hikke

    hikke AutoGasDazugehöriger

    Dabei seit:
    19.04.2009
    Beiträge:
    34
    Zustimmungen:
    0
    Drei Injektoren wurden durch den Umrüster ausgetauscht, weil diese undicht waren. Ich hoffe, dass der Fehler jetzt nicht mehr auftritt!
     
  8. Anzeige

Thema: Mazda 3 Vialle LPI: Motorwarnlampe geht an
Besucher kamen mit folgenden Suchen
  1. mazda 3 kontrollleuchten

    ,
  2. kontrollleuchten mazda 3

    ,
  3. vialle motor geht aus

    ,
  4. mazda 3 autogas,
  5. motorwarnleuchte mazda 3,
  6. mazda 3 motor startet nicht,
  7. mazda 3 fehlercode auslesen,
  8. mazda 3 kontrollleuchten kein benzin,
  9. Vialle LPi Mazda,
  10. Mazda 3 startet nicht,
  11. vialle cx7,
  12. motorstörung lampe mazda,
  13. wie sehen die kontrolllampen im mazda3 aus,
  14. mazda regen motor geht aus,
  15. mazda 3 kontrolleuchte motor,
  16. kontrollleuchte motor mazda 3,
  17. mazda 3 fehlerspeicher auslesen,
  18. mazda 3 bk kontrollleuchten,
  19. mazda m 5 gas vialle lpi,
  20. mazda 3 vialle lpi,
  21. mazda geht aus und zeigt cae fehler code an,
  22. mazda 5 warn kontrollleuchten,
  23. warn und kontrollleuchten mazda 3 ausrufezeichen,
  24. mazda 3 motor kontrollleute geht an ,
  25. vialle lpi motor geht aus
Die Seite wird geladen...

Mazda 3 Vialle LPI: Motorwarnlampe geht an - Ähnliche Themen

  1. Mazda RX-8 mit Problemen in Ostfriesland

    Mazda RX-8 mit Problemen in Ostfriesland: Hallo zusammen, ich bin neu hier im Forum, fahre einen RX-8 (die geniale Diva mit dem etwas durstigen Wankelmotor) mit KME-Gasanlage. Er fuhr...
  2. Mazda 3, 2.0 - MZR Gasumrüstung möglich?

    Mazda 3, 2.0 - MZR Gasumrüstung möglich?: Hallo zusammen+ guten Abend, Ich interessiere mich für einen Mazda 3 2.0 MZR und würde diesen dann gerne auf Autogas umbauen lassen, nun liest man...
  3. Rost am Tank aussen beim Mazda 5

    Rost am Tank aussen beim Mazda 5: Hallo und einen wunderschönen Sonntag, als ich heute meinen Auspuff mal kontrollieren wollte, sah ich am Gastank Rost und fragte mich natürlich:...
  4. Umrüstbarkeit Mazda 6

    Umrüstbarkeit Mazda 6: Hallo zusammen. Hab mir gestern bei einer AutoAusstellung mal die Mazda Modelle angeschaut. Insbesondere der 6er wäre für mich interessant. Lt....
  5. KME NEVO Mazda Premacy schaltet sporadisch aus & an

    KME NEVO Mazda Premacy schaltet sporadisch aus & an: Hallo liebe Gas Gemeinde, seit kurzem funktioniert meine KME Nevo Gasanlage (aus 2015 mit HANA Injektoren) in meinem Mazda Premacy nicht mehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden