Mal wieder Probleme Audi S4 4.2 und MTM

Diskutiere Mal wieder Probleme Audi S4 4.2 und MTM im Gas Cafe Forum im Bereich LPG Autogas; Hallo, habe seit kurzem wieder mal Probleme mit meinem S4 4.2 Liter. Verbaut ist eine MTM EcoDrive. Habe folgendes Problem: Die Endrohre der...

  1. #1 Stahlhart, 28.06.2010
    Stahlhart

    Stahlhart AutoGasInteressent

    Dabei seit:
    15.03.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo,

    habe seit kurzem wieder mal Probleme mit meinem S4 4.2 Liter. Verbaut ist eine MTM EcoDrive.

    Habe folgendes Problem:
    Die Endrohre der Abgasanlage sind auf der linken Seite sehr schwarz, vergleichbar mit einem Diesel. Auf der rechten Seite sehen sie normal aus. Mein erster Schritt war, Fehlerspeicher auslesen. Da war zu lesen, dass die linke Zylinderbank zu mager läuft (sporadisch). Es kommt aber keine Warnleuchte im Kombi. Danach hab ich mir die Zündkerzen angesehen. Auf der rechten Seite sehen die normal braun und "gesund" aus, auf der linken Seite weiß. Ansonsten sehen die Zündkerzen noch gut aus, also kaum verschlißen.

    Der Wagen Beschleunigt zwar, aber dennoch fehlt Leistung.

    Jetzt meine Frage, liegt es an der Gasanlage oder vielleicht an der Lambda-Sonde oder AGR?

    Wenn die Gasanlage zu mager laufen würde, würde sich das doch auf beide Zylinderbänke auswirken oder nicht?

    Kann mir jemand ein paar Tips geben?


    MfG
     
  2. Anzeige

  3. #2 djcroatia, 28.06.2010
    djcroatia

    djcroatia FragenBeantworter

    Dabei seit:
    15.06.2008
    Beiträge:
    1.468
    Zustimmungen:
    19
    Eine zu magere Gasanlage kann auf Dauer jeden Motor killen.

    Ab zum Umrüster und dort die Anlage einstellen lassen.
     
  4. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.849
    Zustimmungen:
    406
    An was das liegen kann, kann man hier nur mutmaßen.
    Das Auto hat 2 Regelsonden für jede Zylinderbank und wenn eine Seite beispielsweise Falschluft bekommt, dann weicht der Korrekturwert von einer Bank zur anderen stark ab. Wie schauts denn aus , wenn er auf Benzin läuft.
    Hat denn der Umrüster keine Ahnung, eine richtige Diagnose zu stellen?
     
  5. #4 Stahlhart, 28.06.2010
    Stahlhart

    Stahlhart AutoGasInteressent

    Dabei seit:
    15.03.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Ich war noch nicht beim Umrüster, darum hab ich mich ja gefragt ob ich ihn gleich ins Audi Zentrum stellen soll oder beim Umrüster vorbeifahren sollte.

    Was mir nur komisch vorkommt, die Motorkontrolllampe ist nicht angegangen bisher. Die Meldung stand nur im Fehlerspeicher und den hab ich mit VAG Com ausgelesen.

    Bei den Einstellarbeiten an der Gasanlage kam halt am Anfang als ich die Anlage einbauen hab lassen die Motorkontrollleuchte als er zu mager lief.

    MfG
     
  6. Anzeige

Thema: Mal wieder Probleme Audi S4 4.2 und MTM
Besucher kamen mit folgenden Suchen
  1. audi s4 b7 probleme

    ,
  2. audi s4 probleme

    ,
  3. audi s4 motorkontrollleuchte

    ,
  4. AUDI S4 4 2 forum,
  5. audi s4 b6 motorkontrollleuchte,
  6. audi s4 Zündaussetzer,
  7. audi s4 b6 zündkerzen,
  8. s4 b7 mtm,
  9. mtm probleme,
  10. audi s4 4.2 lpg,
  11. audi s4 b6 motorkontrolllampe,
  12. zündkerzen audi s4 b7,
  13. audi s4 4.2 probleme,
  14. audi s4 4.2 gas,
  15. masse fehler s4 b6,
  16. Schwachstellen Audi S4 B6,
  17. audi s4 b7 zündkerzen,
  18. probleme audi s4 4 2,
  19. audi s4 motorlampe,
  20. s4 b7 probleme,
  21. audi s4 b7 erfahrungen,
  22. s4 b7 motorkontrollleuchte,
  23. Probleme Audi S4 B7,
  24. s4 4.2 liter probleme,
  25. audi s4 4.2
Die Seite wird geladen...

Mal wieder Probleme Audi S4 4.2 und MTM - Ähnliche Themen

  1. Nach 2 Jahren ohne Probleme wieder Ärger

    Nach 2 Jahren ohne Probleme wieder Ärger: Hallo, fahre eine alte Benz C-Klasse W202, 90 kw, Landi Renzo Omegas. Nach Kauf vor 2.5 Jahren nur Ärger. Ein Freund, der sich mit Gasanlagen...
  2. KME Diego im Audi TT immer wieder Probleme

    KME Diego im Audi TT immer wieder Probleme: Hallo liebes Forum! Nachdem ich mich mit den Verbrauchswerten meiner Gasanlage KME Diego angefreundet habe und jetzt bei 11,5-12 Litern liege...
  3. KME Diego macht hin und wieder Probleme, ich weiß keinen Rat mehr...

    KME Diego macht hin und wieder Probleme, ich weiß keinen Rat mehr...: [ATTACH] [ATTACH] [ATTACH] [ATTACH]
  4. Immer wiederkehrende Probleme....

    Immer wiederkehrende Probleme....: Hallo liebe User, ich habe immer mal wieder Probleme mit meiner kme diego anlage ( immer geht die motorlampe an) jetzt ist es so, dass neue...
  5. Wieder ein Neuer und gleich Probleme

    Wieder ein Neuer und gleich Probleme: Hallo in die Runde, ich fahre seit 2008 einen Chevrolet Trans Sport 3.4l V6 mit einer BRC Sequent Fast (die Anlage ist aus meinem vorherigen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden