Magnetventil geht ständig kaputt

Diskutiere Magnetventil geht ständig kaputt im KME Diego Forum im Bereich Autogas Anlagen; HalloIch fahre eine Jeep Grand Cherokee mit einer KME Diego G 3.Folgendes Problem habe ich und bitte um eure Hilfe.Das Magnet Ventil am Verdampfer...

  1. #1 witchmaster2, 06.10.2012
    witchmaster2

    witchmaster2 AutoGasInteressent

    Dabei seit:
    18.08.2009
    Beiträge:
    16
    Zustimmungen:
    1
    HalloIch fahre eine Jeep Grand Cherokee mit einer KME Diego G 3.Folgendes Problem habe ich und bitte um eure Hilfe.Das Magnet Ventil am Verdampfer geht ständig kaputt. Ich baue ein neues Magnet Ventil ein , die Gasanlage funktioniert dann für ca 20 km danach ist es wieder Defekte.Das ganze Spiel habe ich jetzt schon 3 mal gemacht.Wer hat eine Idee von euch ?
     
  2. Anzeige

  3. C3H8

    C3H8 AutoGasKenner

    Dabei seit:
    22.07.2011
    Beiträge:
    396
    Zustimmungen:
    0
    Was daran und wie genau geht denn das Ventil kaputt? Ist jedes Mal die Spule durchgebrannt oder kommt einfach nur kein Gas durch?
    Kann es sein, dass sich Paraffin dort sammelt und alles verklebt, weil die Montage so erfolgte, dass dort der tiefste Punkt am Verdampfer ist? Bild vom Einbau würde helfen...
     
  4. #3 witchmaster2, 06.10.2012
    witchmaster2

    witchmaster2 AutoGasInteressent

    Dabei seit:
    18.08.2009
    Beiträge:
    16
    Zustimmungen:
    1
    Das Ventil ist bautechnisch leider nicht anders möglich nach unten verbaut, aber die Anlage seit Einbau ( ca 4Jahre )hat immer tadellos funktioniert .Das Magnet Ventil am Verdampfer brennt durch. Ich baue es aus ,ersetze es durch ein neues und nach ca.20km ist es wieder durchgebrannt.
     
  5. olizum

    olizum AutoGasInteressierter

    Dabei seit:
    28.08.2012
    Beiträge:
    71
    Zustimmungen:
    0
    Die Spule muss ja im Gasbetrieb ständig geöffnet sein. D.h. bekommt die ganze Zeit Spannung.
    Hast Du auch die richtige Spule eingesetzt als Ersatz?
    Vielleicht ist sie zu niederohmig, oder die Anlage liefert eine zu hohe Spannung für die Spule?
     
  6. #5 witchmaster2, 07.10.2012
    witchmaster2

    witchmaster2 AutoGasInteressent

    Dabei seit:
    18.08.2009
    Beiträge:
    16
    Zustimmungen:
    1
    Ich habe natürlich die gleiche Spule eingebaut wie sie auch drin war. Die Leitung habe ich auch überprüft, sie gibt beim einschalten knapp 14 Volt .
     
  7. C3H8

    C3H8 AutoGasKenner

    Dabei seit:
    22.07.2011
    Beiträge:
    396
    Zustimmungen:
    0
    Dann schreib doch mal genau, welche Spule du verwendest. Es scheint die falsche zu sein. Dein Ventil ist ein OMB?

    Btw: Die gehen schon mal kaputt, aber so schnell und immer wieder eigentlich nicht.
     
  8. #7 witchmaster2, 07.10.2012
    witchmaster2

    witchmaster2 AutoGasInteressent

    Dabei seit:
    18.08.2009
    Beiträge:
    16
    Zustimmungen:
    1
    Das Magnet ist Grün steht 3 Ohm drauf und ist von Prince Gas.Siehe Foto image.jpg (262,0 KB)
     

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      262 KB
      Aufrufe:
      280
  9. C3H8

    C3H8 AutoGasKenner

    Dabei seit:
    22.07.2011
    Beiträge:
    396
    Zustimmungen:
    0
    Alles klar, das ist die Spule von einem alten Injektor von Prince (die es nicht mehr gibt), die ist nicht 12V "dauerfest". Was du brauchst sieht etwa so aus (je nach Stecker auch anders, oder vielleicht hast du kein OMB Ventil, Foto wäre nicht schlecht...):
    http://www.amazon.de/Magnetspule-Alfea-Abschaltventil-12V-11W/dp/B003MO7DTM

    Innenwiderstand sollte etwa 12 Ohm sein, nicht 3.
     
  10. #9 Jve.dragon, 07.10.2012
    Jve.dragon

    Jve.dragon FragenBeantworter

    Dabei seit:
    24.11.2008
    Beiträge:
    1.341
    Zustimmungen:
    28
    ohne Worte....:angst:

    an Gasanlagen fummel ohne zu Wissen was gemacht wird.
     
  11. #10 witchmaster2, 07.10.2012
    witchmaster2

    witchmaster2 AutoGasInteressent

    Dabei seit:
    18.08.2009
    Beiträge:
    16
    Zustimmungen:
    1
    Ich Denke schon das ich genau weis was ich mache
     
  12. #11 witchmaster2, 07.10.2012
    Zuletzt bearbeitet: 07.10.2012
    witchmaster2

    witchmaster2 AutoGasInteressent

    Dabei seit:
    18.08.2009
    Beiträge:
    16
    Zustimmungen:
    1
    Danke das mit dem 12 Ohm werde ich mal ausprobieren.....
     
  13. #12 witchmaster2, 07.10.2012
    witchmaster2

    witchmaster2 AutoGasInteressent

    Dabei seit:
    18.08.2009
    Beiträge:
    16
    Zustimmungen:
    1
    Ach ja und die spulen habe ich natürlich bei meinem Gasumrüster gekauft, allerdings weis der wohl nicht so genau welche richtig sind oder nicht. Die hat er mit aufjedenfall in die Hand gedrückt. Der Einbau ist ja leicht und schnell erledigt.
     
  14. C3H8

    C3H8 AutoGasKenner

    Dabei seit:
    22.07.2011
    Beiträge:
    396
    Zustimmungen:
    0
    Hi, mit 12 Ohm sollst du nichts ausprobieren. Vielmehr mußt du eine Spule kaufen, die für Dauerbetrieb an 12V geeignet ist.
    Die für ein OMB Ventil haben etwa 12Ohm bzw. werden mit 11W angegeben, aber vielleicht hast du ein anderes Ventil?

    Das ganze Ventil kostet etwa 20€, hol einfach ein Neues anstatt dich mit der Spule rumzuärgern, dann hast du auch gleich den Filter getauscht.
    OMB Abschaltventil 6mm - Fahrzeugteile Vogler Autogas Online Shop
    1 LPG OMB STAR ABSPERRVENTIL 6mm MAGNETVENTIL ABSCHALTVENTIL VENTIL (VE2) | eBay


    Die grünen Prince Injektorspulen sind sicherlich Konkurswahre und in Gasanlagen bestimmt nicht mehr zu gebrauchen.
    Der Einkaufspreis wird unschlagbar günstig gewesen sein und ich vermute vor allem deshalb hat man sie dir verkauft.
     
  15. #14 witchmaster2, 07.10.2012
    witchmaster2

    witchmaster2 AutoGasInteressent

    Dabei seit:
    18.08.2009
    Beiträge:
    16
    Zustimmungen:
    1
    Das Ventil ist direkt bei mir im Verdampfer verbaut, daher kann ich wohl diese Lösung nicht verbauen.Ja die Spulen waren günstig, und wenn mir ein Gas Umrüster die verkauft sollte er schon wissen was er macht.Aber anscheinend ja nicht, sonnst wäre meine ja nicht wieder Defekt .Also meine Frage nun welche Spule soll ich kaufen ??
     
  16. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.284
    Zustimmungen:
    51
    Hallo...
    Das ist eine Valtek-Spule in blau. Z.B. I-Bäh 180970663672. Beim Raben im Shop gibt es die aber sicher auch und wahrscheinlich schneller geliefert als über I-Bäh. mfG Rohwi
     
  17. Anzeige

  18. #16 Rabemitgas, 08.10.2012
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Den Fehler haben wir im übrigen auch schon gemacht. Dämlicherweise haben wir die 3ohm und die 11w Spulen als Ersatz in Schwarz und "man" hat sich vergriffen.

    Aber ein Grüne,rote,gelbe geht nie! Entweder Schwarz 11W oder es steht Prins drauf und sie ist Blau ;)

    Ja...die gibt es bei mir im Shop ;)

    P.s. Übrigens vielen Dank an C3H8 und Rohwi. Ihr habt dem User super professionell geholfen!! Besser geht es nicht, so wünscht man sich das in einem Forum!!

    Gruß Armin
     
    Keggy gefällt das.
  19. #17 witchmaster2, 08.10.2012
    witchmaster2

    witchmaster2 AutoGasInteressent

    Dabei seit:
    18.08.2009
    Beiträge:
    16
    Zustimmungen:
    1
    Na das ist doch wohl mal eine hilfreiche Aussage.Danke für eure Hilfe so macht ein Forum Spaß.
     
    Keggy gefällt das.
Thema: Magnetventil geht ständig kaputt
Besucher kamen mit folgenden Suchen
  1. lpg magnetspule am verdampfer

    ,
  2. lpg magnetventil

    ,
  3. kme magnetspule

    ,
  4. magnetventil 12v defekt,
  5. wiederstand magnetventil prins autogasanlage,
  6. kme magnetventil,
  7. magnetventil kaputt,
  8. magnetspule verdampfer kaputt,
  9. Magnetspule Verdampfer,
  10. magnetventil lpg,
  11. magnetspule am verdampfer 12v kaputt,
  12. magnetventil autogasanlage,
  13. magnetspule kme,
  14. magnetventil irmscher,
  15. Bigas Magnetspule forum,
  16. grand cherokee 2 7. magnetventil-versorgungsspannung,
  17. lpg Abschaltventil brennt durch,
  18. forum Toyota,
  19. kme magnetventilprobleme,
  20. prins vsi 2.0 magnetventil,
  21. kme nevo Magnetventil hängt,
  22. magnetvetile testen,
  23. magnetventil prins,
  24. 24V Ventil brennt immer wieder durch,
  25. Magnetspule Auto defekt
Die Seite wird geladen...

Magnetventil geht ständig kaputt - Ähnliche Themen

  1. Magnetventil öffnet nicht - Wagen geht komplett aus

    Magnetventil öffnet nicht - Wagen geht komplett aus: Guten Morgen ins Forum :-) Habe mal eine Frage. Nachdem ich vor ca. einem halben Jahr / Jahr schon einige Problemchen mit meiner Omegas hatte und...
  2. Magnetventile schalten ständig um

    Magnetventile schalten ständig um: Moin liebe Gemeinde! Mein Name ist Andreas ich fahre einen VW-Bus T4 mit einer KME Diego G3. Der Bus fährt "normalerweise" super mit der Anlage....
  3. Magnetventil defekt?

    Magnetventil defekt?: Hallo zusammen, ich bin neu hier und möchte mich deshalb erst kurz vorstellen. Ich bin Stefan, komme aus der Ecke Nürnberg und chauffiere einen...
  4. Magnetventile ohne Strom

    Magnetventile ohne Strom: Hallo, ich habe folgendes Problem: Meine Tankleitung war defekt, weswegen ich nicht tanken konnte und ein halbes Jahr ohne Gas gefahren bin. Jetzt...
  5. Prins VSI Anlage, Motor stirbt ab, Magnetventil - welches Plus/Masse?

    Prins VSI Anlage, Motor stirbt ab, Magnetventil - welches Plus/Masse?: Hallo, mein Fahrzeug stirbt nach LPG Umschaltung einfach ab, ohne sofort wieder zurück auf Benzin zu gehen. Der Wagen bekam ein neues...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden