LSI NSI Kein Verbindung zu PC / Geht nach 30s komplett aus

Diskutiere LSI NSI Kein Verbindung zu PC / Geht nach 30s komplett aus im Landi Renzo Forum im Bereich Autogas Anlagen; Hallo, Ich habe einen A6 C4 2,8l ACK mit einer Recht alten LSI Nsi Anlage. Zündspulen / Lamda Sonden sind Neue Marken Ware alle...

  1. #1 A6c428ACK, 06.08.2021
    A6c428ACK

    A6c428ACK AutogasTestSchreiber

    Dabei seit:
    06.08.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    Ich habe einen A6 C4 2,8l ACK mit einer Recht alten LSI Nsi Anlage. Zündspulen / Lamda Sonden sind Neue Marken Ware alle Offensichtlichen alten Lötstellen wo die LPG Anlage Signale / - Abgegriffen hat sind bereits neu gemacht worden.

    Nun habe ich das Problem das wird der Wagen eingeschaltet Leuchtet für ca. 30 sek. die Orangenen LED danch ist die Anlage Aus ... Wird während die Orangene LED leuchtet der Umschalter betätigt leuchtet Kurtz die Grünen Tank Füllstands LED´s und due Grüne Gas betrieb Blinkt für ca. 60sec danach ist die Anlage wieder aus ( Keine LED an )

    Egal zu welchem Zeit punkt ich versuche über den Rechner auf die Anlage zu kommen bekomme ich einen Fehler Meldung das keine Kommunikation zu Anlage Möglich...

    Habt ihr da zu eine Idee ?

    Mfg
     
  2. Anzeige

  3. Leo

    Leo FragenBeantworter

    Dabei seit:
    31.05.2009
    Beiträge:
    1.647
    Zustimmungen:
    75
    fehlercode?
    pluskabel, sicherungshalter, massekabel und stecker checken
     
  4. #3 A6c428ACK, 09.08.2021
    A6c428ACK

    A6c428ACK AutogasTestSchreiber

    Dabei seit:
    06.08.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Fehler Code ist: PO1

    Spannung hat er am Steuer Gerät gemessen und die Sensor Stecker sind alle dran und schauen gut aus :sad:
     
  5. #4 A6c428ACK, 27.09.2021
    A6c428ACK

    A6c428ACK AutogasTestSchreiber

    Dabei seit:
    06.08.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Die ecu war defekt!!! Nun haben ich leider nur eine gebrauchte finden könne…die Anlage läuft so weite wieder aller Dinges funktionieren die Düsen auf Zylinder 5/6 nicht…
    Direkt am Stecker der ecu gemessen haben alle Injektioren ~5Ohm und klicken schön wenn sie 12v bekommen
    jetzt hat zufällig jemand ne Idee ?
    Ich bin jetzt natürlich mit einer 15€ Internet Software an die ecu gegangen gibts da ne Probleme das er die Düsen nicht frei gibt ?
     
  6. Anzeige

Thema:

LSI NSI Kein Verbindung zu PC / Geht nach 30s komplett aus

Die Seite wird geladen...

LSI NSI Kein Verbindung zu PC / Geht nach 30s komplett aus - Ähnliche Themen

  1. Keine Verbindung zum Steuergerät Vogels VGI

    Keine Verbindung zum Steuergerät Vogels VGI: Hi Leute, nach langer abstinenz habe ich ein Problem. Skoda Octavia RS 2.0 TSI verbaut ist eine Vogels VGI Anlage. Am Anfang ging die Anlage...
  2. Tartarini EVO 01, keine Verbindung

    Tartarini EVO 01, keine Verbindung: Hallo zusammen, Letzte Woche haben wir meine Gasanlage aus meinem bisherigen Fahrzeug ausgebaut und in einen Omega B 2,0 16V eingebaut. Alle...
  3. Keine Verbindung zum Steuergerät

    Keine Verbindung zum Steuergerät: Hallo, mal wieder ein Frage zur Steuergeräte Verbindung: ich bekomme ich keine Verbindung zum Steuergerät. Treiber ist installiert, COM1...
  4. Brc Werkstatt bekommt keine Verbindung zum Steuergerät

    Brc Werkstatt bekommt keine Verbindung zum Steuergerät: Hallo Hatte den Wagen Opel combo 1.4 bj2005 in 2 Werkstätten gebracht weil die Gasanlage Brc Fast nicht geht. Bei beiden Werkstätten konnten sie...
  5. Nevo zur Software keine Verbindung

    Nevo zur Software keine Verbindung: Guten Abend. Ich habe in den letzten Wochen zum ersten mal eine Gasanlage eingebaut und das bei meinem VW Passat 3bg. Deshalb habt etwas Nachsicht...