Lpg geht nicht mehr an

Diskutiere Lpg geht nicht mehr an im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo liebe Leute. Ich fahre einen Passat 35i mit einer nachgerüsteten Gas Anlage. Bisher konnte ich immer ohne Probleme fahren, aber nun...

  1. Gini

    Gini AutogasTestSchreiber

    Dabei seit:
    15.10.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo liebe Leute.

    Ich fahre einen Passat 35i mit einer nachgerüsteten Gas Anlage. Bisher konnte ich immer ohne Probleme fahren, aber nun funktioniert sie nichtmehr. Ich habe einen Schalter der jenachdem eigentlich immer leicht rot bei Benzin und grün wenn er auf Lpg läuft inklusive tankanzeige. Nun leuchtet dort gar nichts mehr und das Auto springt auch nicht auf Gas um.

    Ich hoffe natürlich das es ein kleines Problem sein kann und mir vielleicht sagen kann was es sein kann?!
    LG gini
     
  2. Anzeige

    Schau mal hier: Lpg geht nicht mehr an. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.876
    Zustimmungen:
    523
    Gasanlage.....ok......die Info reicht nicht.
     
  4. #3 FBonNET, 15.10.2017
    FBonNET

    FBonNET AutoGasMitwisser

    Dabei seit:
    22.11.2008
    Beiträge:
    183
    Zustimmungen:
    1
    Servus,

    welcher Motor, MKB? Und vor allem um welche Anlage handelt es sich?

    Für mehr Hilfe, melde Dich bei www.passat35i.de an. Dort werden Sie geholfen.
     
  5. #4 V8gaser, 17.10.2017
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.883
    Zustimmungen:
    647
    Beim 35i ist das mit sehr großer Warscheinlichkeit ne Venturi. Den gabs ja Hauptsächlich mit KE, Monojet (OK, Vergaser.... die 6ender und dein paar Kleinere auch mit Steinzeit DME)
    Aber Aufgrund der detailierten Fehlerbeschreibung würd ich - so das VenturiSG nicht abgesoffen ist - mal auf Masse oder Plusversorgunsmangel tippen.
    Was für eine Farbe hat der Passat den?
     
  6. #5 FBonNET, 18.10.2017
    FBonNET

    FBonNET AutoGasMitwisser

    Dabei seit:
    22.11.2008
    Beiträge:
    183
    Zustimmungen:
    1
    Servus,

    quatsch, im Facelift gab nur so gut wie nur sequentielle Anlagen.
     
  7. Anzeige

  8. #6 V8gaser, 18.10.2017
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.883
    Zustimmungen:
    647
    Ach, und er hat nen Facelift? woher weißt du das...??
    Dann waren alle 1,8er (90PS) im FL noch Monojets, die 1,6l teilweise auch.... Ab 2l und den 6endern schaut es dann besser aus.
    Aber die "Großen" waren eher selten, das waren ja brave Familienkutschen :-)
     
  9. #7 FBonNET, 21.10.2017
    FBonNET

    FBonNET AutoGasMitwisser

    Dabei seit:
    22.11.2008
    Beiträge:
    183
    Zustimmungen:
    1
    Servus,

    ist eh egal, der Threadersteller meldet sich nicht mehr, also muss ihm das Problem nicht sonderlich stören.
     
Thema: Lpg geht nicht mehr an
Besucher kamen mit folgenden Suchen
  1. gasanlage geht nicht mehr an

    ,
  2. lpg gasanlage geht nicht an

    ,
  3. gasanlage aus geht nicht mehr an

    ,
  4. lpg funktioniert nicht mehr,
  5. lpg geht nicht audi,
  6. lpg anlage funktioniert nicht mehr
Die Seite wird geladen...

Lpg geht nicht mehr an - Ähnliche Themen

  1. LPG Anlage geht nicht mehr

    LPG Anlage geht nicht mehr: Ahoi :) Ich fahre einen Mercedes C280 V6 BJ2005 mit einer Prins VSI und Polcom Tank. Leider funktioniert die Anlage nicht mehr. Sie zeigt keinen...
  2. Dodge RAM 5,7L - LPG Anlage Füllstandanzeige geht nicht

    Dodge RAM 5,7L - LPG Anlage Füllstandanzeige geht nicht: Eine Frage zur späten Stunde an die LPG Experten unter euch. Ich habe einen RAM 5,7L Hemi von 2005. Hier ist eine LPG Anlage verbaut (angeblich...
  3. Landi Renzo Ig1 Verdampfer druck geht nicht unter 1.7 Bar

    Landi Renzo Ig1 Verdampfer druck geht nicht unter 1.7 Bar: Moin, Habe das Problem das ich meinen Verdampfer nciht unter 1.7 Bar bekomme hatte den Fehler schonmal wer? Beste Grüße
  4. Schwarze Kappe bei Magnetspule blau geht nicht drauf

    Schwarze Kappe bei Magnetspule blau geht nicht drauf: Hallo, mir ist ein Kabel bei der Magnetspule über dem Absperventil Abgebrochen, also über dem Flüssigphasen Filter Typ1. Ich habe nun eine kurz...
  5. KME Diego G3 geht nicht über 33 Grad

    KME Diego G3 geht nicht über 33 Grad: Hallo zusammen ich habe in meinem Audi a6 4A C4 2.6 eine Diego G3 mit neuem Verdampfer Silver eingebaut. Die automatische Kalibrierung hat an...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden