LPG-Gasanlage von BRC - MKL leuchtet nun auch im Benzinbetrieb. Folgeschaden?

Diskutiere LPG-Gasanlage von BRC - MKL leuchtet nun auch im Benzinbetrieb. Folgeschaden? im BRC Anlage Forum im Bereich Autogas Anlagen; Hallo, ich bitte Euch um Eure Expertenunterstützung, denn ich bin am Ende mit meinem Latein. Mein Audi steht in einem KfZ-Meisterbetrieb...

  1. #1 Michelstadt, 04.01.2011
    Michelstadt

    Michelstadt AutogasTestSchreiber

    Dabei seit:
    21.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    ich bitte Euch um Eure Expertenunterstützung, denn ich bin am Ende mit meinem Latein.

    Mein Audi steht in einem KfZ-Meisterbetrieb (nachdem es bereits zwei andere Werkstätten in Bearbeitung hatten). Motor komplett zerlegt auf der Hebebühne und ich habe nur noch 2 Tage Zeit für das Finden und Beheben des Fehlers, da durch meinen Audi die komplette Werkstatt blockiert ist!!

    Vor zirka 1,5 Jahren habe ich einen gebrauchten Audi A4 (8E), 3.0 V6, quattro, Tiptronic mit Erstzulassung 18.07.2003 und einer Gesamtlaufleistung von 120 Tkm erstanden. Besonderheit: zusätzliche LPG-Gasanlage von BRC

    Der Vorbesitzer hatte noch kurz vor dem Verkauf an mich folgende Teile erneuert und daraufhin neu Tüv für Auto und Gasanlage gemacht:

    - Zündkerzen
    - Zahnriemen (2 Spannrollen, 1 Umlenkrolle)
    - Schlossträger gelöst und befestigt
    - Wasserpumpe gewechselt
    - 2 neue Kats links und recht eingebaut

    Zudem hatte er mich darauf hingewiesen, dass bei diesem Modell wohl regelmäßig die Zündspulen erneuert werden müssten, da dies wohl ein bekannter Fehler beim 8E, V6 sei.

    (Inzwischen drängt sich mir aufgrund der erneuerten Teile durch den Vorbesitzer der Gedanke auf, dass auch der Vorbesitzer bereits nachstehend beschriebenen Probleme hatte...und dies letztendlich der Grund für einen Verkauf des Fahrzeugs war.)

    Bereits nach zirka 4 Monaten begann der Motor im Gasbetrieb stark zu ruckeln und die MKL blinkte, was jedoch, durch einen beherzten Tritt aufs Gaspedal wieder beseitigt werden konnte. Nach Umschalten auf Benzinbetrieb war das Fahrverhalten normal.

    Nachdem die MKL im Gasbetrieb nun immer öfter blinkte und das Ruckeln so stark wurde, dass an ein normales Fahren nicht mehr zu denken war, wechselte ich die Gastankstelle, weil ich evtl. schlechte Gasqualität vermutete. Diese Vermutung war leider falsch und brachte keine Besserung. Also auf zum Umrüster:

    Auf Vermutung hin, dass sich die Fehler auf die Gasanlage bezogen, wurden

    - beide Filter der Gasanlage gewechselt
    - die Einstellungen geprüft
    - auf Undichtigkeit geprüft
    - Einzlne Schläuche und Schellen erneuert
    - und ein kompletter Ölwechsel gemacht.

    Keine Besserung! der Motor ruckelte/rupfte im Gasbetrieb weiterhin so extrem, dass an ein normales Fahren unmöglich war.

    Um nun heraus zu finden, ob der Fehler ausschließlich im Gas- oder auch Benzinbetrieb auftritt wurde der Fehlerspeicher gelöscht und ab diesem Zeitpunkt nur noch auf Benzin gefahren (nun seit zirka 4 Monaten).

    Die MKL leuchtete auch im Benzinbetrieb und das Ruckeln/Rupfen war weiterhin da.

    Provoziert werden konnte das Leuchten zu diesem Zeitpunkt bei 110 km/h, bei zirka 2.000 Umdrehungen im 5. Gang. (Vielleicht hilfts weiter?!) Somit war vorerst ein Fehler der Gasanlage auszuschließen und die Fehlersuche begrenzte sich von nun an ausschließlich auf den Bezinbetrieb.

    Das Auslesen des Fehlerspeichers (nachdem nur auf Benzin gefahren wurde) ergab folgende Fehlermeldungen:

    Steuergeräte-Diagnose AUDI Motronic ME 7 Fehlerspeicher:

    P0300 Verbrennungsaussetzer erkannt
    Maximalwert überschritten

    P0301 Verbrennungsaussetzer Zylinder 1 erkannt
    Maximalwert überschritten

    P0302 Verbrennungsaussetzer Zylinder 2 erkannt
    Maximalwert überschritten

    P1140 Lambdasonde (Bank 2, Sensor 2)
    Widerstand zu groß

    P0304 Verbrennungsaussetzer Zylinder 4 erkannt
    Maximalwert überschritten

    P0306 Verbrennungsaussetzer Zylinder 6 erkannt
    Maximalwert überschritten

    P1114 Lambdasonde (Bank 1, Sensor 2)
    Widerstand zu groß

    P0305 Verbrennungsaussetzer Zylinder 5 erkannt
    Maximalwert überschritten

    P1325 Klopfregelung Zylinder 1
    Regelgrenze erreicht
    P1328 Klopfregelung Zylinder 4
    Regelgrenze erreicht
    P1327 Klopfregelung Zylinder 3
    Regelgrenze erreicht
    P1330 Klopfregelung Zylinder 6
    Regelgrenze erreicht
    P1326 Klopfregelung Zylinder 2
    Regelgrenze erreicht
    P1329 Klopfregelung Zylinder 5
    Regelgrenze erreicht
    Fehleranzahl 14

    Steuergeräte-Diagnose AUDI Zentralmodul Komfort Fehlerspeicher:

    055A Alarmauslösung durch Innenraumüberwachung fehlerhaft
    03C2 Alarmauslösung durch Fahrzeugneigungssensor fehlerhaft
    0558 Alarmauslösung durch Schalter am Kofferraum fehlerhaft
    0559 Alarmauslösung durch Schalter an der Motorhaube fehlerhaft
    055B Alarmauslösung durch Türkontaktschalter Fahrerseite fehlerhaft
    0619 Tür hinten links ver- bzw. entriegelt nicht fehlerhaft
    Fehleranzahl 6

    Zudem wurden die Gemischwerte auf Benzin und Gas geprüft.
    Ergebnis:

    Einspritzwerte Fett/Magergemisch im Benzin feststellen. Gemischwerte i.O.
    Einspritzwerte Fett/Magergemisch im Gasbetrieb feststellen. Motor läuft zu mager!!

    Nach umfangreicher Internetrecherche, wochenlangen Messungen, Checks, Beratungsgesprächen etc. wurden folgende Prüfungen von meiner Werkstatt durchgeführt und folgende Teile nach und nach erneuert:

    - Mehrfache Prüfung auf Falschluft des gesamten Motors (unauffällig)

    - Zündspule 1 mit Zündspule 2 getauscht. Da der Fehler mitwanderte wurde die Zündspule 2 getauscht,
    da defekt.

    Nach mehreren durchgeführter Probefahrten des Monteurs auf Landstraße und Autobahn waren keine Fehler mehr abgelegt. Auffällig jedoch ein weiterhin unsauberer Rundlauf trotz ausgetauschter Zündspule.

    Da jedoch keine Fehler mehr abgelegt waren, sollte ich das Auto abholen. Freudestrahlend fuhr ich das Auto vom Hof. Keine 20km und die MKL leuchtete erneut!!! Also zurück zum Autohaus und Fehler auslesen. Befund:

    - Lambdasonde Bank 2, Sensor 2, Widerstand zu groß

    - Tausch der besagten Lambdasonde

    Nachdem ich nun bereits um mehr als 900 Euro erleichtert wurde, machte ich eine weitere Probefahrt. Und?....richtig....die MKL leuchtete erneut.

    - Motorrenreinigungsmittel als Tankzusatz gefahren. Ohne Wirkung,


    Weil ich nun den Glauben an dieses Autohaus verloren hatte, wechselte ich in meiner Verzweiflung zum KfZler meines Vertrauens.

    Ein erneutes Auslesen des Fehlerspeichers ergab:

    8E0909559M 3.0L V6/5V
    Codierung 0011751 WSC 63251

    4 Fehler erkannt

    16684 P0300 001
    Verbrennungsaussetzer erkannt
    Sporadisch aufgetretener Fehler

    16690 P0306 001
    Zyl. 6
    Verbrennungsaussetzer erkannt
    Sporadisch aufgetretener Fehler

    16689 P0305 001
    Zyl. 5
    Verbrennungsaussetzer erkannt
    Sporadisch aufgetretener Fehler

    16688 P0304 001
    Zyl. 4
    Verbrennungsaussetzer erkannt
    Sporadisch aufgetretener Fehler

    Daraufhin wurden weitere Tests durchgeführt und Teile erneuert:

    - Kompressionstest (unauffällig)

    - Druckverlusttest Bank 2 (unauffällig)

    - Drucklufttest Bank 1 (geringfügig schlechter)

    - Lambdasonde Bank 2, Sensor 2, d.h. linke Nachsonde nach Durchmessen erneut getauscht

    - Beide Vor-Kats getauscht und durch Metall-Kats ersetzt
    (Vorkat rechts, Bank 1 war defekt, Vorkat links, Bank 2 ohne Befund)

    - Alle Zündspulen ersetzt (u.a. da bei Audimodell 8E bekannte Fehlerquelle)

    - Alle Zündkerzen getauscht und durch Laserline-Zündkerzen für Gasbetrieb ersetzt
    (Alte Zündkerzen wiesen Spuren eines Zündfunken auf, der außen an der Kerze entlang
    ging)


    Nach mehreren Probefahrten - natürlich ausschließlich auf Benzin (Gasbetrieb habe ich mir inzwischen fast schon abgeschminkt) konnten die Verbrennungsaussetzer auf eine Bank eingegrenzt werden.


    Die Verbrennungsaussetzer sind (anfänglich auf allen 6 Zylindern) nun nur noch auf den Zylindern 4,5,6 (d.h. auf eine Bank begrenzt).

    Das Blinken der MKL, also die Verbrennungsaussetzer, lassen sich nicht mehr wie vorher beschrieben, bei einer bestimmten Drehzahl provozieren, sondern treten durchweg in allen Gängen und bei jeder Drehzahl auf. D.h. auch beim Durchbeschleunigen von Gang zu Gang.

    Ein Ruckeln bzw. Rupfen tritt nicht mehr auf und ist beseitigt.
    Im kalten Zustand ist jedoch auch weiterhin eine Leistungseinbuse zu beobachten sowie ein weiterhin unsauberer Rundlauf.


    Die weitere Suche:

    - OT-Geber geprüft (ohne Befund)

    - Nocken geprüft (ohne Befunde)

    - Motorensteuerung geprüft (i.O.)

    - AGR-Ventile ausgebaut, auf Verunreinigung geprüft (i.O)

    - Motorenentlüftungsschläuche überprüft (i.O)

    ergab keine Besserung.


    Meine Rechnungen belaufen sich zwischenzeitlich auf mehr als 2.900 Euro - nur für die Teile. Der Fehler „Verbrennungsaussetzer auf den Zylindern 4,5 und 6 besteht immer noch.

    Und nun weiß ich wirklich nicht mehr weiter!!!!

    Nachdem wir auch mit allen uns bekannten bzw. zugänglichen KfZ- und Schrauberprofis gesprochen hatten (Selbst mit Programmierern der Testsoftware der VAG-Prüfgeräte) und auch diese keine weiteren Überlegungsansätze hatten, brauche ich dringend und sehr, sehr kurzfristig Euer Expertenwissen und -können.

    Was wurde noch nicht geprüft? Was haben wir übersehen?

    Wie gesagt, das Auto steht mit zerlegtem Motor (Kopf als einziges noch montiert) auf der Hebebühne und blockiert die Werkstatt. Bevor das Auto nun wieder zusammen gesetzt werden muss (weiterhin mit Fehler)….. Fällt Euch noch etwas ein????

    Nach Einschätzung der Experten sind die defekten Zündspulen, die defelten Kats etc alles evtl. Folgeschäden vom Gasbetrieb bzw. zu magerem Gasgemisch und damit zu heißer Verbrennung. Fällt Euch sonst noch etwas ein, wass noch nicht erneuert wurde, und für das Blinken der MKL verantwortlich sein könnte?


    Meine Beschreibung war so detailliert wie möglich. Ich hoffe Ihr findet einen Ansatzpunkt…

    Danke für Eure rasche Antwort!

    PS: Ach noch was. Die aktuelle Fehlermeldung legt zusätzlich einen Fehler ab für den Öltemperatursensor, Unterbrechung, unplausibles Signal.

    Besteht hier vielleicht ein Zusammenhang?

    Danke vorab und Grüße
    Michelstadt
     
  2. Anzeige

  3. #2 V8gaser, 04.01.2011
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.263
    Zustimmungen:
    524
    Der Motor ist eigentlich nicht so "der" Brainbuster in Sachen Gasumrüstung - soll heißen eher unkompliziert.

    Ich hab irgendwie ein Verkabelungsfehler der Einspritzdüsen, bzw deren Unterbrechung im Sinn.

    Der Zahnriemen sitzt 100% richtig ??Also nicht zufällig bei einer Bank die Steuerzeiten falsch - ist das 10000% sicher?
     
  4. #3 r.siegel, 04.01.2011
    r.siegel

    r.siegel AutoGasMitwisser

    Dabei seit:
    26.12.2010
    Beiträge:
    133
    Zustimmungen:
    0
    Vielleicht auch ein ,luftmassenmesserproblem(vorausgesetzt der motor hat einen), denn manchmal werden defekte luftmassenmesser nicht immer angezeigt , wenn die werte innerhalb der programmierten messtoleranz liegen.Falsche messwerte für die luftmasse führen zu falscher krafstoffzumessung und könnte ruckeln bzw verbrennungsaussetzer verursachen.

    Den Zahnriemen würde ich, wie v8gaser schon schrieb, auch nochmal in augenschein nehmen .
     
  5. #4 trubalix, 04.01.2011
    trubalix

    trubalix AutoGasInteressierter

    Dabei seit:
    30.08.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Es ist doch bestimmt ein Meister bzw. Motorinstandsetzer in der Werkstatt da, welcher beurteilen könnte, ob der Motor mechanisch für den Benzinbetrieb in Ordnung ist. Dann kann der Motor auch erstmal zusammengebaut werden. Solange aber Benzinbetrieb nicht i.O. ist, ist es sinnvoll nach dem Fehler bei der Gasanlage zu suchen? Die Fehler treten ja auch schon im Benzinbetrieb auf!
    Wieso hast du nicht die Originalkerzen belassen? Die Umstellung auf Super-Buper-Kerzen ist so eine Sache. Wenn der Motor schon mal mit Originalkerzen gelaufen ist, dann sollte er das immer noch machen zumindest im Benzinbetrieb.
     
  6. #5 r.siegel, 04.01.2011
    Zuletzt bearbeitet: 04.01.2011
    r.siegel

    r.siegel AutoGasMitwisser

    Dabei seit:
    26.12.2010
    Beiträge:
    133
    Zustimmungen:
    0
    Was mir gerade noch einfällt .du hast ja relativ oft fehler mit elektrik was die sonden angeht . Zu hoher widerstand kann auch von schlechten steckverbindungen kommen ,also würde ich sagen mach bei allen kabeln die an anbauteilen mit fehlermeldung sitzen eine lastprüfung auch die einspritzventile , dann kannst du v8gaser´s vermutung mit der vekabelung auch gleich prüfen.. Heißt stecker direkt am bauteil ab, dann den stecker am motorstg ab und die leitung quasi als leitung für ne 21 w lampe benutzen. Wenn die lampe bei einem kabel nicht oder nur schwach leuchtet, ist in der leitung entweder eine unterbrechung oder ein übergangswiderstand.Ob du das kabel dann als + oder - für die lastprüfung nimmst ist egal ,wenn es an kein anderes bauteil geht.Wenn es mit anderen bauteilen in zusammenhang steht sollten diese auf jedenfall abgeklemmt werden um beschädigungen zu vermeiden.
     
  7. #6 Autogas-Rankers, 05.01.2011
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.464
    Zustimmungen:
    166
    Ich denke ähnlich wie V8Gaser, es könnte an der Verkabelung oder am Steuergerät der Gasanlage liegen.
    Ich würde die Benzindüsenunterbrechung kurzfristig mal wieder Rückgängig machen, so dass die Signale nicht mehr durch das Gassteuergerät geleitet werden.

    Verbrennungsaussetzer sind fast immer auf ein zu Fettes Gemisch zurück zu führen, wenn Zündanlage ok ist.

    Sind während der Fahrt die Lambda Werte mal gescheckt worden ?
     
  8. #7 Michelstadt, 05.01.2011
    Michelstadt

    Michelstadt AutogasTestSchreiber

    Dabei seit:
    21.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    hi jungs,

    vielen dank für eure tipps.
    wir sind schon dran, die nach und nach ab zu arbeiten.

    zahnriemen sitzt 100%ig. hab ich bereits gecheckt.

    wenns der luftmassemesser wäre, würde der fehler der verbrennungsaussetzer doch auf allen ventilen auftreten und hätte sich nicht auf bank 2 eingrenzen lassen, oder?

    der motor weist die benannten fehler inzwischen auch im benzinbetrieb auf. erst waren die verberennungsaussetzer ausschließlich im gasbetrieb und dann mit einem starken ruckeln verbunden. genau dieses symptom war dann auch im benzinbetrieb.
    inzwischen wurde das ruckeln beseitigt. aber die verbrennungsaussetzer sind immer noch da.

    auch ich dachte, dass der v6 von audi nicht das problem sein sollte für eine umrüstung. nachdem ich das auto jedoch bereits umgerüstet gekauft habe und mir vom verkäufer zigfach versichert wurdem dass das gemisch frisch eingestellt wurde und passt.
    nun hat sich leider raus gestellt, dass ich seit monaten auf gas zu mager unterwegs war :(
    jetzt die frage: könnt ihr euch vorstellen, dass die ventilschaftsringe oder ventilsitzringe durch die hitze was abbekommen haben? oder gar die zylinder gerissen sind? das wäre wohl der worst case....

    noch eine frage an autogas-rankers: wo nimmt das gassteuergerät die benzineinspritzwerte ab? und ist dies überhaupt der fall? richtig verstanden?
    ...bisher habe ich noch nicht geschaut, wo diebrc-anlage genau "angepfropft" war...

    während der Fahrt sind die Lambda Werte nicht gescheckt worden. leider nicht das passende gerät.

    möglich, dass auch die zweite lambda einen schuss hat, obwohl diese nicht im fehlerprotokoll auftritt? evtl. auch ein schaden durch zu mageres gasgemisch? immerhin hatte ja auch der eine kat schon was.

    die sache mit dem zu hohen widerstand haben wir eigentlich schon geprüft...

    weitere denkanstöße für mich?

    ich danke euch für eure unterstützung...
     
  9. #8 Michelstadt, 05.01.2011
    Michelstadt

    Michelstadt AutogasTestSchreiber

    Dabei seit:
    21.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    ach noch eine frage hab ich. ich vermute dass evtl. auch der nockenwellenversteller defekt sein könnte. weiß jmd wie ich diesen auf seine funktion prüfen kann?
     
  10. #9 Pleistaler, 06.01.2011
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.434
    Zustimmungen:
    18
    An deiner Stelle würde ich das Fahrzeug erst mal in den reinen Benzinbetrieb zurück versetzen. dh. die Benzineinspritzdüsenunterbrechung für die Gasanlage rausnehmen!
    Verfolge den Kabelbaum der Gasanlage und du wirst 2 große Schwarze Steckverbindungen finden, dort sind Orange und Lilane Kabel drinn die auch nummerriert sind mit 1-6.Von jedem Zylinder das orangene und lilane kabel zum Gassteuergerät trennen und richtung Benzineinspritzdüsen am besten zusammenlöten und Isolieren, dann hast du das Gassteuergerät komplett raus aus der Einspritzung.Wenn deine Auto dann keine Fehler mehr zeigt wird das Gassteuergerät defekt sein!

    Das kommt schon mal gerne vor wenn das Gassteuergerät vorne im Wasserkasten wo auch die Batterie sitzt eingebaut ist, denn die Wasserabläufe verstopfen schon mal gerne und dann steigt das Wasser so hoch bis das Gassteuergerät schließlich im Wasser steht und absäuft!

    Gruß
    Martin
     
  11. #10 Michelstadt, 06.01.2011
    Michelstadt

    Michelstadt AutogasTestSchreiber

    Dabei seit:
    21.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    hi pleistaler, dank dir für deinen tipp.

    scheint mir logisch. ich bin echt gespannt. ich klemm das ding ab sobald wir den motor wieder anlassen können.

    ruckelt das auto wenn das gassteuergerät defekt ist?
    denn das ruckeln konnten wir ja bereits abstellen. haben nur noch die leuchtende MKL, die verbrennungsaussetzer auf zyl 4,5,6 zeigt.

    geht das zusammen?
     
  12. #11 Pleistaler, 06.01.2011
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.434
    Zustimmungen:
    18
    Wenn ein defekt im Gassteuergerät vorliegt kann es definitiv zu Fehlzündungen/Verbrennungsaussetzern oder gar zu kompletten Zylinderausfällen kommen!

    Gruß
    Martin
     
  13. #12 Michelstadt, 06.01.2011
    Michelstadt

    Michelstadt AutogasTestSchreiber

    Dabei seit:
    21.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    merci. das check ich...
     
  14. #13 Michelstadt, 06.01.2011
    Michelstadt

    Michelstadt AutogasTestSchreiber

    Dabei seit:
    21.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    meld mich wieder
     
  15. #14 Michelstadt, 16.01.2011
    Michelstadt

    Michelstadt AutogasTestSchreiber

    Dabei seit:
    21.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    hi,
    kleines update. bin krank und liege flach :( deshalb bisher keine news.
    ich halte euch auf dem laufenden. hoffe nächste woche weiter machen zu können.
     
  16. Anzeige

  17. #15 Michelstadt, 31.01.2011
    Michelstadt

    Michelstadt AutogasTestSchreiber

    Dabei seit:
    21.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    So, hier bin ich wieder. Inzwischen wieder wohl auf und am Zusammenschrauben meines audis.

    An dieser Stelle vielen Dank für Eure kräftige Unterstützung!!!!

    Um zu sehen, ob der Fehler - Verbrennungsaussetzer - wandert, werden wir nun die Einspritzdüsen reinigen und von der einen auf die andere Bank montieren. Aufgefallen ist dabei eine "gequetschte" dichtung an einer benzineinspritzdüse, die evtl. beim einbau der gasanlage durch den vorbesitzer beschädigt wurde. die ist jetzt getauscht. alles andere sieht völlig unauffällig aus.

    werde wohl ab morgen die erste probefahrt auf benzin machen können. auf die bin ich wirklich sehr gespannt...

    ich werde wieder berichten.

    drückt mir die daumen, dass der fehler bestenfalls gar nicht mehr auftritt. ansonsten wird die gasanlage samt steruergerät komplett abgeklemmt um zu sehen, obs wirklich am gassteuergerät liegt...

    grüße und danke
    michelstadt

    ps: ich berichte wieder
     
  18. #16 Michelstadt, 04.04.2011
    Michelstadt

    Michelstadt AutogasTestSchreiber

    Dabei seit:
    21.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    hallo jungs, ich bin zurück :-)
    danke für eure antworten :) die haben mir echt weiter geholfen, deshalb wende ich mich nochmal an euch. wir haben zwischenzeitlich wirklich sehr viele teile erneuert und viele tipps nach verfolgt. doch tritt der fehler "verbrennungsaussetzer" immer noch auf.

    wir haben inzwischen das gassteuergerät der brc nochmal rausgenommen, d.h. den kabelbaum der gasanlage vollkommen abgeklemmt. d.h. auf benzineinspritzung zurück gesetzt.
    nun meine frage respektive bitte an euch: wenn der fehler (verbrennungsaussetzer/blinkende mkl) nun nicht mehr aufteten sollte (was ich noch nicht glauben kann), wollen wir die gasanlage wieder anklemmen. habt ihr mir für eine brc anlage einen anschlussplan, wie die gasanlage angeschlossen/verkabelt werden muss? bzw. kennst ihr eine quelle für einen solchen anschlussplan?

    denn beim abklemmen ist aufgefallen, dass zwei lose kabel im motorraum lagen. evtl. haben die den fehler ausgelöst....?!

    danke für eure hilfe.
    michelstadt
     
Thema: LPG-Gasanlage von BRC - MKL leuchtet nun auch im Benzinbetrieb. Folgeschaden?
Besucher kamen mit folgenden Suchen
  1. brc gasanlage

    ,
  2. brc gasanlage test

    ,
  3. LPG Gasanlage BRC

    ,
  4. brc lpg autogasanlage,
  5. lpg gasanlage von brc,
  6. lpg brc gasanlage,
  7. brc lpg gasanlage,
  8. motorkontrollleuchte leuchtet lpg,
  9. brc gasanlage zündkerzen,
  10. motorkontrollleuchte lpg,
  11. mkl lpg,
  12. mkl leuchtet lpg,
  13. autogas motorkontrollleuchte,
  14. gasanlage brc,
  15. brc autogas,
  16. autogas mkl leuchtet,
  17. brc lpg,
  18. motorkontrollleuchte blinkt,
  19. LPG BRC,
  20. chevrolet kalos motorkontrollleuchte,
  21. MKL Autogas,
  22. BRC Autogas Test,
  23. wasser im gassteuergerät,
  24. mkl leuchtet nur im lpg betrieb,
  25. chevrolet kalos motorleuchte
Die Seite wird geladen...

LPG-Gasanlage von BRC - MKL leuchtet nun auch im Benzinbetrieb. Folgeschaden? - Ähnliche Themen

  1. Golf VI Bj. 2009, TSI 1.4 122 PS Zavoli Einspritzung LPG-Gasanlage

    Golf VI Bj. 2009, TSI 1.4 122 PS Zavoli Einspritzung LPG-Gasanlage: Habe einen Golf VI, Bj. 2009, TSI, 122 PS, nachträglicher Einbau Zavoli-LPG-Gasanlage für Einspritzer. Das Ruckeln beim Kaltstart weiterhin...
  2. LPG-gasanlage probleme

    LPG-gasanlage probleme: hallo! ich habe das Problem das wenn ich mit gas fahre das auch die benzinanzeige verbrauch anzeigt, was kann das sein? gruss rene
  3. LPG-Gasanlage Mariva

    LPG-Gasanlage Mariva: Habe seit 6 Jahren einen Opel-Mariva mit LPG-Gasanlage Fab. Irmscher. Sie hat immer gut funktioniert. Seit gestern gehen nach dem Ausschalten des...
  4. Autokauf bei Autohaus Wehner in Hamburg/Hyundai i40 mit LPG-Gasanlage

    Autokauf bei Autohaus Wehner in Hamburg/Hyundai i40 mit LPG-Gasanlage: Guten Morgen, hat jemand Erfahrung mit dem Autohaus Wehner in HH, habe dort im Juli 2013 einen Hyundai i40 mit umgerüsteter LPG-Anlage gekauft und...
  5. Biete Prins VSI 1 LPG-Gasanlage

    Biete Prins VSI 1 LPG-Gasanlage: Ich haben mir im November 2012 fachgerecht eine Prins VSI 1 LPG-Gasanlage bei einer Werkstatt einbauen lassen. Das der Passat jedoch mittlerweile...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden