LPG Aktivierung nach Kaltstart

Diskutiere LPG Aktivierung nach Kaltstart im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo Forengemeinde, würde gern mal wissen, wie lange es bei Euch dauert, bis sich die Gasanlage nach Kaltstart aktiviert. MfG

  1. Ujo

    Ujo AutoGasInteressent

    Dabei seit:
    05.03.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo Forengemeinde,

    würde gern mal wissen, wie lange es bei Euch dauert, bis sich die Gasanlage nach Kaltstart aktiviert.

    MfG
     
  2. Anzeige

    Schau mal hier: LPG Aktivierung nach Kaltstart. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tolik_1, 30.04.2012
    tolik_1

    tolik_1 AutoGasInteressierter

    Dabei seit:
    08.04.2012
    Beiträge:
    53
    Zustimmungen:
    0
    Kommt drauf an welche Temperaturen draußen vorherschen (+/-) und welche Strecke man fährt (Ortschaft/Außerorts). Aber einfacher wäre es zu sagen (zumindest bei mir) so ab ca. 40-45 Grad Motortemperatur.
    Gruß Tolik
     
  4. #3 Der Nivafahrer, 30.04.2012
    Der Nivafahrer

    Der Nivafahrer AutoGasDazugehöriger

    Dabei seit:
    13.04.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Hallo,
    im Sommer (oder wenn es wärmer ist) starten, losfahren. Wenn die Vorderachse die Garagenschwelle passiert hat, macht es klick und alles läuft auf Gas. Wenn es kälter ist, so bei -15° passiert das ganze so nach etwa 200 m.
     
  5. #4 Alf3366, 02.05.2012
    Alf3366

    Alf3366 AutoGasMitwisser

    Dabei seit:
    01.05.2011
    Beiträge:
    119
    Zustimmungen:
    0
    200m bei -15 Grad??? Wie hoch (bzw. tief) ist deine Umschalttemperatur denn? Und läuft das Auto dann auch problemlos? Kann ich ja fast nicht glauben...

    Bei solchen Temperaturen brauche ich mindestens 3 km (Umschalttemp = 35 Grad). Das ist aber auch völlig Ok, denke ich.
     
  6. Gördi

    Gördi AutoGasMitwisser

    Dabei seit:
    19.02.2009
    Beiträge:
    223
    Zustimmungen:
    0
    ca 2km momentan.

    Das er wie bei Nivafahrer direkt oder nach 200m Umschaltet ist imho sehr ungewöhnlich.
    Normale Umschalttemperaturen liegen bei ca 30-40° Kühlwassertemperatur.
     
  7. Happy

    Happy AutoGasKenner

    Dabei seit:
    05.10.2009
    Beiträge:
    488
    Zustimmungen:
    0
    Ich brauch jetzt im Sommer etwa nen halben Kilometer und im Winter wenn es richtig kalt ist können es schon mal 3 - 4 Kilometer sein.
     
  8. #7 Der Nivafahrer, 04.05.2012
    Der Nivafahrer

    Der Nivafahrer AutoGasDazugehöriger

    Dabei seit:
    13.04.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Wenn ich es richtig in der Erinnerung habe, schaltet sich knapp über 20° C Wassertemperatur das Gas ein. Ich werde das am WE nochmal mit dem Creader prüfen und bei Interesse die genaue Umschalttemperatur hier schreiben.
    Ach ja, die Anlage läuft problemlos.
     
  9. #8 tolik_1, 04.05.2012
    tolik_1

    tolik_1 AutoGasInteressierter

    Dabei seit:
    08.04.2012
    Beiträge:
    53
    Zustimmungen:
    0
    Tja da sieht man(n) es wieder! Diese Autos sind für Russland gebaut, die macht nichts so schnell Kaputt :D.
    Gruß Tolik
     
  10. #9 Maddin82, 04.05.2012
    Maddin82

    Maddin82 FragenBeantworter

    Dabei seit:
    17.02.2010
    Beiträge:
    1.164
    Zustimmungen:
    1
    Aktuell setzt ich mich ins auto fahr aus der parklücke und wende auf der straße, dabei schaltet er dann auf gas.
     
  11. Toddy

    Toddy FragenBeantworter

    Dabei seit:
    19.09.2010
    Beiträge:
    2.439
    Zustimmungen:
    2
    Nivafahrer hat vergessen zu schreiben das sein Wagen in einer beheizten Garage ( 45 grad ) steht:D
     
  12. Anzeige

  13. #11 Der Nivafahrer, 05.05.2012
    Der Nivafahrer

    Der Nivafahrer AutoGasDazugehöriger

    Dabei seit:
    13.04.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Die Russenautos sind ja eigentlich bekannt für Ihre gute Heizleistung. Meine natürlich ungeheizte Garage befindet sich unter der Terrasse, also nix mit 45° ( höchstens um die 30° wenn die Sonne mal wieder so richtig auf´s Tor knallt).
    Gestern habe ich mal gemessen:
    Kühlwassertemperatur: 17°
    Nach 13 Sekunden: Kühlwassertemperatur wird gerade mit 18° angezeigt, Magnetventil öffnet. :1155:
     
  14. #12 tolik_1, 05.05.2012
    tolik_1

    tolik_1 AutoGasInteressierter

    Dabei seit:
    08.04.2012
    Beiträge:
    53
    Zustimmungen:
    0
    Bei 18 Grad :confused:. Ist das nicht eigentlich erst so in etwa die Hälfte der Temperatur, die erreicht werden sollte?
    Gruß
     
Thema: LPG Aktivierung nach Kaltstart
Besucher kamen mit folgenden Suchen
  1. autogas kaltstart

    ,
  2. kaltstart autogas

    ,
  3. gasanlage prins startverhalten

    ,
  4. autogas kaltstart nicht immer,
  5. lpg kaltstart,
  6. lpg gasanlage kaltstart,
  7. wie mitAutogas starten?,
  8. opel corsa d lpg ruckeln,
  9. wie lange hält eine lpg gasanlage,
  10. wie lange hält eine prins gasanlage,
  11. golf 4 v6 autogasumrüstung,
  12. motor ruckelt nach kaltstart mit lpg,
  13. lpg problem kaltstart,
  14. warum braucht prins gasanlage lange bis es aktiviert ist,
  15. opel corsa 2012 autogas ruckeln,
  16. vialle kalt start mit lpg,
  17. autogas kaltstart gas läuft,
  18. wie lange dauert es bis kme gasanlage anspringt,
  19. kaltstartprobleme seit prins gasanlage,
  20. explorer keine gasumschaltung,
  21. kaltstart golf 4 v6,
  22. golf iv gasanlage bei kalt ruckeln,
  23. kme kalt start gas,
  24. vw golf wie lange dauert bis sich auf gas umschaltet,
  25. lpg kalt ruckeln
Die Seite wird geladen...

LPG Aktivierung nach Kaltstart - Ähnliche Themen

  1. Aktivierung Prins Diagnose Software

    Aktivierung Prins Diagnose Software: Hallo, ich habe nun meinen Diagnoseadapter inkl. Software für Win 10 bekommen. In der Readme.txt steht nun ich soll Name, Company, Serial und...
  2. Deaktivierung Autogas während der Fahrt

    Deaktivierung Autogas während der Fahrt: Guten Abend, ich hatte heute wieder folgendes Problem, welches schon mal im Dezember aufgetreten ist, aber durch einen Filterwechsel (nach ca...
  3. Prins VSI fault 160 Aktivierung funktioniert nicht plus Verbindungsabrüche

    Prins VSI fault 160 Aktivierung funktioniert nicht plus Verbindungsabrüche: Hallo zusammen, bin neu hier im Forum, habe einen Seat Ibiza 6K mit einer Prins VSI. Ich hatte bis jetzt auch keine Probleme mit meiner Anlage......
  4. Sequent24 läuft nicht mehr nach Abwürgen

    Sequent24 läuft nicht mehr nach Abwürgen: Hallo zusammen :-) Bin neu hier und habe ein Problem mit meinem Subaru impreza gc 2.0 mit BRC Sequent24 Anlage. Das Auto lief immer einwandfrei...
  5. Magnetspule für ET 98 nachbestellen

    Magnetspule für ET 98 nachbestellen: Hallo zusammen, mir ist ein Kabel bei der Magnetspule abgebrochen. Ich habe es versucht jetzt wieder hin zu löten und hoffe, das es funktioniert....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden