Lovato Easy Fast im Golf zu mager bei wenig Last

Diskutiere Lovato Easy Fast im Golf zu mager bei wenig Last im Gas Cafe Forum im Bereich LPG Autogas; Hallo, mein erster Beitrag hier, ich hoffe ihr könnt mir helfen. seit letzter Woche fahre ich den Golf Plus meiner Schwester mit Lovato Easy...

  1. #1 lenny88, 11.04.2019
    lenny88

    lenny88 AutogasTestSchreiber

    Dabei seit:
    11.04.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Hallo,

    mein erster Beitrag hier, ich hoffe ihr könnt mir helfen.

    seit letzter Woche fahre ich den Golf Plus meiner Schwester mit Lovato Easy Fast Gasanlage, die sie 2008 hat einbauen lassen. Motor ist der 1.6 BSE mit 102 PS. Die Gasanlage wurde die letzten Jahre praktisch nicht genutzt, da sie da nur noch sehr wenig gefahren ist und das dann auf Benzin getan hat.

    Ich nutze den Wagen nun zum Pendeln 65 KM einfach. Gasfilter habe ich Montag tauschen lassen. In den letzten 900 KM ist zwei mal die Abgaskontrolllampe (OBD P0171 Gemisch zu mager) angegangen.

    Der Wagen fährt sich aber wunderbar auf Gas. Verbrauch ca. 9L Gas/100KM.

    Folgende Beobachtungen konnte ich machen:

    - LTFT liegt bei - 2,34 %
    - STFT schwankt zwischen +25 und -10
    - bei starkem Beschleunigen gehts in den Minus Bereich (d.h. Gemisch zu fett?!) - hätte ich andersrum erwartet
    - bei mittlerer Last (z.B. konstant 110 auf der Landstraße) pendelt sich der Wert bei ca. +5 ein
    - bei sehr niedriger Last (z.B. ganz leicht Bergab 50 in der Ortschaft fast rollen) geht der Wert hoch auf bis +25 - hierbei ist gestern auch wieder die Abgaskontrolleuchte angegangen - im Leerlauf konstant > +20 %
    - wenn man beschleunigt und dann vom Gas geht, gibt es einen kurzen, starken Ausschlag bis zu +25
    - im Leerlauf ist der Verbrauch lt. MFA entsprechend ca. 20 % höher als auf Benzin, bei Last scheint er entsprechend eher etwas zu niedrig anzuzeigen.

    Auf Benzin schwankt der STFT nur zwischen -4% und +4%.

    Für mich heißt das, dass die Anlage bei sehr niedriger Last zu mager läuft, und bei starker Last etwas zu fett läuft.

    In meiner Werkstatt wurde am Montag schon einmal festgestellt, dass er ggf. etwas Falschluft anzieht, da die Ansaugbrücke nicht ganz dicht scheint. Dichtungen werden beim nächsten Termin Anfang Mai schon einmal ersetzt. Wenn es daran liegen würde, müsste aber auch im Benzinbetrieb etwas davon zu merken sein, richtig?
    KGE habe ich heute auch mal mit dem "Öldeckel" Test geprüft - scheint i.O., da er munter tanzt wenn man ihn im Leerlauf auf macht.

    1. Wo sollte man hier am besten ansetzen? Ich weiß gar nicht, ob es den Umrüster noch gibt bzw. wer das damals gemacht hat.
    2. Ist es so "nicht so schlimm", wie wenn er bei großer Last zu mager läuft? Ich als Laie würde sagen, dass bei sehr geringer Last die thermische Belastung ja eh relativ gering sein müsste.

    Danke.
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge

    Dabei seit:
    23.11.2008
    Beiträge:
    11.346
    Zustimmungen:
    331
    Ich denke mal, dass der nie richtig eingestellt wurde. Die Lovato hat eben auch ein Kennfeld zum einstellen, wozu viele Umrüster entweder zu faul oder nicht in der Lage waren, das richtig einzustellen.
     
    lenny88 gefällt das.
  4. #3 lenny88, 11.04.2019
    lenny88

    lenny88 AutogasTestSchreiber

    Dabei seit:
    11.04.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Das mag natürlich sein. Also lässt sich deiner Meinung nach hier kein z.B. typischer Hardware Defekt o.ä. erkennen?

    Da du ja scheinbar auch gewerblich in dem Bereich tätig bist...womit muss man finanziell rechnen, wenn man die Anlage nun bei einem fähigen Umrüster einstellen lässt?
     
  5. 540V8

    540V8 Meister der Beiträge

    Dabei seit:
    23.11.2008
    Beiträge:
    11.346
    Zustimmungen:
    331
    Hardwaredefekt. Vom Forum aus kann man sowieso nichts genaues beurteilen. Das wäre reine Hellseherei.
    Genauso einen Kostenrahmen festlegen. Das kann von einer Korrektur der Einstellung bis zur Beseitigung von eklatanten Einbaufehlern hinreichen.
    Hier meine Standartantwort: 50 bis 1000 Euro.
     
    lenny88 gefällt das.
  6. #5 lenny88, 11.04.2019
    lenny88

    lenny88 AutogasTestSchreiber

    Dabei seit:
    11.04.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Danke, hätte mit der Antwort rechnen können ;-)

    Aber vielleicht könnt ihr mir eine Empfehlung geben, ob ich erst Mal noch 2-3 Wochen auf Gas so weiter fahren kann, oder ob ich lieber nur auf Benzin fahren sollte. Dauerhafte Schäden will ich nicht unnötig riskieren.
     
  7. 540V8

    540V8 Meister der Beiträge

    Dabei seit:
    23.11.2008
    Beiträge:
    11.346
    Zustimmungen:
    331
    Kann man genauso schlecht von hier aus beurteilen. Schreibt man, überhaupt kein Problem und der Motor geht drauf, bist Du sicherlich nicht begeistert.
     
  8. #7 lenny88, 11.04.2019
    lenny88

    lenny88 AutogasTestSchreiber

    Dabei seit:
    11.04.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Gar keine Frage, daher ja auch nur die Bitte nach einer Einschätzung. Der Wagen lief ja damals schon Mal ca. 90 TKM mit dieser Gasanlage und da meine Schwester sich nie mit dem Thema KFZ beschäftigt hat, wird er auch diese 90 TKM schon zumindest mit den gleichen Einstellungen gefahren sein.
    Aber gut, ich merke schon die Fehleranalyse aufgrund meiner Daten scheint nicht so einfach wie erhofft zu sein.
     
  9. Anzeige

  10. #8 lenny88, 16.04.2019
    lenny88

    lenny88 AutogasTestSchreiber

    Dabei seit:
    11.04.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Hallo nochmal,

    ich habe heute noch zwei Entdeckungen gemacht, die vielleicht ja noch einen Hinweis darauf geben, was an der Anlage falsch sein könnte.

    1.) Ich bin jetzt 1300 KM, zu 90 % Arbeitsweg hin und zurück, gefahren. Der LTFT hat sich, obwohl nun anstatt nur Benzin nur auf Gas und anstatt nur Kurzstrecke nur Langestrecke gefahren wird noch nichtmals in der zweiten Nachkommastelle geändert lt. OBD. Er steht unverändert bei -2,34 %. Da müsste sich doch irgendwas tun oder?

    2.) Der STFT hat sich, als ich heute noch mal den OBD Adapter angeschlossen habe komplett um 6-7% nach unten korrigiert. Konnte ich heute über den kompletten Rückweg beobachten, d.h. im Leerlauf nicht mehr auf bis zu +24%, sondern nur noch bis maximal +18%, dafür bei Last nicht nur bis auf -10%, sondern bis -17%. Das einzige, was meiner Meinung nach anders ist, ist die Außentemperatur. Ich habe zwar auch woanders getankt, aber die Mischung und der Verbrauch scheint gleich. Oder deutet eurer MEinung nach auf was anderes hin?

    Ich habe mir, weil es mich auch interessiert, mal ein Diagnosekabel + Software bestellt. Nein, ich werde euch nicht nach einer Einstellanleitung fragen, ich weiß das ist nicht gerne gesehen. Aber wenn es ok ist, würde ich zum Wochenende mal ein paar Screenshots hochladen, vielleicht könnt ihr ja ganz grobe Schnitzer an den Einstellungen erkennen.

    Danke.
     
  11. lenny88

    lenny88 AutogasTestSchreiber

    Dabei seit:
    11.04.2019
    Beiträge:
    6
    Zustimmungen:
    1
    So, vielleicht profitiert ja jemand von meinen Erfahrungen. Nachdem ich gestern Abend noch ein Video vom Armin gesehen habe über eine ausführliche Einstellfahrt wollte ich mich heute einfach mal zumindest mit dem Leerlauf befassen, indem bisher ja der STFT knapp unter der Regelgrenze lag. Es ist dann aber doch mehr draus geworden ;-) Vorab, alles was ich jetzt schildere ist mein laienhaftes Verständnis mit dem bisschen Wissen, was ich mir angelesen habe. Viel schlimmer konnte es ja aber nicht werden, dachte ich mir und eine Sicherung habe ich ja eh gemacht.

    Das Kennfeld schien wirklich daneben zu liegen. Im Leerlauf und bei sehr geringer Last zu mager, bei hoher Last (10-12 ms Benzineinspritzzeit) deutlich zu fett, so dass die Gaseinspritzzeiten in diesem Bereich bei ca. 22 ms lagen und der STFT bis -12 gegengesteuert hat.

    Nach der Einstellfahrt (sicher nicht die letzte) bin ich im Leerlauf nun bei +2% und über alle Fahrsituationen hinweg schwankt der STFT noch zwischen +6 und -7 ca. Sicher noch nicht optimal, aber für das erste Mal bin ich ganz glücklich, dafür das es vorher von -12 bis + 25 ging. Gaseinspritzzeit bei max. etwas unter 20 ms. Gasruck lag bei ca. 1,05 Bar.
     
    mawi2012 gefällt das.
Thema:

Lovato Easy Fast im Golf zu mager bei wenig Last

Die Seite wird geladen...

Lovato Easy Fast im Golf zu mager bei wenig Last - Ähnliche Themen

  1. Ram 1500 2016 Lovato Easy Fast

    Ram 1500 2016 Lovato Easy Fast: Hi Leute, möchte meinen RAM umrüsten da in meiner Nähe eine LPG Tankstelle ist (was in Ö nicht so sicher ist) und da ich gute Connections nach...
  2. Stilllegung eines PKW mit Lovato Fast Easy

    Stilllegung eines PKW mit Lovato Fast Easy: Hallöchen, da ich es einfach nicht schaffe drei Autos auf einmal zu fahren, möchte ich meinen Fiat Punto Evo in den Winterschlaf legen und...
  3. Lovato Easy selber warten?

    Lovato Easy selber warten?: Ist es möglich als Leihe jene Anlage zu warten? Sprich die Filter wechseln und den Zähler zurückstellen? Frage: Wie stelle ich den Zähler zurück?...
  4. Lovato Easy Fast -> Hyundai I30 ohne Funktion

    Lovato Easy Fast -> Hyundai I30 ohne Funktion: Hallo! Meine Lovate Gasanlage funktioniert seit gestern nicht mehr. Die LED für Benzinbetrieb hat permanent geleuchtet (auch bei ausgeschalteter...
  5. Gasfilter selber tauschen (Lovato EasyFast)

    Gasfilter selber tauschen (Lovato EasyFast): Hallo Leute Ich bin neu hier und suche nach jemanden der Ahnung davon hat wie man die 2 Gasfilter selber tauschen kann. Grund dafür ist das ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden