Leistungsverlust ab ca. 4000 u/min beim Passat 3B 1.6

Diskutiere Leistungsverlust ab ca. 4000 u/min beim Passat 3B 1.6 im Gas Cafe Forum im Bereich LPG Autogas; Hallo Bin neu hier im Forum und möchte mich kurz vorstellen. 63 Jahre alt, Männlich und schraube seit ich denken kann an Autos, Motorrädern (...

  1. #1 Schrauber01, 23.01.2019
    Schrauber01

    Schrauber01 AutogasTestSchreiber

    Dabei seit:
    22.01.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo
    Bin neu hier im Forum und möchte mich kurz vorstellen.

    63 Jahre alt, Männlich und schraube seit ich denken kann an Autos, Motorrädern ( fahre diese auch ) und an allem was sich halt dreht. Hab ne kleine private Werkstatt mit allem was man so braucht.
    Normalerweise hab ich nichts mit Gasanlagen zu tun, aber der Sohn meiner Lebensgefährtin hat sich einen 98-ziger Passat 3B 1.6 mit Ökogas-Anlage zugelegt. Auto ist Top, kein Rost, techn. ok und hat erst 185.000 km runter.

    Jetzt zu meinem Problem:

    Der Passat lief die letzte Zeit im Stand nicht rund, bockte zudem sowohl im Gas- wie auch im Benzinbetrieb. Außerdem hatte er ein unregelmäßiges Ruckeln / Leistunsverlust so ab 4000 u/min, aber nur bei Gasbetrieb.

    Fehler 1: Zündspule defekt ( schlug durch ), neu gemacht mit Zündkabeln, unrunder Lerrlauf im Benzinbetrieb weg. Im Gasbetrieb trotzdem trotzdem der gleiche Fehler.

    Fehler 2: Ein Rail Typ 30 ( Gelb ) schaltete nicht sauber, 1 x Doppelrail ( 2 Stück) neu, Fehler auch weg.

    Fehler 3. Ein kleiner Schlauch an der Ansaugbrücke war gerissen, wurde neu gemacht.

    Passat springt nun super an, läuft rund, schaltet sauber um und fährt recht ordentlich.

    Das einzige was noch ist, das er wie schon geschrieben so ab ca. 4000 u/min ( ca. 130 km/h im 5-Gang ) eben halt die Ruckeln hat, man merkt es halt im Hintern das er dann etwas abbremst. Ist echt doof, da es ja gerade die Richtgeschwindigkeit auf der Autobahn ist.

    Die Anlage ist von Ökotec und hat ca. 100 000 km runter. Der Gasfilter im Zulaufschlauch ist neu.

    Kann es sein, das der Verdampfer nicht mehr richtig arbeitet ?

    Wäre schön wenn sich jemand auf meine Frage melden würde und mir auf`s " Fahrrad " hilft.

    Mit freundlichem Gruß
    Andreas
     
  2. Anzeige

  3. #2 Schrauber01, 23.01.2019
    Schrauber01

    Schrauber01 AutogasTestSchreiber

    Dabei seit:
    22.01.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo

    Die Gasanlage ist keine Ökogas, sondern eine Ökotec.

    Mit freundlichem Gruß
    Andreas
     
  4. #3 V8gaser, 23.01.2019
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    12.620
    Zustimmungen:
    1.042
    Beim Railwechsel die neuen mal geckeckt ob die gleichmäßig öffnen (kalibriert) und die eingeschraubten (gebohrten) Nippel von den alten Rails übernommen?
     
  5. #4 Waldmeister, 23.01.2019
    Waldmeister

    Waldmeister AutoGasMitwisser

    Dabei seit:
    28.12.2018
    Beiträge:
    143
    Zustimmungen:
    8
    Wenn da ein Verdampfer drin ist ist vielleicht die Anlage nicht gut programmiert und der Druck zu niedrig, anlage verklebt... nur eine Möglichkeit... Am besten mal einen service aufsuchen und neu justieren lassen ....
    Ansonsten Software und interface ...25-50€ besorgen und mal reinsehen.
     
  6. #5 Schrauber01, 25.01.2019
    Zuletzt bearbeitet: 25.01.2019
    Schrauber01

    Schrauber01 AutogasTestSchreiber

    Dabei seit:
    22.01.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Entwarnung, Leistungsverlust behoben !!!!!!!

    Hallo zusammen

    Da ja nur noch der Fehler mit dem Ruckeln und Leistungsverlust so um die 4000 u/min da war, habe ich vermutet das es evtl. am Verdampfer liegt und mir denmal vorgenommen. Dieser sitzt beim Passat vorne links hinter dem Nebelscheinwerfer.

    Bei unserem Gasteile-Händler ( LPG- Autogastechnik Brünig, 59750 Arnsberg ) zusätzlich zu dem verbauten neuen Doppelrail noch folgendes geordert:

    1 x Rep-Satz Verdampfer ( ist alles dabei was benötigt wird )
    1 x Kühlmitteltemperatursensor

    Verdampfer ausgebaut, zerlegt, gereinigt, mit neuen Membranen, Dichtringen, Stößel usw. wieder zusammen- und eingebaut.

    Anschließend alles mit Leckspray auf Lecks abgesprüht. Alles ok.

    Auto lief besser als vorher aber das Ruckeln war noch da.

    Also nochmal alles überprüft und dabei bemerkt das einer der beiden Wasserschläuche kalt und der andere warm war.

    Grund hierfür war ein abgeknickter Wasserschlauch der seinerzeit beim Einbau der Anlage zu eng vom Längholm zum Verdampfer gelegt wurde und durch Wärme und Alter immer mehr abgeknickt ist, somit wurde m. M. nach der Verdampfer nie richtig auf Temperatur gebracht. Diesen Knick konnte man ohne Ausbau nicht sehen, da genau darüber der Servobehälter ist und die Stelle verdeckt.

    Ich habe den Schlauch gekürzt, und anders verlegt und anschließend eine Probefahrt gemacht.

    Ergebnis: Er läuft wie ein Neuer, kein Bocken, kein Rucken, die Gasumschaltung ist perfekt.

    Den o.g. Teilehändler ist auch Online tätig und ich kann ihn nur empfehlen, er wusste sofort was Plan war und alles war vorhanden.
    Teile: 1 x Doppelrail, 1 x Rep-Satz, 1 x Thermofühler hat alles zusmmen 90,- € gekostet.

    Mit freundlichem Gruß
    Andreas
     
Thema: Leistungsverlust ab ca. 4000 u/min beim Passat 3B 1.6
Besucher kamen mit folgenden Suchen
  1. Passat 3bg 1.6 plötzlicher Leistungsverlust

    ,
  2. Passat 3bg bei warmen Motor plötzlichen leistungsverlust

Die Seite wird geladen...

Leistungsverlust ab ca. 4000 u/min beim Passat 3B 1.6 - Ähnliche Themen

  1. Leistungsverlust

    Leistungsverlust: Hallo, seit heute Mittag blinkt die rote Leuchtdiode auf der Tankanzeige, und der Motor hat weniger Leistung wie sonst und stottert beim...
  2. M54B25 Leistungsverlust und aussetzer

    M54B25 Leistungsverlust und aussetzer: Schönen guten Abend Ich fahre seit 2 Jahren einen 325ti e46 der seit ca 160tkm mit LPG läuft. Fahrzeug hat aktuell 295370km gelaufen. Jetzt ist...
  3. Leistungsverlust. Zu wenig Gasdruck?

    Leistungsverlust. Zu wenig Gasdruck?: Hallo Boardies, Ich hab eine landi renzo venturi in meinem dicken mit Chevy 5,7 TBI. Wenn ich im moment einen Berg hochfahre (überland) habe ich...
  4. Lovato-Anlage: plötzlicher Leistungsverlust

    Lovato-Anlage: plötzlicher Leistungsverlust: Hallo miteinander, die Lovato-Gasanlage in meinem KIA Sorento, Baujahr 2009, 3.3 L V6, ca. 220.000 Kilometer, macht seit einigen Tagen Probleme....
  5. Prins VSI 2.0 Leistungsverlust - ok nach Adaptionsw. löschen

    Prins VSI 2.0 Leistungsverlust - ok nach Adaptionsw. löschen: Guten Morgen zusammen, ich hoffe man nimmt es mir nicht übel, dass ich die Vorstellung "überspringe" - stecke zur Zeit im Umzugsstress, möchte...