LED sind aus Gasanlage läuft jedoch ohne Probleme

Diskutiere LED sind aus Gasanlage läuft jedoch ohne Probleme im Prins VSI Forum im Bereich Autogas Anlagen; Hallo, habe folgendes Probelm seit heute. Nach dem Tanken war die Gasanzeige LED aus die Anlage läuft aber weiter auf GAs (Klappern der...

  1. #1 Touareg V8, 09.10.2011
    Touareg V8

    Touareg V8 AutogasTestSchreiber

    Dabei seit:
    13.07.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    habe folgendes Probelm seit heute.
    Nach dem Tanken war die Gasanzeige LED aus die Anlage läuft aber weiter auf GAs (Klappern der Injektoren).
    Ich kann die Anlage nicht mehr umstellen (Gas/Benzin).

    Schlimm ist das ganze nur weil der TÜV irgendwann meckern wird und es mich etwas nervt nicht umschalten zu können.

    Was kann da los sein? Ist da ein defekter Schalter im Spiel?

    Ich habe noch Garantie die Anlage ist unter einem Jahr alt.
    Kann ich bei jedem Umsrüster der Prins hat die Garantie geltend machen?
    Der Orginal Umrüster kommt aus Essen und ist 300 km von mir entfernt.

    Danke und allzeit gute Fahrt!
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.175
    Zustimmungen:
    444
    Bei Garantiefällen musst immer zum Umrüster, der die Anlage eingebaut hat.
     
  4. #3 corrado-flo, 09.10.2011
    corrado-flo

    corrado-flo AutoGasKenner

    Dabei seit:
    25.05.2010
    Beiträge:
    446
    Zustimmungen:
    0
    Das kann vieles sein wenn du nicht zu deinem Umrüster fahren willst,
    kannst wo anders in deiner Nähe schauen lassen aber das wird dann nicht kostenlos sein... mfg
     
  5. #4 Touareg V8, 10.10.2011
    Touareg V8

    Touareg V8 AutogasTestSchreiber

    Dabei seit:
    13.07.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Nun ja die Kosten gegen die Anfahrt nach Essen muß ich da gegenrechnen und das sind auch ein paar Euro.
    Ist nur komisch, dass wenn ein Teil defekt wäre es nur da gehen würde. Die Prins Garantiebedingungen sagen da was anderes.
    Das der andere Umrüster auch sein Geld haben will ist klar nur das ist eben das Problem beim Gebrauchtkauf...

    War mir so auch nicht klar.
    Kennt jemand einen guten Umrüster in Kassel oder gibt es eine Linkliste?

    Hat keiner eine Ahnung was das ist? Kann ja nicht so viel sein wenn die Anlage ganz normal läuft, oder?
    Gibt ja nur mE das Interphase, Steckverbindung inkl. Kabelbaum und den Schalter.
    Gibt es Kabelbrüche? Gibt es defekte Schalter oder Überspannungsprobleme?
     
  6. #5 Touareg V8, 24.10.2011
    Touareg V8

    Touareg V8 AutogasTestSchreiber

    Dabei seit:
    13.07.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Update:

    Also die Anlage lief nicht wie im Titel beschrieben.
    Ich habe somit die Sicherungen überprüft und keinen Defekt gefunden.
    Nach Rücksprache mit Armin Nagel (vielen Dank im übrigen!) hat er mir geraten zu dem Umrüster zu fahren der im Servicebuch genannt wird, d.h. zum Verbauer der Anlage.

    Hintergund: Die Fehlersuche kann etwas dauern und wenn wirklich das Steuergerät defekt ist kann es auch schnell teuer werden.
    Da die Anlage noch Garantie hat habe auch ich das als vernünftig empfunden.


    So...
    Was war nun los...
    Kein Strom, kein Signal am Steuergerät.
    Dauerplus war ab.
    k.a. warum aber innerhalb von ein paar Minuten lief die Kiste wieder.
     
Thema: LED sind aus Gasanlage läuft jedoch ohne Probleme
Besucher kamen mit folgenden Suchen
  1. lovato gasanlage ohne Funktion

    ,
  2. lovato gasanlage probleme Touareg

    ,
  3. touareg v8 lpg stargas

    ,
  4. lpg lovato led aus,
  5. Leuchtdioden bei Gasauto defekt,
  6. gasanlage led defekt,
  7. lovato gasanlage i30 probleme,
  8. lovato gasanlage umschaltung,
  9. autogasanlage led,
  10. gasanlage läuft nur mit,
  11. touareg v8 motorsteuergerät defekt,
  12. kein umschalten lovato gasanlage vw golf,
  13. autogas led ohne funktion,
  14. led autogas defekt,
  15. ssangyong musso lpg läuft nur mit gas,
  16. defekte led gasanlage,
  17. w124 lpg verbrauch
Die Seite wird geladen...

LED sind aus Gasanlage läuft jedoch ohne Probleme - Ähnliche Themen

  1. Auto mit Gasanlage aus Belgien gekauft. Deutscher TÜV. Eure Tips sind willkommen.

    Auto mit Gasanlage aus Belgien gekauft. Deutscher TÜV. Eure Tips sind willkommen.: Zur Vorgeschichte: Ein Freund von mir hat sich einen BMW 730i E38 mit in Belgien eingebauter Gasanlage andrehen lassen. Natürlich kommt er jetzt...
  2. Hyundai i30 mit Gasanlage von Lovato - die ersten 2.000 Km sind runter

    Hyundai i30 mit Gasanlage von Lovato - die ersten 2.000 Km sind runter: So Leute, ich habe die ersten 2.000 Km als völliger Gasanlagen-Neuling hinter mir. Der i30 zieht gut durch. Verbrauch liegt bei guten 9 Ltr./100...
  3. sind die Einstellungen gut so ??

    sind die Einstellungen gut so ??: Hallo, könnt Ihr bitte mal einen Blick auf meine Einstellungen werfen ob die so in Ordnung sind ?? Gewechselt wurde heute der MAP Sensor von...
  4. Keine Gasprüfung - Nummern der Anlage sind anders als im Schein!

    Keine Gasprüfung - Nummern der Anlage sind anders als im Schein!: Hallo, bin neu hier und habe ein Riesenproblem: Heute Gasprüfung wegen HU machen lassen und war auch alles dicht usw. Dann hat der Prüfer die...
  5. Welche Fahrzeuge ab 2012 sind problemlos auf LPG umrüstbar?

    Welche Fahrzeuge ab 2012 sind problemlos auf LPG umrüstbar?: Hallo zusammen, meine Frau fährt als eingefleischte LPG-Fahrerin einen Ford Focus Kombi MK2 mit 1.6 Liter und 100 PS,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden