läuft stark unrund auf Gas und Benzin

Diskutiere läuft stark unrund auf Gas und Benzin im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo zusammen, hier mal kurz zusammengefasst mein "Leidensweg". Ich habe meinen 94er 1,6 Liter, 71 PS Astra bei 120.000 km umrüsten lassen mit...

  1. #1 Pletti, 24.07.2012
    Zuletzt bearbeitet: 24.07.2012
    Pletti

    Pletti AutogasTestSchreiber

    Dabei seit:
    13.03.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo zusammen, hier mal kurz zusammengefasst mein "Leidensweg".

    Ich habe meinen 94er 1,6 Liter, 71 PS Astra bei 120.000 km umrüsten lassen mit einer KME Bingo Ventury Anlage. Die ersten 1000 km lief der Wagen auf Gas und Benzin super. Irgendwann ging er an der Ampel plötzlich aus. Das hat sich wenig später auch auf Benzin übertragen.

    Wagen durchgecheckt mit einem Freund der KFZ-Meister mit eigener Werkstatt ist und fesgestellt, ein Zylinder kaum Kompression und starker Druckverlust zurück in den Ansaugtrackt.

    Kopf runter, Ventile waren alle o.k. und dicht. Also mit neuer Kopfdichtung wieder zusammen gebaut, neue (Gas-)Kerzen, neue Zündkabel, keine Änderung.

    Kopf aufgemacht, Hydros geprüft. Scheinbar waren die durch billiges Öl total verkokt. Also erst mal die beiden dieses Zylinders getauscht. Wurde etwas besser aber weit weg von gut.

    Beim Gasfuzzi zur Erstinspektion wurde festgestellt, dass er scheinbar nur auf drei Zylindern läuft, ein Grund wurde dort nicht gefunden, zumal er auch auf Benzin genauso läuft.

    Heute in der Werkstatt alle Hydros getauscht, Ergebnis: wieder etwas besser aber weit weg von gut. Aktuell dichtet mein Kumpel gerade die gesamte Ansauganlage ab.

    Was mir beim fahren aufgefallen ist: manchmal geht die Motorkontrollleuchte an, ohne dass ich einen Leistungsverlust feststellen kann. Mal geht sie an und wenig später von alleine wieder aus. Mal habe ich (vor allem bergauf) plötzlich spürbar weniger Leistung, wenig später geht die Motorkontrolleuchte an (alles auf Gas). Zweimal war die Lampe aus, wenig Leistung, irgendwann ein kurzer Ruck (wie ein kurzer Zündaussetzer) und ich hatte wieder volle Leistung, das ausgehen an der Ampel blieb davon unberührt.

    Fehlerspeicher wurde bisher nur einmal ausgelesen, da sagte er "zu hoher Übergangswiderstand Einspritzdüse".

    Auf Benzin fährt er inzwischen schlechter als auf Gas (leistungs und durchzugsmässig), an der Ampel bleibt er nur an, wenn ich ihn mit etwas Zwischengas vor dem Fall ins Drehzahlloch rette.

    Wenn er sich dann gefangen hat läuft er gefühlsmässig wie ein tickernder Trecker.

    Zündmodul (quasi Zündspule) wurde testweise einmal getauscht, ohne Erfolg.

    Zusammenfassung:
    - 1000 km super
    - dann absterben bei Gasbetrieb
    - später absterben Gas und Benzin
    - ein Zylinder keine Kompression
    - Ventile o.k. und dicht
    - Hydros neu
    - Zündspule durch Austausch getestet
    - Kerzen gegen Gaskerzen getauscht (da waren Probleme auf Gas und Benzin schon da, alte Kerzen schneeweiss)

    Mir fällt aktuell wirklich nur noch Falschluft an, die sich im Laufe der Zeit verstärkt hat (daher erst nur auf Gas, dann auch auf Benzin).

    Allerdings hat die (einzige zentrale Benzin) Einspritzdüse eine Spannungsversorgung, der Stecker ist mit einer Nase befestigt. Die ist abgebrochen. Keine Ahnung, ob das vorher schon so war, war da nie dran. Was wäre denn theoretisch, wenn die in die Zentralspritze gefallen ist und sich dort nach belieben vor irgendwelche Düsen setzt?

    So, alles geschrieben was ich weiss, vielleicht habt Ihr eine Idee?!

    Gruss, Dirk
     
  2. Anzeige

  3. Pletti

    Pletti AutogasTestSchreiber

    Dabei seit:
    13.03.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Nachdem sich die Antworten hier ja überschlagen zwei weitere Infos:
    - die Gasdüse wurde oben auf die Zentraleinspritzung gesetzt. Statt einer Dichtung wuirde hier mit "Tuben Silicon" abgedichtet. Aber nicht komplett, daher zog er hier Falschluft
    - der Messingstutzen, der den Gasschlauch an der Einspritzdüse aufnimmt war 2-3 Umdrehungen lose. Hier ebenfalls Falschluft.

    Inzwischen springt er nach Beseitigung wieder normal an, läuft auch auf allen 4 Zylindern. Folgende Probleme sind geblieben:

    - Motor läuft im Leerlauf etwas unrund, sowohl Gas als auch Benzin, stirbt hin und wieder ab
    - manchmal habe ich im Gasbetrieb (bei Benzin nicht getestet) spürbaren Leistungsabfall bei konstantem Gaspedal (immer bergauf), Sekunden später geht die Motorkontrollleuchte an.

    Vielleicht gibt es ja diesmal eine Idee von Euch ;)
     
  4. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.306
    Zustimmungen:
    57
    Hallo...
    Da die Venturi auf dem Lambdasignal läuft gehört die Masse des Steuergerätes auf den Motorblock und nicht an die Batterie. Das wäre meine Vermutung zu deinen Problemen. mfG Rohwi
     
  5. #4 V8gaser, 27.07.2012
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.860
    Zustimmungen:
    641
    Sorry, aber wenn ein Zylinder kaum Kompression hat - warum auch immer - muss erst mal das beseitigt werden. Jede Minute mit etwas Anderem ist rausgeschmissene Zeit.
    Der MUSS auf Benzin tadellos laufen, gerade bei ner Venturi.
    Wenn die Ventile wirklich alle dicht sind, bläst er wohl am Kolben vorbei - das kann über die Kurbelgehäuseentlüftung ja auch wieder in den Ansaug.
    Du redest von "Düsen" -der Zentraleinspritzer hat nur eine Benzindüse und keine Gasdüse sondern einen Mischer- ähnlich einem Vergaser.

    Egal - Kompression ist weg (auch gemessen oder nur Druckverlust getestet?) Das MUSS als allererstes behoben werden.
     
  6. #5 Pletti, 27.07.2012
    Zuletzt bearbeitet: 27.07.2012
    Pletti

    Pletti AutogasTestSchreiber

    Dabei seit:
    13.03.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Sorry, war oben etwas missverständlich...ein Zylinder HATTE kaum Kompression, das ist mitlerweile durch den Austausch der Hydros behoben. Aktuell ist der Motor ansich also eigentlich wieder topfit.

    Und eigentlich rede ich auch nur von einer zentralen Düse, die oben auf der normalen Einspritzung montiert wurde. Besser kann ich es mit meinem laienhaften Verständnis nicht ausdrücken, wäre ich Vollprofi würde ich Euch ja nicht mit meinen Problemen nerven...

    Das er auf Benzin perfekt laufen MÜSSTE ist die eine Sache, tut er aber nicht. Und beide Fehler (Falschluft durch schlampige Montage) kamen durch die Gasumrüstung (und hat sich logischerweise auf den Benzinbetrieb übertragen). Daher die Fragen, ich kenne mich mit Gas nicht soweit aus das ich weiss, was die noch vergurkt haben könnten.
     
  7. #6 V8gaser, 27.07.2012
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.860
    Zustimmungen:
    641
    OK, falsch verstanden.
    Der Gasmischer ist vor der Drosselklappe fürs Benzin - wenn er da Falschluft zieht, wäre das für den Benzinbetrieb egal. Das Ding hat keinen Luftmassenmesser oÄ davor.

    Kannst mal ein paar Bilder posten - die sagen oft mehr als tausend Worte.
     
  8. Pletti

    Pletti AutogasTestSchreiber

    Dabei seit:
    13.03.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Bilder kommen heute Abend...aber soweit neuer Zwischenstand. Wir hatten heute die Einspritzung komplett runter, haben sie komplett gereinigt, alle Unterdruckbohrungen gereinigt, alle Dichtungen erneuert...wieder ohne Erfolg. Weiterhin läuft er jetzt soweit vernünftig, allerdings hat er untenrum kaum Leistung und im Standgas hat er ein bisschen was von "Trecker tuckern".


    Ich gehe inzwischen davon aus, da es auf Gas und Benzin ist, das es gar nicht unbedingt an der Gemischzuführung liegt, zumal die Lambda Werte o.k. sind (Benzin Sinus, Gas spitzer). Inzwischen gehe ich davon aus, dass der Kat ein Problem hat und die Mühle Ihre Abgase nicht richtig los wird.


    Ich mache mich jetzt mal auf die Suche nach einem neuen (gebrauchten) Kat und schaue was dann passiert.
     
  9. Anzeige

  10. Pletti

    Pletti AutogasTestSchreiber

    Dabei seit:
    13.03.2012
    Beiträge:
    9
    Zustimmungen:
    0
    gas1.jpg gas2.jpg gas3.jpg gas4.jpg
    Wie gesagt hatten wir gestern die Einspritzung komplett runter, haben sie gereinigt, alle Unterdruckbohrungen (auch in der Ansaugbrücke) gereinigt, alles neu abgedichtet und wieder zusammen gebaut. Kein wirklicher Erfolg.

    Wie gesagt, jetzt bleibt in meinen Augen noch der Kat, alternativ werde ich mal bei Opel vorbei fahren und schauen, ob man die Leerlaufdrehzahl im Steuergerät höher programmieren kann (jetzt etwa 710 U/min, laut meinem "Mechaniker" wären 800-850 für einen besseren und saubereren Leerlaug (Trecker Tuckern) sinnvoll. Er kommt nur mit seinen Prüfgeräten nicht da ran.
     
  11. Pletti

    Pletti AutogasTestSchreiber

    Dabei seit:
    13.03.2012
    Beiträge:
    9
    Zustimmungen:
    0
    2012-07-30-lambda.jpg
    Gestern ist die Lampe wieder mal angegangen, auslesen sagt "Fehler des Klopfsensors", sprich die Mühle läuft zu mager. Sieht auf den Lambda Werten ja auch so aus, links Gas (so eine Regelung habe ich noch nie gesehen, ist das normal?). Das Steuergerät gibt eine Drehzahl von 712 Umin vor, der Motor dreht 800 und so wird im Stand versucht runter zu regeln.
     
Thema: läuft stark unrund auf Gas und Benzin
Besucher kamen mit folgenden Suchen
  1. lpg anlage falschluft erkennen

    ,
  2. lpg gas ohne benzin

    ,
  3. gaskerzen

    ,
  4. e46 lauft unruhig nach kopfdichtung,
  5. motor läuft unsauber lpg und benzin wenig leistung,
  6. zündaussetzer unrunder lauf opel omega b dann wieder kurz weg,
  7. muss man beim v40 volvo unbedingt gaskerzen fahren,
  8. golf 4 läüft auf lpg unrund,
  9. ventilschaden durch gasbetrieb,
  10. omega b ansaugbrücke falschluft,
  11. omega b startet fährt auf gas super auf benzin nicht,
  12. volvo gaskerzen zündaussetzer,
  13. motor läuft unrund im gas und benzinbetrieb ,
  14. volvo v40 1 8 benzin ventile verkokt,
  15. motor läuft stark unrund benzingeruch,
  16. 318i läuft unrund keine leistung,
  17. e46 ab 3 tausend umdrehungen warm unrund,
  18. umschalzen lpg auf benzin lauft normal,
  19. motor läuft unrund auf gas,
  20. opel astra umschaltung benzin auf gas funktioniert nicht,
  21. lpg übergang benzin lpg motor stirbt,
  22. golf4 1 6 unrunder lee,
  23. motor läuft nach kurzer zeit unrund,
  24. leistungsverlust benzin gas alles normal,
  25. lpg motor läuft kurze zeit normal
Die Seite wird geladen...

läuft stark unrund auf Gas und Benzin - Ähnliche Themen

  1. Prins VSI läuft nur auf 4 Zylindern.

    Prins VSI läuft nur auf 4 Zylindern.: Hallo zusammen, erstmal zur meiner Person, Bin 23 Jahre alt und komme aus dem NRW grüße euch alle zusammen und hoffe das ich hier gut aufgenommen...
  2. Tartarini Anlage läuft nicht

    Tartarini Anlage läuft nicht: Moin Zusammen , Bin der Marc neu hier und hab letzte Woche eine Tartarini lpg Anlage in meinen e39 eingebaut. Sie war gebraucht und vorher im...
  3. Vialle LPI Pumpe läuft ständig

    Vialle LPI Pumpe läuft ständig: Hallo, ich habe bei 270Tkm die Intankpumpe wechseln lassen, weil sie mit einem Lagerschaden hin war. Das Auto hat die Anlage bereits mit 12Tkm...
  4. Fahrzeug läuft nur auf 3 Zylinder

    Fahrzeug läuft nur auf 3 Zylinder: Hallo zusammen, mein BMW Z3 e36 läuft seit 10 Jahren mit einer Femitec Stag 300. Plötzlich bei der Heimfahrt lief der Wagen nur noch auf 3...
  5. KME Diego G3 läuft nicht

    KME Diego G3 läuft nicht: hi leute, habe vor einer weile einen Seat Leon 1M mit Gasanlage gekauft, diese lief aber von anfang an (bei meinem kauf) nicht. Mitlerweile habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden