Kühlwasserverlust durch Gasanlage?!?

Diskutiere Kühlwasserverlust durch Gasanlage?!? im BRC Anlage Forum im Bereich Autogas Anlagen; Liebe LPG Forianer, nach längerer Zeit melde ich mich mal wieder mit einem Problem: mein V70 2,5T Bj. 06 mit inzwischen 304.500 km auf der Uhr,...

  1. #1 gsguitar, 22.01.2017
    gsguitar

    gsguitar AutoGasMitwisser

    Dabei seit:
    14.12.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Liebe LPG Forianer,
    nach längerer Zeit melde ich mich mal wieder mit einem Problem: mein V70 2,5T Bj. 06 mit inzwischen 304.500 km auf der Uhr, davon 266.000 auf Gas, verliert bei höherer Belastung massig Kühlwasser. Der Kühlkreislauf wurde schon mehrfach abgedrückt und kleinere Leckagen behoben, aber es ändert sich nichts am Problem.
    Zusätzlich fing er vorgestern an, im Gasbetrieb zu ruckeln und einen Fehler in MSG zu setzen (Gemisch zu mager). Zunächst habe ich keinen Zusammenhang gesehen, aber mit der Zeit dachte ich, es könnte vielleicht doch einer bestehen.
    Von den Prins-Anlagen weiß ich von dem Problem der inkontinenten alten Verdampfer. Ist euch so etwas bei einer BRC auch schon vorgekommen? Und wenn ja, könnte der Magerlauf ebenfalls mit einem defekten Verdampfer zusammenhängen?
    Ob der Wagen auf Benzin ebenfalls KW verliert, habe ich noch nicht getestet. Werde morgen mal einen Ausflug auf der Bahn machen.

    Wie immer bin ich für jeden Impuls und jede Antwort dankbar!

    Gruß, Karsten (gsguitar)
     
  2. Anzeige

  3. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.255
    Zustimmungen:
    45
    Hallo...
    Mal den Kühlerdeckel getestet? Gar nicht so selten ist das Ventil im Deckel undicht sodass das Kühlsystem keinen Druck aufbauen kann und einfach leer kocht , gerade bei hoher Belastung.
    Werden die Kühlerschläuche denn hart bei Betriebstemperatur?
    mfG Rohwi
     
  4. #3 gsguitar, 24.01.2017
    gsguitar

    gsguitar AutoGasMitwisser

    Dabei seit:
    14.12.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Moin,
    also das System baut sicher Druck auf. Wenn ich den Deckel des Ausgleichsbehälters öffne, zischt es ordentlich und das Kühlwasser steigt deutlich an.
    Ich bin gestern einige km Autobahn gefahren (ca. 50). Direkt danach war der KW-Stand unter Druck niedriger als morgens. Ich war dann neugierig und habe den Deckel geöffnet. Nach dem Ablassen des Drucks war der Stand wieder so wie morgens bzw. sogar etwas höher (weil warm???).
    Abends bin ich nochmal etwas gefahren, allerdings mit weniger Autobahnanteil, heute Morgen Stand etwas niedriger als gestern. Allerdings auch kein Druck mehr drauf. Vielleicht ist gestern beim Öffnen in heißem Zustand die Menge verdampft, die heute Morgen fehlte...
    Heute fahre ich gut 200 km Autobahn, das wird sicherlich genauer Aufschluss geben.

    Natürlich bin ich für weitere Impulse jederzeit dankbar!

    HG., Karsten
     
  5. #4 gsguitar, 24.01.2017
    gsguitar

    gsguitar AutoGasMitwisser

    Dabei seit:
    14.12.2010
    Beiträge:
    177
    Zustimmungen:
    1
    So, Wagen gerade abgestellt. Kühlmittelstand ist niedriger als heute morgen (ich hatte nochmal etwas nachgefüllt), aber es ist auch noch Druck auf dem System. Spannend wird's morgen früh.

    Eine Frage noch, Rohwi: wo sitzt eigentlich der Deckel vom Kühler, von dem du gesprochen hast? Ich sehe da nichts, was man aufschrauben könnte, außer einer Schraube auf der 3nm steht, die aber m.W. zur Klimaanlage gehört (jedenfalls steht was von AC daneben). Und müsste in dem von dir beschriebenen Fall (defekter Deckel, Wasser kocht raus) nicht auch die Temperatur hochgehen? Tut sie nämlich nicht... lt. Torque konstant bei 90°C.

    HG., Karsten
     
  6. #5 mawi2012, 24.01.2017
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    3.809
    Zustimmungen:
    188
    Damit ist der Deckel vom Ausgleichbehälter gemeint, der ist gleichzeitig auch ein Überdruckventil.
     
  7. #6 gsguitar, 24.01.2017
    gsguitar

    gsguitar AutoGasMitwisser

    Dabei seit:
    14.12.2010
    Beiträge:
    177
    Zustimmungen:
    1
    ok, den habe ich mir eben mal neu bestellt. Kostet ja nicht die Welt...

    Meine Frage wäre noch, ob durch den defekten Verdampfer auch KW verschwinden kann, wenn die Gasanlage nicht läuft, er also nicht verdampft. Mein Versuch gestern und heute hat nämlich nach wie vor KW-Verlust ergeben. Zwar weniger als vorher, aber immer noch merklich bzw. zu viel...

    HG., Karsten
     
  8. #7 mawi2012, 24.01.2017
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    3.809
    Zustimmungen:
    188
    Das Kühlwasser kann bei Defekt am Verdampfer aber eigentlich nur nach außen verschwinden, nicht intern. Müsste man also sehen. Ich empfehle Dir, lass das Kühlsystem in einer (Selbsthilfe-)Werkstatt abdrücken, dann kann man eventuell die Undichtigkeit ermitteln, weil man es auch ohne laufenden Motor, also auch im kalten Zustand sehen kann, wo sich das Rinnsal bildet. Hebebühne sollte dabei hilfreich sein.
     
  9. #8 gsguitar, 24.01.2017
    gsguitar

    gsguitar AutoGasMitwisser

    Dabei seit:
    14.12.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Moin,
    das Kühlsystem wurde bereits zweimal abgedrückt, kleinere Undichtigkeiten beseitigt, aber ohne durchschlagenden Erfolg...
    Bei den alten Prins-Verdampfern ging das doch durch irgendeine Membrane ins Gasgemisch und wurde dann mitverbrannt, oder?
    HG., Karsten
     
  10. #9 mawi2012, 24.01.2017
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    3.809
    Zustimmungen:
    188
    Ja, bei den alten Prins Verdampfern Typ D und E müsste das so gewesen sein, ansosnten werden Kühlwasser und LPG durch das Gehäuse getrennt, dieses müsste dann schon stark korrodiert sein. Alllerdings würdest Du dann wohl den LPG-Geruch im Kühlwasser riechen.
     
  11. #10 gsguitar, 24.01.2017
    gsguitar

    gsguitar AutoGasMitwisser

    Dabei seit:
    14.12.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Achso, dann habe ich da was falsch verstanden.
    Ok, zurück auf 0, was kanns sein??? Doch die ZDK? Aber müsste er dann nicht viel mehr KW verbrennen?
     
  12. #11 gsguitar, 26.01.2017
    gsguitar

    gsguitar AutoGasMitwisser

    Dabei seit:
    14.12.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Moin,
    ich habe das ganze nochmal mit meinem Haus- und Hofschrauber besprochen und den Wagen bei ihm abgegeben, denn durch Fahren auf Benzin hat sich der Kühlwasserverlust nicht erledigt. Ist also wohl nicht der Verdampfer.
    ZDK hält der Meister für unwahrscheinlich, weil der CO2-Detektor nur sehr minimal anschlägt.
    Der Dicke stand dann nochmal eine Nacht unter Druck. Im Erkalten hat sich nochmal eine Leckage an einer KW-Abzweigung zur Gasanlage gezeigt, die jetzt beseitigt wurde. Mal schauen wie viel das bringt.
    Bei genauerer Beobachtung ist mir aufgefallen, dass der Kleber der Inliner-Röhrchen sich aufgelöst hat und die Röhrchen sich frei im Ansaugrohr bewegen können. Durch die Ritzen zieht der sicherlich Falschluft, was auch den Magerlauf auf Gas begründen würde... Montag werden die neu verklebt. Ist sicher keine große Sache.
    Ich berichte, wie es weitergeht.

    Gruß, Karsten
     
  13. Anzeige

  14. #12 mawi2012, 26.01.2017
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    3.809
    Zustimmungen:
    188
    Der Verdampfer wird aber auch im Benzinbetrieb vom KW durchspült... ;)
     
  15. #13 gsguitar, 27.01.2017
    gsguitar

    gsguitar AutoGasMitwisser

    Dabei seit:
    14.12.2010
    Beiträge:
    177
    Zustimmungen:
    1
    ja, das ist mir klar.
    Wie gesagt, ich dachte, dass evtl. im Gasbetrieb durch einen defekten Verdampfer KW mitverbrannt wird, weil es durch eine Membran vom Kühlkreislauf in die Verdampfung gerät, so wie das wohl früher bei den alten Prins-Verdampfern mal war. Ich habe das jetzt so verstanden, dass die BRC oder überhaupt die neueren Verdampfer anders aufgebaut sind und das da nicht passieren kann.
    Wir fahren den Wagen jetzt erstmal so, der KW bei Teillast ist ja minimal - wenn die Inliner neu verklebt sind auch wieder auf Gas - und schauen uns parallel nach einer Alternative um. Der V70 steht gerade gefühlt mehr in der Werkstatt als zuhause, und das nimmt mich doch zeitlich und gedanklich mehr in Anspruch, als ich vertragen kann. Vom wirtschaftlichen Aspekt mal abgesehen.
    Leider wird's wohl dann ein Diesel werden, trotz Abgasskandal. Von einem neuerlichen Gasfahrzeug werde ich meine Holde nicht überzeugen können nach all den Querelen mit dem Zylinderkopf und den Injektoren usw... und die neueren Benziner sind ja auch Dreckschleudern...
    Gruß, Karsten
     
Thema: Kühlwasserverlust durch Gasanlage?!?
Besucher kamen mit folgenden Suchen
  1. kühlwasserverlust gasanlage

    ,
  2. lpg kühlkreislauf baut druck auf

    ,
  3. kühlwasserverlust durch gasanlage

    ,
  4. lpg gas im kühler,
  5. gas im kühlsystem,
  6. prins lpg zu mager ,
  7. v70 kühlwasser leckage,
  8. wertverlust durch gasanlge,
  9. Kühlwasser Verlust über Verdampfer einer gasanlage,
  10. kühlwasserverlust durch verdampfer gasanlage,
  11. kühlwasserverlust durch gasanlage? skoda,
  12. khlwasserverlust durch gasanlage?
Die Seite wird geladen...

Kühlwasserverlust durch Gasanlage?!? - Ähnliche Themen

  1. Kühlwasserverlust durch defektes T-Stück, Prins

    Kühlwasserverlust durch defektes T-Stück, Prins: Hallo zusammen, ich fahre einen Citroen C4, 1,6 l, 120 PS, mit einer Prins-Anlage von Anfang 2012 und hatte schon 2 x Kühlwasserverlust, weil das...
  2. 528i Kühlwasserverlust durch KME-Anlage??

    528i Kühlwasserverlust durch KME-Anlage??: Guten tag, erbitte euren rat. Bin lLaie in Autotechnik .Ich fahre einen BMW 528i, Bj. 98. Bei 120 Tkm -2010- Einbau der KME .die Anlage hat nach 2...
  3. Kühlwasserverlust durch Verdampfer ? Landirenzo LCS/2

    Kühlwasserverlust durch Verdampfer ? Landirenzo LCS/2: Hallo habe seit längerem Kühlwasserverlust. Meine Vermutung liegt auf dem Verdampfer kann es sein das sich Gas und Kühlwasser vermischt und...
  4. Kühlwasserverlust am T-Stück

    Kühlwasserverlust am T-Stück: Hallo zusammen. Ich habe ein Problem, dass mich schon seit einigen Wochen beschäftigt. Ich verliere am T-Stück wo mein Verdampfer in den...
  5. Kühlwasserverlust BMW 530i

    Kühlwasserverlust BMW 530i: Moin, ich habe eine Prins VSI 1 vom Fox 2014 in meinen BMW 530i, 2006 mit N52 Motor einbauen lassen. Im Grund funktioniert die Anlage gut,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden