Kühlwasserverlust am Verdampfer

Diskutiere Kühlwasserverlust am Verdampfer im Prins VSI Forum im Bereich Autogas Anlagen; Hallo, nach gut 7 problemlosen Jahren mit ca 200.000 zufriedenen Gas-Km hab ich an meinem Omega gestern Kühlwasserverlust festgestellt. Wenn ich...

  1. #1 Ey_Karamba, 02.02.2014
    Ey_Karamba

    Ey_Karamba AutoGasMitwisser

    Dabei seit:
    24.08.2007
    Beiträge:
    211
    Zustimmungen:
    0
    Hallo,

    nach gut 7 problemlosen Jahren mit ca 200.000 zufriedenen Gas-Km hab ich an meinem Omega gestern Kühlwasserverlust festgestellt. Wenn ich es richtig gesehen habe kommt dieses vom Verdampfer. Wo es genau herkommt konnte ich nicht klar identifizieren da der Verdampfer recht versteckt ziemlich weit unten am Längsträger verbaut ist. Auf der Bühne um es genau zu lokalisieren war ich noch nicht - sieht aber fast so aus als kähme es von einem der beiden Kühlwasseranschlüsse. Gibt es da irgendwelche bekannten "Schwachstellen" oder hab ich eventuell Glück und es verweigert nur eine der Schlauchschellen solangsam ihr Arbeit...?

    Schonmal danke für eure Infos


    Grüße -Boris
     
  2. Anzeige

  3. #2 elogugu, 02.02.2014
    elogugu

    elogugu AutoGasInteressierter

    Dabei seit:
    16.10.2013
    Beiträge:
    69
    Zustimmungen:
    0
    hi,

    es wäre hilfreicher wenn du sagen würdest was für eine gasanlage/verdampfer
     
  4. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.135
    Zustimmungen:
    443
    Theoretisch ne Prins, wenn er es in die richtige Rubrik geschrieben hat.
     
  5. #4 PrinceToby, 02.02.2014
    PrinceToby

    PrinceToby AutoGasInteressierter

    Dabei seit:
    13.01.2014
    Beiträge:
    94
    Zustimmungen:
    0
    Von wieviel Kühlwasserverlust reden wir hier? Ich würde sagen das es nicht viel sein kann..
    Entweder die Wasserstutzen (die haben jewals 2 Dichtringe) Oder die Schlauchschellen dürfen nach 7 Jahren auch mal was haben.
    Ansonsten bei der Laufleistung ruhig mal den Verdampfer einen neuen Dichtsatz verpassen. Da wären neue Wasserstutzen und Dichtringe bei..
    Wenn es eine Prins anlage ist, wärst du bei 30 - 50 Euro dabei. + Arbeitszeit
    Vorsicht beim lösen der Gaszufuhrleitung bei mir hat sich das Gewinde der Schraube verabschiedet. Habe die Leitung dann getrennt und eine neue Schraube verwendet. (wenn du eine brauchst, hätte ich noch eine liegen mit einer Klemmhülse, würde dir die auch schicken)
     
  6. #5 tigerfan, 02.02.2014
    tigerfan

    tigerfan AutoGasDazugehöriger

    Dabei seit:
    01.02.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Hi
    Ich habe zwar eine andere Anlage drin Tartarini,hatte aber letzte Woche das selbe prob..
    Bei meinem Verdamfer haben sich auch diverse O-Ringe verabschiedet,ich habe die meisten getauscht,aus einem Universalsatz.
    Bis auf einen der ist so groß das ich mir was passendes aus einer anderen Gummidichtung geschnitzt habe.Ist aber auch nur ein Provisorium,der Orginale Dichtsatz ist bestellt.Auf dem selben wege habe ich beim abdrücken bemerkt das auch 2 Schellen ned mehr so taufrisch waren und hab erstmal nen paar neue spendiert.
    Gruß Tom
     
  7. #6 Ey_Karamba, 03.02.2014
    Ey_Karamba

    Ey_Karamba AutoGasMitwisser

    Dabei seit:
    24.08.2007
    Beiträge:
    211
    Zustimmungen:
    0
    Ja, ist ne Prins VSI, genauen Verdampfertyp kann ich leider nicht sagen da das Typenschild wegen der Einbaulage nicht sichtbar ist.Naja, der Verlust ist (war...) so groß, dass ich am Samstag Morgen nen größeren Fleck unterm Auto hatte. Hab dann gestern (nach meinem Posting) ca nen halben Liter aufgefüllt und bin einige Kilometer gefahren. Hab den Wagen dann wieder 3-4 Stunden stehen gelassen, konnte aber keinen Verlust mehr feststellen... Bin dann heute Nacht nochmal ~200km gefahren ohne dass mein "Check-Control" Kühlwasserverlust gemeldet hat. Werd später nochmal den Stand im Ausgleichsbehälter kontrollieren und nach Pfützen unterm Auto Ausschau halten... Ich halt euch auf dem laufenden!Grüße - Boris
     
  8. #7 PrinceToby, 03.02.2014
    PrinceToby

    PrinceToby AutoGasInteressierter

    Dabei seit:
    13.01.2014
    Beiträge:
    94
    Zustimmungen:
    0
    Sonst einmal mit ein Wagenheber anheben und drunter gucken, ich glaub der Omega hat auch keine Unterbodenverkleidung die ab muss..
     
  9. Anzeige

  10. #8 Ey_Karamba, 07.02.2014
    Ey_Karamba

    Ey_Karamba AutoGasMitwisser

    Dabei seit:
    24.08.2007
    Beiträge:
    211
    Zustimmungen:
    0
    Ja, meiner hat keine untere Motorraumverkleidung, gabs beim Omega aber auch. Aber mit dem Wagenheber, soweit war ich letzten Samstag auch schon. Dabei hab ich ja gesehen dass unten am Vorderachskörper Kühlerfrostschutz hing welcher scheinbar vom darüberliegenden Verdampferzu kommen schien. Aber wenn ich das die Woche über richtig beobachtet hab kommt der Kuhlwasserverlust von etwas oberalb des Verdampfers - der Längsträger, an dem der Verdampfer befestigt ist, ist oben drauf immer etwas nass. Allerdings ist der verlusst nur noch sehr gering, seid ich letzten Samstag aufgefüllt habe fehlen im Ausgleichsbehälter heute nur knapp 10mm... Naja, ich werds im Auge behalten und sag schonmal danke für eure Tipps und Ratschläge.Grüße - Boris
     
  11. #9 Ey_Karamba, 20.03.2014
    Ey_Karamba

    Ey_Karamba AutoGasMitwisser

    Dabei seit:
    24.08.2007
    Beiträge:
    211
    Zustimmungen:
    0
    Hallo und sorry für das etwas späte Feedback...

    aber in Sachen Verdampfer kann ich Entwarnung geben - das Kühlwasser kommt/kahm von einem Anschluss am darüber liegenden Kühlwasserausgleichsbehälter. Dort drückt es sich ganz leicht (warum es das eine mal so extrem war, keine Ahnung...) raus und läuft den Schlauch entlang nach unten weg bis es über dem Längsträger/Verdampfer abtopft...

    Grüße - Boris
     
Thema: Kühlwasserverlust am Verdampfer
Besucher kamen mit folgenden Suchen
  1. prins vsi kühlwasserverlust www.lpgforum.de

Die Seite wird geladen...

Kühlwasserverlust am Verdampfer - Ähnliche Themen

  1. Prins VSI 2 Kühlwasserverlust, welchen Verdampfer hab ich?

    Prins VSI 2 Kühlwasserverlust, welchen Verdampfer hab ich?: Moin, bei dem Volvo V50 T5 meiner Frau mit Prins VSI2 Anlage fiel auf, das er immer später auf Gas umgeschaltet hat und letztendlich anfing zu...
  2. Kühlwasserverlust durch Verdampfer ? Landirenzo LCS/2

    Kühlwasserverlust durch Verdampfer ? Landirenzo LCS/2: Hallo habe seit längerem Kühlwasserverlust. Meine Vermutung liegt auf dem Verdampfer kann es sein das sich Gas und Kühlwasser vermischt und...
  3. Kühlwasserverlust am Verdampfer, Prins VSI

    Kühlwasserverlust am Verdampfer, Prins VSI: Guten Tag, Ich habe einen Vectra C 2.0Turbo, vor 4 Jahren ist bei dem Wagen eine Prins Gasanlage nachgerüstet worden. Seit paar Tagen von...
  4. Vialle Verdampfertyp herausfinden / Kühlwasserverlust

    Vialle Verdampfertyp herausfinden / Kühlwasserverlust: Hallo zusammen, ich habe vor 1 1/2 Jahren einen Golf 3 mit einer Vialle Gas Anlage gekauft. Nun verliere ich leider sehr viel Kühlwasser,...
  5. Kühlwasserverlust am Verdampfer

    Kühlwasserverlust am Verdampfer: So Kollegen, vor einiger Zeit berichtete ich ja, das meine Klimaautomatik irgendwie komisch regelt oder der Verdampfer den Fehler im StG...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden