KME schaltet sich immer ab...??

Diskutiere KME schaltet sich immer ab...?? im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo,...mein Polo lief bis vor kurzen recht gut mit Gas ?.....leider habe ich seit kurzen ein Problem,..sobald er auf Gas ( nach Warmlauf )...

  1. #1 Yahermann, 13.12.2016
    Yahermann

    Yahermann AutogasTestSchreiber

    Dabei seit:
    13.12.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,...mein Polo lief bis vor kurzen recht gut mit Gas ?.....leider habe ich seit kurzen ein Problem,..sobald er auf Gas
    ( nach Warmlauf ) umschaltet,....schaltet er Gas ab.....???
     
  2. Anzeige

  3. #2 mawi2012, 13.12.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.033
    Zustimmungen:
    215
    Ohne Software (gibts kostenlos im Netz) und Interface (20 Euro in der Bucht) etwas mühsam zu diagnostizieren. So kannst Du zuerst einmal nur horchen/fühlen, ob alle Magnetventile klacken, eines am Tank und ein oder zwei im Motorraum beim Verdampfer.
     
  4. #3 Yahermann, 14.12.2016
    Yahermann

    Yahermann AutogasTestSchreiber

    Dabei seit:
    13.12.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für die Info, muß dann das mal irgendwie durchchecken...??(wie auch immer).
    Leider gibt es hier im LK Regensburg keine KME-Werkstatt... mehr!!! ATU in Regensburg macht kein Gas-Service mehr,... und bei ATU in Neumarkt,....???? da war ich einmal,...war ich nicht zufrieden,...
     
  5. #4 mawi2012, 14.12.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.033
    Zustimmungen:
    215
    Was macht denn der Umschalter in Deinem Szenario, piept und blinkt es, als wenn ein Fehler angezeigt wird? Geht der Motor aus oder fährt der weiter auf Benzin?

    Wie bereits geschrieben, kannst Du mit geringem Aufwand auslesen, ob ein Fehler gespeichert ist bzw. was beim Versuch des Umschaltens passiert. Voraussetzung wäre ein Windows-PC, idealerweise ein Notebook.

    Für mich hört sich das ja an, als wenn kein LPG kommt und deshalb die Anlage wegen mangelndem Druck auf Benzin zurückschaltet, so als wenn der Tank leer wäre. Das kann eben auch ein Magnetventil sein, was nicht öffnet und dafür wiederum kann eine defekte Spule, schlechte Masseverbindung, Kabelbruch der Plusleitung etc. die Ursache sein.

    Tank ist aber nicht leer, oder?
     
  6. #5 Yahermann, 14.12.2016
    Yahermann

    Yahermann AutogasTestSchreiber

    Dabei seit:
    13.12.2016
    Beiträge:
    5
    Zustimmungen:
    0
    ...nein nein der Tank ist voll,....ich glaube auch das da irgedwie der Gasdruck im Keller ist.
    Wie gesagt,...der Umschalter (mit den LED,s) blink ,....so lange bis er Betriebstemperatur hat,... dann sollte es nicht mehr blinken und auf Gas fahren,...tut er leider nicht,...man merkt am Motor ein kleinen Aussetzer und...... beim Umschalter ist alles auf aus,..der Wagen läuft weiterhin mit Benzin...werde mal das eine oder andere testen....Danke
     
  7. #6 mawi2012, 14.12.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.033
    Zustimmungen:
    215
    Aha, Umschalter geht aus, das hättest Du doch gleich sagen können, hört sich für mich dann eher nach Problem der Stromversorgung des Steuergerätes an. Prüfe mal Dauerplus und Zündplus sowie auch die Masse vom Steuergerät.

    Ach übrigens mal gefragt, welche KME ist es denn, ne Diego oder eine Bingo?
     
  8. #7 Yahermann, 16.12.2016
    Yahermann

    Yahermann AutogasTestSchreiber

    Dabei seit:
    13.12.2016
    Beiträge:
    5
    Zustimmungen:
    0
    welche es ist...??? habe erst den Vorbesitzer ausgemacht von dem ich Belege bekomme, das ich in der Richtung weiterkomme.
    Im Motorblock an den Aggregaten ist nicht zu erkennen um welche Anlage es sich handelt..??
    Die Software ist nicht das Problem,....mehr das Interface,....das ist nur günstig bis Bj.2004,...mein Polo ist 2006,...das ist ein "wenig" teuerer.
    Ach ja,...also Gasdruck ist vorhanden...?? Trotzdem schon mal danke für deine Info
     
  9. Anzeige

  10. #8 mawi2012, 16.12.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.033
    Zustimmungen:
    215
    Ich rede aber vom Interface für die Gasanlage, such im Motorraum mal nach dem Steuergerät, Bilder von KME Steuergeräten findest Du ja im Netz. Ansonsten sollte in der Zulassung die Anlage eingetragen sein und mit der dort zu findenden 67R-Nummer kann man auch das Netz befragen.

    Das Steuergerät muss zumindestens eine Verbindung zum Batterieplus haben, in der Leitung könnte eine fliegende Sicherung sein. Wenn Du das Steuergerät gefunden hast, schau Dir die Kabelage halt an, gern korrodieren auch mal im Stecker dei Kontakte oder die Masseverbindung ist einfach schlecht.

    Ein wenig handwerkliches und elektrisches Verständnis sollte natürlich vorhanden, ansonsten suchst Du Dir einen Bekannten oder eben doch die Werkstatt.
     
  11. #9 Yahermann, 28.12.2016
    Yahermann

    Yahermann AutogasTestSchreiber

    Dabei seit:
    13.12.2016
    Beiträge:
    5
    Zustimmungen:
    0
    na prima,...hattest recht gehabt,....hatte da einen kabelbruch an einen massekabel,....(ganz versteckt ...nur durch zufall gefunden) läuft jetzt wieder besser denn je,....auf jeden fall recht herzlichen dank für deine tip,s und noch ein gutes neues jahr
     
Thema: KME schaltet sich immer ab...??
Besucher kamen mit folgenden Suchen
  1. gasanlage lpg kme schaltet ab

    ,
  2. kme lpg schaltet ab

Die Seite wird geladen...

KME schaltet sich immer ab...?? - Ähnliche Themen

  1. Zavoli Alisei schaltet sich bei starkem Gas geben ab

    Zavoli Alisei schaltet sich bei starkem Gas geben ab: Hallo zusammen, Kurzvorstellung zu dem Fahrzeug: VW Touareg 4.2, Bj. 2004, Zavoli Alisei Autogasanlage mit Zeta S-Verdampfer wurde ca. 2008...
  2. Auto schaltet sich aus nach Umschaltung von Benzin auf Gas

    Auto schaltet sich aus nach Umschaltung von Benzin auf Gas: Hallo zusammen, ich hoffe ihr könnt mir helfen. Ich besitze seit einpaar Monaten ein Auto welches 2009 auf Gas umgerüstet wurde. Bislang hat es...
  3. Auto schaltet sich aus nach Umschaltung von Benzin auf Gas

    Auto schaltet sich aus nach Umschaltung von Benzin auf Gas: Hallo zusammen, ich hoffe ihr könnt mir helfen. Ich besitze seit einpaar Monaten ein Auto welches 2009 auf Gas umgerüstet wurde. Bislang hat es...
  4. LPG schaltet sich beim umschalten ab.

    LPG schaltet sich beim umschalten ab.: Hallo. Habe mir Montag einen Skoda citygo gekauft Bj 2013. Prinz Anlage wurde bei Auslieferung 2013 eingebaut. Hab jetzt das Problem das die...
  5. Prins VSI 2 schaltet bei unterschiedlichen Drehzahlen ab, lässt sich wieder einschalten

    Prins VSI 2 schaltet bei unterschiedlichen Drehzahlen ab, lässt sich wieder einschalten: Hallo, bei meinem Jaguar XJ X350 3.0 V6 schaltet die VSI 2 Anlage unregelmäßig die Gasanlage ab mit Piepen und blinkendem weißen Prins Schriftzug....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden