KME schaltet bei warmen Motor bzw. Wetter nicht um

Diskutiere KME schaltet bei warmen Motor bzw. Wetter nicht um im Neuerscheinungen Forum im Bereich Off Topic - Bereich; hallo...bin neu hier und habe ein problem. fahre einen daewoo rezzo 2.0 in dem eine kme anlage eingebaut ist....wenn ich das auto kalt starte (...

  1. humppa

    humppa AutogasTestSchreiber

    Dabei seit:
    26.07.2019
    Beiträge:
    2
    Zustimmungen:
    0
    hallo...bin neu hier und habe ein problem. fahre einen daewoo rezzo 2.0 in dem eine kme anlage eingebaut ist....wenn ich das auto kalt starte ( also auf dem weg zur arbeit oder zurück) springt das gas super an. wenn ich einen zwischenstopp einlege bei warmen motor oder außentemperaturen ab 20 grad schaltet er nicht automatisch um....manchmal klappt es mit manuellem umschalten....nach zwanzig oder dreißig versuchen....keine ahnung..tüv ist auch schon fast 2 monate drüber, naja und ohne funzende anlage kein positiver bescheid. habe heute mal im stand versucht umzuschalten, aber da hörte ich nur ein zartes klacken aus richtung tank...erbitte dringendst hilfe...die berliner autogasspezialisten weigern sich kme auszulesen oder erzählen dir was vom pferd..vielen dank im voraus..wenn irgend jemand ne ahnung hat...bitte idiotensicher erklären :)
     
  2. Anzeige

  3. #2 mawi2012, 27.07.2019
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.015
    Zustimmungen:
    215
    Hallo,
    ich kann Dir Hilfe in Berlin anbieten. Schau mal in Unterhaltung rein.
    Gruß Martin
     
  4. humppa

    humppa AutogasTestSchreiber

    Dabei seit:
    26.07.2019
    Beiträge:
    2
    Zustimmungen:
    0
    guten morgen mawi2012......in welcher?, aber berlin hört sich super an, werde am dienstag erstmal bei der dekra vorstellig. inwiefern kannst du mir hilfe anbieten
     
  5. #4 mawi2012, 11.08.2019
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.015
    Zustimmungen:
    215
    Mal ein Bericht, habe wieder was gelernt.

    Absperrventil OMB funktionierte kalt tadellos und solange man es warm nicht schloß, lief die Diego, warm war aber ein erneutes Öffnen des Ventils nicht möglich, obwohl die Spule einen korrekten Widerstand aufwies und auch der Stößel nicht klemmen konnte. Deshalb aus Verzweiflung das Absperrventil in neu bestellt, keine Änderung nach dem Wechsel vom Stößelgehäuse mit Stößel, Spule sowie Filter.

    Dann kam ich auf die Idee, statt der verbauten Unterlegscheiben an der Spule den originalen Halter zu benutzen, den man wohl weglassen wollte, da das Absperrventil starr mit dem Verdampfer verbunden ist, Fehler behoben! Ein Vergleich ergab, die Unterlegscheibe unter der Spule war etwa 1mm dicker als das Blech und wenn man die Spule so verbaute, dass der Anschluss gut erreichbar war, störte an der Spule ein Absatz, der wohl als Verdrehsicherung gedacht ist und die Unterlegscheibe lag da auch noch auf, so dass nun schon bestimmt 2mm waren, die die Spule falsch saß.

    Das Ganze war unterm Wagen liegend nicht zu erkennen, da der Verdampfer schön versteckt unter der Stoßstange sitzt.

    Kleine Ursache, große Wirkung.
     
  6. #5 V8gaser, 11.08.2019
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.254
    Zustimmungen:
    522
    Was auch denkbar wäre - diese Spulen sind im vergl. zu dem MV Spulen ja gut kleiner. Vielleicht brauchts den teilweisen Eisenmantel für ein stärkeres Magnetfeld. Es handelt sich hierbei um einen "Tauch(Spulen)ankermagnet" und die haben eigentlich immer mindestens einseitig, meist zweiseitig eine Eisenschirmung.
    Das mit der Fehlstellung ist ansich schon plausibel, aber 2mm....

    Direkt bei Gelegenheit mal ausprobieren
     
  7. #6 mawi2012, 11.08.2019
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.015
    Zustimmungen:
    215
    Ja, witzigerweise auch nur, wenn das ganze Ventil warm war, da ja schön vom Verdampfer aufgeheizt.
     
  8. Anzeige

Thema:

KME schaltet bei warmen Motor bzw. Wetter nicht um

Die Seite wird geladen...

KME schaltet bei warmen Motor bzw. Wetter nicht um - Ähnliche Themen

  1. Gasanlage schaltet sich aus bei warmen Wetter

    Gasanlage schaltet sich aus bei warmen Wetter: Hallo zusammen Ich hoffe, jemand kann mir hier helfen (der Händler und Verbauer meiner Gasanlage kann es nämlich nicht), ich bin echt Hilflos...
  2. Anlage schaltet bei Warmen Motor unmittelbar auf Benzin zurück (Astra G 2003 1,6l )

    Anlage schaltet bei Warmen Motor unmittelbar auf Benzin zurück (Astra G 2003 1,6l ): Ich fahre seit 60 Tkm mit einer Prins VSI-Anlage. Seit kurzem habe ich ein Problem. In kaltem Zustand schaltet die Anlage normal auf Gas um (ca...
  3. Stargas Polaris schaltet spät um

    Stargas Polaris schaltet spät um: Moin Moin und Grüße aus Norderstedt Ich fahre seit knapp 7 Jahren nun einen Golf IV 1.6 mit ner Stargas Polaris Anlage drin. Ich bin war bis vor...
  4. VSI1 schaltet nicht mehr ein

    VSI1 schaltet nicht mehr ein: Meine Anlage am Opel Astra H schaltet sich weder selbständig noch manuell ein. Nur die rote Leuchte rechts leuchtet. Welches Bauteil übernimmt...
  5. Sequent56 schaltet nach "Pause" nicht mehr ein

    Sequent56 schaltet nach "Pause" nicht mehr ein: Hallo zusammen, meine Sequent56 im e39 M52B25 schaltet nach Tank- oder Raststopps auf Autobahnen nicht mehr ein. Wenn ich mich im näheren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden