KME Nevo schaltet sporadisch ab, Benzindüse kein Signal Z. 1,3,4

Diskutiere KME Nevo schaltet sporadisch ab, Benzindüse kein Signal Z. 1,3,4 im Autogas Anlagen Forum im Bereich LPG Autogas; Auto: VW Golf 4 Kombi 1.6 Liter 16V 105PS ATN Hallo Leute, ich bräuchte mal wieder eure Hilfe. Ich fahre nun seit ca. Oktober 2013 auf...

  1. #1 Billyboy4live, 19.06.2014
    Billyboy4live

    Billyboy4live AutoGasDazugehöriger

    Dabei seit:
    05.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Auto:
    VW Golf 4 Kombi
    1.6 Liter 16V 105PS ATN

    Hallo Leute,
    ich bräuchte mal wieder eure Hilfe.
    Ich fahre nun seit ca. Oktober 2013 auf Autogas. Die ersten 20000Km auch ohne größere Probleme außer mal einen defekten MAP Sensor.
    Seit den Letzten ca 3000Km kommt allerdings immer wieder der Fehler Benzindüsen kein Signal Zylinder 1,3 und 4.
    Er taucht sporadisch auf, mal 2-mal hintereinander, dann wieder für 300Km nicht dann wieder usw.

    Habe alle Kabel schon überprüft, es ist alles sauber verlötet.
    Wenn er auf Gas läuft, habe ich auch keine Probleme, ob hohe Drehzahl oder wenig Drehzahl. Vollgas auf der Autobahn ist auch kein Problem.
    Ich hab wirklich keine Ahnung, was es sein könnte. Ich lese des Öfteren etwas von verstopften Injektoren? Hab Hana Injektoren verbaut. Aber das diese schon nach 20000Km platt sein sollen?

    Ausgetauscht an meinem Auto habe ich Folgendes: Zündkerzen vor 4000Km, AGR Ventil vor 1400Km, Luftfilter vor 600Km, Zündspule vor 600Km, Zündkabel vor 600Km.

    Vlt hat ja einer von euch schon einmal von diesem Fehler gehört oder seine eigenen Erfahrungen gehabt.
    Bin um jeden Tipp dankbar. :D

    Und wie gesagt, die ersten 20000KM waren ohne Probleme, an der Karte habe ich seit der ersten Einstellung nichts verändert. Nur mal den Injektorentest gemacht und diese neu korrigiert.

    Liebe Grüße
    Tobias :cool:
     

    Anhänge:

  2. Anzeige

  3. #2 mawi2012, 20.06.2014
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.143
    Zustimmungen:
    225
    Auch wenn es nicht unbedingt mit dem Problem zusammenhängt, die Injektoren scheinen zu liegen. Da dürfte doch noch genug Platz sein, die etwas aufzurichten, dann kann das Parafin ablaufen.
     
  4. #3 Billyboy4live, 29.06.2014
    Billyboy4live

    Billyboy4live AutoGasDazugehöriger

    Dabei seit:
    05.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo, danke für die Antwort.
    Dies werde ich ändern.
    Leider gab es noch keine Besserung.. Das Problem wird etwas schlimme, habe ich das Gefühl.
    Hat vlt sonst noch jmd eine Idee? Das Steuergerät dürfte ja keine Probleme machen? Oder?
    Liebe Grüße
     
  5. #4 Ciwa, 29.06.2014
    Zuletzt bearbeitet: 29.06.2014
    Ciwa

    Ciwa AutoGasMeister

    Dabei seit:
    11.02.2012
    Beiträge:
    938
    Zustimmungen:
    5
    Hi,

    wenn ich die fliegenden Kabel an deinen Injektoren sehe würde ich auf Murks an den Verbindungsstellen tippen.
    Die Kabel gehören bis zu den Steckern mit entsprechendem Klebeband bandagiert. Prüfe die Abgriffe der Benzindüsen.
    Evtl. sind diese nur gecrimpt oder gar verdrillt.

    Dein Steuergerät ist ebenfalls falsch montiert. die Anschlüsse müssen zwingend nach unten.

    Gruß

    Ciwa
     
  6. Anzeige

Thema: KME Nevo schaltet sporadisch ab, Benzindüse kein Signal Z. 1,3,4
Besucher kamen mit folgenden Suchen
  1. kme fehler benzinduese

Die Seite wird geladen...

KME Nevo schaltet sporadisch ab, Benzindüse kein Signal Z. 1,3,4 - Ähnliche Themen

  1. KME Nevo Plus schaltet seit kurzem sehr spät um

    KME Nevo Plus schaltet seit kurzem sehr spät um: Moin Leute, ich habe ein kleines Problem mit meiner Gasanlage. Seit es richtig kalt wurde, schaltet die Gasanlage öfters mal sehr spät um obwohl...
  2. KME NEVO Mazda Premacy schaltet sporadisch aus & an

    KME NEVO Mazda Premacy schaltet sporadisch aus & an: Hallo liebe Gas Gemeinde, seit kurzem funktioniert meine KME Nevo Gasanlage (aus 2015 mit HANA Injektoren) in meinem Mazda Premacy nicht mehr...
  3. KME Nevo Pro schaltet ab unter Last Cruze 1,6

    KME Nevo Pro schaltet ab unter Last Cruze 1,6: Hallo Zusammen, wir haben ein Problem mit dem Chevrolet Cruze 1,6i 124PS (Euro-5) von meinem Bruder bei der Abstimmung der KME Nevo Pro mit Hana...
  4. Hilfe, KME Nevo schaltet auf Autobahn ab läuft auf Benzin weiter

    Hilfe, KME Nevo schaltet auf Autobahn ab läuft auf Benzin weiter: Hallo haben einen Opel Corsa C aus 2000 mit einer neuen KME Nevo Anlage. Da wir gerade auf dem Weg in den Urlaub sind können wir leider nicht zum...
  5. Kme Nevo Pro schaltet einfach ab

    Kme Nevo Pro schaltet einfach ab: Guten Tag. Ich habe meinen Wagen mitte letzten Jahres mit einer Kme Anlage und Hana Injektoren in Holzminden umrüsten lassen. Derzeit schaltet...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden