KME Nevo Matrix - Fiesta 1.4 59kw/80ps FXJA Leerlauf auf Gas unrund

Diskutiere KME Nevo Matrix - Fiesta 1.4 59kw/80ps FXJA Leerlauf auf Gas unrund im KME Forum im Bereich Autogas Anlagen; Das Fahrzeug wurde vor zwei Jahren umgerüstet. Nach der Umrüstung lief das Fahrzeug gut und ist nun 20000km auf Gas gelaufen. Jetzt habe ich im...

  1. olizum

    olizum AutoGasInteressierter

    Dabei seit:
    28.08.2012
    Beiträge:
    88
    Zustimmungen:
    3
    Das Fahrzeug wurde vor zwei Jahren umgerüstet.
    Nach der Umrüstung lief das Fahrzeug gut und ist nun 20000km auf Gas gelaufen.

    Jetzt habe ich im Leerlauf ruckeln aber nur auf Gas. So ein komisches Nachregeln mit Drehzahlschwankung alle 4-7 Sekunden. Nachstellen des Leerlaufs an der KME-Nevo hilft nicht. Keine Änderung bei "Benzinzeiten auf Gas gleich zu Benzinzeiten auf Benzin", fetter oder magerer.

    Seit der Umrüstung wurde folgendes gemacht:

    Zündkerzen:
    Ford (Abstand 1,4mm) Zündkerzen auf Bosch Platinum Elektrodenabstand 0,7mm, ruckelte jetzt nach 10000km unter Last und Leerlauf, wieder die Ford Kerzen rein ruckelt nicht mehr unter Last, aber immer noch im Leerlauf.

    Injektor:
    Matrix 544 Injektor zerlegt und gereinigt, keine nennenswerte Verschmutzung nur geringfügigst unter der Magnetseite der Hämmerchen. Keine Änderung nach der Reinigung. (Wer das nachmacht, sollte das Zerlegen auf einem Tisch machen, auf dem keine Kleinteile abhanden kommen können. Es gibt Federn und viele Dichtungen, diese springen aber nicht von selbst davon. Auf Gasdichtheit prüfen zum Schluss.)
    http://www.matrix.to.it/pdf/hd light.pdf

    Zündanlage:
    Erneuert vor einem Jahr NGK Doppelspule, NGK Kabel neu

    Lambdasonde neu

    Kompression auf allen Zylindern kalt 16bar gleichmäßig. Ventilspiel in Herstellertoleranz.

    Was bitte könnte das Ruckeln auf Gas verursachen?
     
  2. Anzeige

  3. #2 Panther, 24.01.2022
    Panther

    Panther AutoGasKenner

    Dabei seit:
    19.08.2013
    Beiträge:
    297
    Zustimmungen:
    42
    Hallo,
    ich äußere mal ne Vermutung, kann es sein, dass der noch nie so hundertpro im Leerlauf lief und immer leicht schwankte? 20.000 km ist nicht viel und wenn du nach 10.000 km schon an der Zündung warst, wegen Ruckeln scheint das Problem doch länger da zu sein.
    In dem Fall würde ich auf nicht optimal gesetzte und etwas zu weit entfernte Gasdüsen tippen. Dadurch magert er erst im Leerlauf ab, das MSG regelt gegen und dann wird es etwas fett und es wird wieder runter geregelt.
    Das könnte auch damals das Ruckeln unter Last erklären. War etwas fett gestellt lief dadurch im Leerlauf o.k. ruckelt ober dann unter Last weil falsches Gemisch.
    Wenn es außer den Leerlauschwankungen alle paar Sekunden sonst keine Probleme gibt, keine MKL, kein schlechtes Startverhalten wäre die Frage ob man damit leben kann. Düsen umsetzen ist aufwendig und wenn es 2 Jahre her ist wird der Umrüster wohl auch nichts mehr daran machen.

    Du hast NKG Kabel und Spulen drin, da würd ich auf jeden Fall mal NGK Kerzen probieren, da schwören eigentlich alles Gasfahrer darauf. Keine Ahnung wer der Hersteller von Ford-Kerzen ist.
    Wünsche viel Erfolg, vielleicht hat ja jemand anders noch ne gute Idee. Den KME Experten hier helfen sicher Screenshots der KME Software mit den Einstellungen weiter, da lässt sich meist am besten was erkennen.

    Viele Grüße vom Panther
     
  4. olizum

    olizum AutoGasInteressierter

    Dabei seit:
    28.08.2012
    Beiträge:
    88
    Zustimmungen:
    3
    Die Ford Kerzen sahen noch gut aus. Nur weil die schon im Wasser(Konstruktionsfehler)/Öl standen und etwas angerostet sind, habe ich diese getauscht. Screenshots kann ich liefern. Der Leerlauf ist erst jetzt schlecht. Die Einblasschläuche wurden so kurz wie möglich gehalten, ca. 20cm.
     
  5. olizum

    olizum AutoGasInteressierter

    Dabei seit:
    28.08.2012
    Beiträge:
    88
    Zustimmungen:
    3
    Es klingt denke ich nach Zündaussetzern im Leerlauf.
     
  6. #5 Panther, 24.01.2022
    Panther

    Panther AutoGasKenner

    Dabei seit:
    19.08.2013
    Beiträge:
    297
    Zustimmungen:
    42

    Hallo,
    ich meinte nicht die Schlauchlänge sondern die Position der Düsen in der Ansaugbrücke. Wenn die nur etwas zu weit entfernt gesetzt sind kann man das im Leerlauf mit etwas Anfettung kompensieren, dafür gibt es dann aber in andere Bereichen sofort oder später Probleme.
    War auch nur eine Idee mit der Düsenposition, aber nachdem du sonst die Einstellung, Zündanlage und Matrix geprüft hast und er auf Benzin gut läuft bleibt auch nicht mehr so viel an Fehlermöglichkeiten.

    P.S. Zündaussetzer sollten eigentlich vom MSG als Fehler erkannt und gespeichert werden, ist da was hinterlegt?
     
  7. olizum

    olizum AutoGasInteressierter

    Dabei seit:
    28.08.2012
    Beiträge:
    88
    Zustimmungen:
    3
    Danke fürs Mitdenken :-) Ich habe das Problem gefunden. Die alten Fordkerzen waren am unteren Teil des Isolators total mit Rostdreck versifft. Die anderen Kerzen sind nicht wie behauptet Bosch, sondern NGK VLine. Ich habe bei diesen die Isolatoren gereinigt, Schleifflies eignet sich da gut und mit einer Passend dünnen "Flaschenbürste" innen die Stecker der Kabel. Dann hab ich die Kerzen auf ca. 1,1mm Abstand aufgebogen. Die NGK Vline Kerzen habe ich eingebaut. Nun läuft der Motor wieder super. Mal sehen, ob ich die Fordkerzen gereinigt bekomme. Die sehen unten am Isolator schlimm aus. Das liegt an der schlechten Dichtung der Wischwasserdüsen. Durch diese läuft Wasser auf den Motor und die Zündkerzen :-( Serienproblem...
     
  8. Anzeige

  9. #7 thaistatos, 25.01.2022
    thaistatos

    thaistatos AutoGasKenner

    Dabei seit:
    13.02.2019
    Beiträge:
    348
    Zustimmungen:
    47
    Was spricht gegen neue richtige Zündkerzen?
     
    Harlebobby gefällt das.
  10. olizum

    olizum AutoGasInteressierter

    Dabei seit:
    28.08.2012
    Beiträge:
    88
    Zustimmungen:
    3
    @Panther Die Eingasung erfolgt kurz vor den Benzininjektoren.
    @thaistatos Die NGK VLINE Kerzen sehen noch gut aus nach der Reinigung, ich würde sie nur wechseln, wenn es weiter Probleme gibt, oder wenn sie Elektroden abgenutzt sind.
    Der FXJA Motor verbrennt nahezu kein Öl. Es gibt keine Ölverbrennungsrückstände an den Kerzen. Der Brennraum sieht sehr trocken aus. Leider ist der Hohnschliff an der Einlass-/Abgasseite bei 100000km schon lange nicht mehr erkennbar abgeschliffen und die Kolben klappern hörbar laut :-(
    Bei VW hab ich hartnäckige Ölverbrennungsrückstände an den Kerzenelektroden. Diese reduzieren die Kerzenhaltbarkeit auf die Hälfte. Es gäbe da von Bosch ein Zündkerzenreinigungsgerät. weiß jemand näheres? Haben Werkstätten so etwas? Die originalen Kerzen von Ford sind nun auch schon ewig gelaufen und nutzen sich nicht wirklich ab. Nur die Ablagerungen am Isolator außerhalb des Brennraumes machen Probleme. Wenn man beim Reinigen die Glasur verletzt, setzt sich der Dreck noch viel schneller fest... (Rostwasser siehe vorige Beiträge)
     
Thema:

KME Nevo Matrix - Fiesta 1.4 59kw/80ps FXJA Leerlauf auf Gas unrund

Die Seite wird geladen...

KME Nevo Matrix - Fiesta 1.4 59kw/80ps FXJA Leerlauf auf Gas unrund - Ähnliche Themen

  1. KME NEVO Audi A6 C4 2.0E Digifant

    KME NEVO Audi A6 C4 2.0E Digifant: Servus zusammen, ich habe ein "Problem" mit meiner Gasanlage, Vorweg, ich habe noch kein Interface (ist bestellt) aber ich kann euch...
  2. Schaltplan KME Nevo Plus Verständnis Probleme

    Schaltplan KME Nevo Plus Verständnis Probleme: Hallo zusammen, Ich habe mir eine komplette Gasanlage für meinen Mercedes gekauft. Es ist eine KME Nevo Plus 8 Zylinder geworden. So weit so gut...
  3. KME Nevo Passat 3bg 2.0 AZM mysteriös

    KME Nevo Passat 3bg 2.0 AZM mysteriös: Guten Morgen zusammen. Ich habe letzte Woche den Passat meines Vater mit einer KME Nevo Pro umgerüstet. es ist nunmehr die 4 Anlage, allerdings...
  4. KME Nevo Fehler E023 Gasdruck zu gering

    KME Nevo Fehler E023 Gasdruck zu gering: Hallo Zusammen, habe seit dieser Woche ein Problem mit meiner Gasanlage. Ist jetzt ca 4 jahre alt und hat 60000 km gelaufen. Wartung und Service...
  5. NEVO ANLAGE PROBLEME

    NEVO ANLAGE PROBLEME: Hallo zusammen, Bin neu in dem forum. Habe mir ein Pkw mit KME Nevo anlage gekauft. Leider funktioniert sie nicht. Der Umschalter zeigt keine...