KME Diego nur 4,6 Volt am Steuergerät

Diskutiere KME Diego nur 4,6 Volt am Steuergerät im KME Forum im Bereich Autogas Anlagen; Hallo zusammen, nach jahrelangem fehlerfreien Betrieb meiner Anlage ist diese nun komplett ausgefallen. Als erstes natuerlich Sicherung geprüft...

  1. #1 Brüllmücke, 29.04.2017
    Brüllmücke

    Brüllmücke AutogasTestSchreiber

    Dabei seit:
    25.10.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    nach jahrelangem fehlerfreien Betrieb meiner Anlage ist diese nun komplett ausgefallen.

    Als erstes natuerlich Sicherung geprüft aber o.k . Dann gemessen ob auch 12Volt am Stg an kommen (grauer Stecker) auch o.k , aber sobald ich das Fahrzeug starte faellt die Spannung auf 4,6Volt und bleibt auch da.

    Ist es möglich das sich das Steuergerät verabschiedet hat?

    Gruss
    David
     
  2. Anzeige

  3. #2 mawi2012, 29.04.2017
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.919
    Zustimmungen:
    322
    Ich würde mal nach und nach alle Stecker abziehen, die nicht für Benzinbetrieb notwendig sind, und schauen, ob die Spannung irgendwann wieder normal bleibt. Hatte gerade heute den seltsamen Zufall, das ein Tanksensor die ganze Gasanlage lahm gelegt hat. Eine schlechte Masse könnte sowas vielleicht auch bewirken?
     
  4. #3 Brüllmücke, 30.04.2017
    Brüllmücke

    Brüllmücke AutogasTestSchreiber

    Dabei seit:
    25.10.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Mir gehts auch nicht in den Kopf wie dies sein kann das nur noch 4,6volt dann auf der Leitung sind.

    Mal nach und nach alle Stecker ab ziehen werde ich morgen mal ausprobieren
     
  5. #4 nightforce, 30.04.2017
    nightforce

    nightforce AutoGasAuskenner

    Dabei seit:
    21.11.2016
    Beiträge:
    585
    Zustimmungen:
    36
    Nach Plus wird immer gesehen, nach Masse glotzt Keiner.
     
  6. #5 Brüllmücke, 30.04.2017
    Brüllmücke

    Brüllmücke AutogasTestSchreiber

    Dabei seit:
    25.10.2008
    Beiträge:
    3
    Zustimmungen:
    0
    O.k Problem gefunden und Anlage läuft wieder.

    Hab ne Batterie mit 4 polen und am 2. +pol ist die Gasanlage dran. Konnte gestern nicht unter die Abdeckung schauen der Pol war komplett oxidiert. Gereinigt Polfett drauf und nu bricht Spannug nicht mehr ein
     
Thema:

KME Diego nur 4,6 Volt am Steuergerät

Die Seite wird geladen...

KME Diego nur 4,6 Volt am Steuergerät - Ähnliche Themen

  1. Klackern beim KME Diego vom Gastank Hinten

    Klackern beim KME Diego vom Gastank Hinten: Hallo an alle Ich bin der neue und komme jetzt öfters.Ich hab seid 1 Monat ein Auto mit eine KME Diego Anlage. Vor 14 Tage war ich in der...
  2. KME Diego: kein Signal von Einspritzdüse

    KME Diego: kein Signal von Einspritzdüse: Hallo zusammen, hab eine Diego G3 in einem BMW E39 (530i) die Probleme macht: Fahrzeug ruckelt auf Gasbetrieb. Zuerst dachte ich, ein Injektor...
  3. BMW e46 M54B22 KME Diego G3

    BMW e46 M54B22 KME Diego G3: Hallo zusammen, bin recht neu hier im Forum, Hobby-Schrauber seit vielen Jahren mit ich denke recht guten Kenntnissen. Nun habe ich ein Problem...
  4. 21 Einzelabnahme noch möglich für Diego G3?

    21 Einzelabnahme noch möglich für Diego G3?: Habe einen kostenlosen Kellerfund Diego G3 mit Gold Verdampfer und neuem Kabelbaum. Gelbe Kevin Injektoren gibt's auch noch reichlich und dürften...
  5. Software KME (Diego) deutsch gesucht

    Software KME (Diego) deutsch gesucht: Guten Abend und Hallo zusammen, suche eine KME (Diego G3) Software auf deutsch. Alle die ich bisher gefunden habe, sind auf polnisch, oder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden